<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Sans+Mono|Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
	<title>Verein Berliner Unterwelten baut Treppenanlage am Flakturm Humboldthain - Gesundbrunnen - berliner-woche.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="publisher" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="Vzu2m66KoFcwQiBvK6bteQzsRkH2h81UDNfeUhmeuf8" />
<meta name="msvalidate.01" content="A6C730E8749EDC0FF84C1FD47025A0DC" />
<meta name="description" content="Gesundbrunnen. Zum imposanten Flakturm Humboldthain gelangt man jetzt über eine neue Treppe. Sie wurde vom Verein Berliner Unterwelten, der die" />
<meta name="pubdate" content="2016-09-17" />
<meta name="thumbnail" content="http://www.berliner-woche.de/resources/mediadb/2016/09/15/53156_thumb.jpg" />
<meta property="og:title" content="Verein Berliner Unterwelten baut Treppenanlage am Flakturm Humboldthain" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.berliner-woche.de/resources/mediadb/2016/09/15/53156_web.jpg" />
<meta property="og:url" content="http://www.berliner-woche.de/gesundbrunnen/wirtschaft/verein-berliner-unterwelten-baut-treppenanlage-am-flakturm-humboldthain-d109102.html" />
<meta property="og:site_name" content="berliner-woche.de" />
<meta property="og:author" content="Dirk Jericho" />
<meta property="og:description" content="Gesundbrunnen. Zum imposanten Flakturm Humboldthain gelangt man jetzt über eine neue Treppe. Sie wurde vom Verein Berliner Unterwelten, der die" />

	<link rel="icon" href="http://www.berliner-woche.de/theme/resources/images/favicon.ico?20140905" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.berliner-woche.de/gesundbrunnen/wirtschaft/verein-berliner-unterwelten-baut-treppenanlage-am-flakturm-humboldthain-d109102.html" title="" type="" media="" />
<link media="all" href="http://www.berliner-woche.de/tmp/css/default-be6765b2c97a77dd24ecacc2c8de53d2.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.berliner-woche.de/"; var realmID = 25; var stateID = 5;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.berliner-woche.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type="text/javascript">
			var adlWallPaperLeft = 1000;
		</script>

		<!-- Google AdSense -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/11237249/gogol_sponsoringheader_960x50', [960, 50], 'div-gpt-ad-1457523222646-2').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_superbanner_1196x150', [1196, 150], 'div-gpt-ad-1457523222646-3').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_wideskyscraper_right_200x1200', [200, 1200], 'div-gpt-ad-1457523222646-4').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_footerad_300x250', [300, 250], 'div-gpt-ad-1422885529513-0').addService(googletag.pubads());
googletag.pubads().setTargeting('level', '2');
googletag.pubads().setTargeting('realm', 'gesundbrunnen');
googletag.pubads().setTargeting('state', 'bezirk-mitte');
googletag.pubads().setTargeting('type', '0');
googletag.pubads().setTargeting('category', 'wirtschaft');
googletag.pubads().setTargeting('keyword', 'fuehrungen-carsten-spallek-berliner-unterwelten-dietmar-arnold-humboldthain');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-485744cca650f9b49565461aa1769bd1.js"></script>
<script src="http://www.berliner-woche.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEwOTEwMiIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImV4dGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNDc0MDY4NjAwLCJpZCI6Im5laWo5YzE4azY0ajNhbDBtb2g4bWc5ZzEzLTE0NzQwNjg1NDAifQ.EqbfW8J01Vh9HuTS2QZp6LFgRCSYlWyAxg-v3K6HMME";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
    <!-- Google Tag Manager -->
	<script>
		dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'bezirk-mitte', 'dimension8': 'gesundbrunnen', 'dimension3': '17.09.2016', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2016#', 'dimension4': 'Dirk Jericho (72)', 'dimension11': 'freier-mitarbeiter', 'dimension5': 'Topbox', 'dimension6': 'nein', 'dimension12': '2516', 'dimension13': 'article#nein', 'dimension14': '1', 'dimension15': '0', 'dimension16': 'wirtschaft', 'dimension17': 'nein', 'dimension18': '5', 'dimension19': 'führungen#carsten-spallek#berliner-unterwelten#dietmar-arnold#humboldthain', 'dimension20': 'Verein Berliner Unterwelten baut Treppenanlage am Flakturm Humboldthain'}];
	</script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVMMSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NVMMSW');
    </script>
    <!-- End Google Tag Manager -->
    <div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="http://www.berliner-woche.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/BerlinerWoche" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="https://twitter.com/berlinerwoche" rel="nofollow" title="Twitter"></a>
	<a class="fsc-googleplus" href="https://plus.google.com/111228690316734897738/posts" rel="nofollow" title="Google+"></a>
</div>

	<div id="div-gpt-ad-1457523222646-3" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1457523222646-3'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div id="div-gpt-ad-1457523222646-4" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1457523222646-4'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.berliner-woche.de/">&nbsp;</a></div>
		<div class="badge"></div>
        <div id="userReportFrom">
            <a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/">Gesundbrunnen</a><a href="http://www.berliner-woche.de/ort-waehlen/"><img src="http://www.berliner-woche.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Anmelden</a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.berliner-woche.de/gesundbrunnen/wirtschaft/verein-berliner-unterwelten-baut-treppenanlage-am-flakturm-humboldthain-d109102.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.berliner-woche.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
											<div class="spacerM"></div>
						<a style="" class="viralFacebookConnect left" href="https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=972878a9df5323f5fb445100654c3619&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions" onclick="popUp('https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=972878a9df5323f5fb445100654c3619&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions', 660, 600); return false;"></a>
												<div class="clearboth"></div>
										</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
			<script type="text/javascript" src="http://www.google.com/jsapi"></script>
			<script type="text/javascript">
				google.load('search', '1');
				google.setOnLoadCallback(function() {
					google.search.CustomSearchControl.attachAutoCompletion(
						'014495601553981118579:rcsnybb3yjm',
						document.getElementById('q'),
						'cse-search-box');
				});
			</script>
            <form action="http://www.berliner-woche.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>
			<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/">Lokales</a>
						<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/politik/">Politik</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/bauen/">Bauen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/verkehr/">Verkehr</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/bildung/">Bildung</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/soziales/">Soziales</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/wirtschaft/">Wirtschaft</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/themen/neuer%F6ffnungen.html">Neueröffnungen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/kultur/">Kultur</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/sport/">Sport</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/themen/berlin-engagiert.html">Engagement</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/leute/">Leute</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/blaulicht/">Blaulicht</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/themen/bildergalerie.html">Bildergalerien</a></li>
						<li><a href="http://www.berliner-woche.de/ausflugstipps/">Ausflugstipps</a></li>
									</ul>
					</li>

					<li>
						<a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/veranstaltungen/">Veranstaltungen</a>
						<ul>
							<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/veranstaltungen/">Veranstaltungsübersicht</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/themen/karten-gewinnen.html">Karten gewinnen</a></li>
										<li><a href="http://www.berliner-woche.de/gesundbrunnen/?page=content%2Fwrite.php&new_doc=true&documenttype=event">Veranstaltung eintragen</a></li>
						</ul>
					</li>

					<li>
													<a href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Mitmachen</a>
												<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/themen/frage-der-woche.html">Frage der Woche</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/service/voting">Alle Umfragen</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/themen/gewinnspiel.html">Gewinnspiele und Aktionen</a></li>
													<li><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/themen/kummer-nummer.html">Kummer-Nummer</a></li>
										<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/themenvorschlag/" onclick="window.open(this.href); return false;">Thema vorschlagen</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/neueroeffnung/" onclick="window.open(this.href); return false;">Neueröffnung melden</a></li>
							<li class="divider"><div>Community</div></li>
															<li><a class="community" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Jetzt anmelden</a></li>
								<li><a class="community" href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Neu hier? Jetzt registrieren</a></li>
																						<li><a class="community" href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
							
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/topgroups/">Gruppen</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/topuser/">Top-Autoren</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/themen/tipps-f%FCr-leserreporter.html">Tipps für Leserreporter</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/hilfe/">Hilfe</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Marktplatz</a>
						<ul>
							<li><a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Suchen und Finden</a></li>
							<li><a rel="nofollow" href="http://anzeigenannahme.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeige aufgeben</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Service</a>
						<ul>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/reklamation/" onclick="window.open(this.href); return false;">Zustellreklamation</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns / Mediadaten</a></li>
						</ul>
					</li>
					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
					<li class="btnEpaperContainer">
      					<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;"><div class="btnEpaper"></div></a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

    <div id="breadcrumbs">
		<div class="mediapartner">
			Medienpartner
			<a href="http://www.morgenpost.de/" rel="nofollow" class="right" onclick="window.open(this.href); return false;">
				<img src="http://www.berliner-woche.de/theme/resources/images/berliner-morgenpost.png" alt="Berliner Morgenpost" />
			</a>
		</div>
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/" rel="v:url" property="v:title">Berlin</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-mitte/" rel="v:url" property="v:title">Bezirk Mitte</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/" rel="v:url" property="v:title">Gesundbrunnen</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/wirtschaft/" rel="v:url" property="v:title">Wirtschaft</a></span>Verein Berliner Unterwelten baut Treppenanlage am Flakturm Humboldthain</div>    </div>
	<div class="clearboth"></div>

		<div id="div-gpt-ad-1457523222646-2" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1457523222646-2'); });
		</script>
	</div>
			<div class="clearboth"></div>
		
	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Verein Berliner Unterwelten baut Treppenanlage am Flakturm Humboldthain</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-09-17">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.berliner-woche.de/gesundbrunnen/wirtschaft/dietmar-arnold-und-carsten-spallek-bei-der-einweihung-der-neuen-treppenanlage-m53156,109102.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/09/15/53156_preview.jpg?1473935308" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Dietmar Arnold und Carsten Spallek bei der Einweihung der neuen Treppenanlage." title="Dietmar Arnold und Carsten Spallek bei der Einweihung der neuen Treppenanlage."  /></a><span class="imageButton"><a alt="Dietmar Arnold und Carsten Spallek bei der Einweihung der neuen Treppenanlage." href="http://www.berliner-woche.de/gesundbrunnen/wirtschaft/dietmar-arnold-und-carsten-spallek-bei-der-einweihung-der-neuen-treppenanlage-m53156,109102.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Dietmar Arnold und Carsten Spallek bei der Einweihung der neuen Treppenanlage. (Foto: Berliner Unterwelten e.V.)		</div>
	</div>

	<!-- google_ad_section_start -->
	Berlin: Volkspark Humboldthain | <p><span class="docTextLocation">Gesundbrunnen.</span> Zum imposanten <a target="_blank" rel="nofollow" href="http://berliner-unterwelten.de/flakturm-humboldthain.50.0.html">Flakturm Humboldthain</a> gelangt man jetzt über eine neue Treppe. Sie wurde vom <a target="_blank" rel="nofollow" href="http://berliner-unterwelten.de/start.1.0.html">Verein Berliner Unterwelten</a>, der die Ruine seit 14 Jahren für Führungen nutzbar macht, errichtet.</p>Von dort oben hat man einen imposanten Blick über Berlin. Hinter dem meterdicken Gemäuer des Hochbunkers tauchen Touristen bei der Führung „Vom Flakturm zum Trümmerberg“ tief ein in Deutschlands Kriegsgeschichte. Dort oben schossen bis zu 180 Wehrmachtssoldaten bis zur Kapitulation mit schweren Geschützen auf die alliierten Bomber. 1948 wurde der monströse Bunker gesprengt. Weddings Häusertrümmer wurden an die Wände des 42 Meter hohen Flakturms gekarrt. So entstand der „Mont Klamott“, nach Arkenberge und Teufelsberg Berlins drittgrößte Erhebung. <br /><br />Der Verein Berliner Unterwelten hat in Tausenden ehrenamtliche Arbeitsstunden den verschütteten Flakturm Humboldthain ausgebuddelt und bietet dort spannende Führungen durch die dunklen Katakomben. Allein von 2014 bis 2016 habe der Verein rund 390 000 Euro in die Sicherung der Ruine des Flakturms sowie in die Aufwertung der Außenareale und Grünanlagen des Volksparks und am nahegelegenen Blochplatz investiert, sagte Vereinschef Dietmar Arnold bei der Einweihung der neuen Treppenanlage. Baustadtrat Carsten Spallek (CDU) lobt das Engagement von Berlins berühmtesten Maulwürfen. „Der Bau der neuen Treppenanlage, die Sicherung der Steilhänge sowie die Spende von zwei Stieleichen und 750 Farnen stehen beispielhaft für das gesellschaftliche Engagement des Vereins“, so Spallek.<br /><br />Die erste Tour „Vom Flakturm zum Trümmerberg“ fand nach der Räumung des Trümmerschutts im April 2004 statt. Damals umfasste der zugängliche Bereich etwa 1200 Quadratmeter. Heute ist die begehbare Fläche etwa doppelt so groß. 19 500 Gäste ließen sich 2015 von den Unterwelten-Experten erklären, wie das Leben und Sterben im Flakturmbunker war. Die Führungen finden nur von April bis Oktober statt. Fledermäuse nutzen den Hochbunker als Winterquartier.<br /><br />Der Verein Berliner Unterwelten erforscht, dokumentiert und erschließt seit 1997 unterirdische Anlagen. Mit elf Mitgliedern gestartet, sind heute 490 an Bord. Dietmar Arnolds Verein hat 48 Arbeitsplätze für feste und rund 80 weitere für freie Mitarbeiter geschaffen. Die Bunkertouren sind ein Wirtschaftsfaktor in Gesundbrunnen. Die Gewerbetreibenden im Kiez profitieren von den rund 340 000 Besuchern, die jährlich Führungen mitmachen. 2006 wurde der Berliner Unterwelten mit dem Deutschen Preis für Denkmalschutz ausgezeichnet. <b>DJ</b></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fgesundbrunnen%2Fwirtschaft%2Fverein-berliner-unterwelten-baut-treppenanlage-am-flakturm-humboldthain-d109102.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    <a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=390427731056450"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
									jQuery("#socialPluginsFacebookHint").css({'display' : 'none'});
					jQuery("#socialPluginsFacebookSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
					/**
			 * Google+ Plugin einbinden
			 */
			function loadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<script type="text/javascript">window.___gcfg = {lang: \'de\'}; (function() { var po = document.createElement(\'script\'); po.type = \'text/javascript\'; po.async = true; po.src = \'https://apis.google.com/js/plusone.js\'; var s = document.getElementsByTagName(\'script\')[0]; s.parentNode.insertBefore(po, s); })();</scr'+'ipt><div class="g-plusone" data-size="medium"></div>');
									jQuery("#socialPluginsGooglePlusHint").css({'display' : 'none'});
					jQuery("#socialPluginsGooglePlusSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a>');
			}
		
					/**
			 * Twitter Plugin einbinden
			 */
			function loadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); </scr'+'ipt>');
									jQuery("#socialPluginsTwitterHint").css({'display' : 'none'});
					jQuery("#socialPluginsTwitterSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a>');
				jQuery('body').removeAttr('data-twttr-rendered');
				jQuery('#twitter-wjs').remove();
			}
		
			</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
							<div id="socialPluginsFacebookHint"><img src="http://www.berliner-woche.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsFacebookSwitch" class="switchOff left" style="margin-top: 3px; margin-bottom: 3px;"></div>
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; padding-right: 12px;">
							<div id="socialPluginsTwitterHint"><img src="http://www.berliner-woche.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsTwitterSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsTwitter" class="left"><a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; max-width: 120px;">
							<div id="socialPluginsGooglePlusHint"><img src="http://www.berliner-woche.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsGooglePlusSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsGooglePlus" class="left"><a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a></div>
			<div class="clearleft"></div>
		</div>
				<script type="text/javascript">
			var domain = document.location.host;

			// Cookies abrufen
			var cookie_list = document.cookie.split(';');
			var cookies = '{';
			for(var i = 0; i < cookie_list.length; i++){
				var foo = cookie_list[i].split('=');
				cookies+='"'+jQuery.trim(foo[0])+'":"'+jQuery.trim(foo[1])+'"';
				if(i < cookie_list.length-1){
					cookies += ',';
				}
			}
			cookies += '}';
			cookies = JSON.parse(cookies);

			// Plugins je nach Cookie-Settings laden
			jQuery(document).ready(function() {
									if (cookies.showSocialPluginsFacebook == 'true') {
						jQuery('#socialPluginsFacebookActive').attr('checked', 'checked');
						loadSocialPluginsFacebook();
					}
				
									if (cookies.showSocialPluginsGooglePlus == 'true') {
						jQuery('#socialPluginsGooglePlusActive').attr('checked', 'checked');
						loadSocialPluginsGooglePlus();
					}
				
									if (cookies.showSocialPluginsTwitter == 'true') {
						jQuery('#socialPluginsTwitterActive').attr('checked', 'checked');
						loadSocialPluginsTwitter();
					}
							});
		</script>

		
		<div class="relative right">
						<a href="javascript: return(false);" id="socialPluginsSettingsLink" class="socialPluginsSettingsLink" title="Einstellungen für Weiterempfehlungen">Einstellungen für Weiterempfehlungen</a>
			<div id="socialPluginsSettings" class="socialPluginsSettings" style="display: none;">
				<b>Dauerhaft aktivieren und der Datenübertragung zustimmen:</b>
				<div class="spacerS"></div>
									<input type="checkbox" id="socialPluginsFacebookActive" name="socialPluginsFacebookActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsFacebook', 'true', 365, '/', domain) : cookieDel('showSocialPluginsFacebook', 'false', '/', domain);" /> Facebook<br />
													<input type="checkbox" id="socialPluginsTwitterActive" name="socialPluginsTwitterActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsTwitter', 'true', 365, '/', domain) : cookieDel('showSocialPluginsTwitter', 'false', '/', domain);" /> Twitter<br />
													<input type="checkbox" id="socialPluginsGooglePlusActive" name="socialPluginsGooglePlusActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsGooglePlus', 'true', 365, '/', domain) : cookieDel('showSocialPluginsGooglePlus', 'false', '/', domain);" /> Google+<br />
							</div>
		</div>
		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '109102'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.berliner-woche.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/weiterempfehlen/109102/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.berliner-woche.de/gesundbrunnen/wirtschaft/verein-berliner-unterwelten-baut-treppenanlage-am-flakturm-humboldthain-d109102.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.berliner-woche.de/gesundbrunnen/wirtschaft/verein-berliner-unterwelten-baut-treppenanlage-am-flakturm-humboldthain-d109102.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.berliner-woche.de/verhaltenskodex/" http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/wedding/bauen/dem-frueheren-stadtbad-wedding-droht-jetzt-die-abrissbirne-d109098.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/09/15/53153_preview.jpg?1473931860" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Dem früheren Stadtbad Wedding droht jetzt die Abrissbirne" title="Dem früheren Stadtbad Wedding droht jetzt die Abrissbirne"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/wedding/bauen/dem-frueheren-stadtbad-wedding-droht-jetzt-die-abrissbirne-d109098.html">Dem früheren Stadtbad Wedding droht jetzt die Abrissbirne</a></div><div class="meta">von Dirk Jericho</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/tegel/kultur/s-wird-zunftig-66-berliner-oktoberfest-auf-dem-zentralen-festplatz-d108975.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/09/14/53020_preview.jpg?1473852074" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 241px; height: 165px; border: 0;" alt="’s wird zunftig: 66. Berliner Oktoberfest auf dem Zentralen Festplatz" title="’s wird zunftig: 66. Berliner Oktoberfest auf dem Zentralen Festplatz"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/tegel/kultur/s-wird-zunftig-66-berliner-oktoberfest-auf-dem-zentralen-festplatz-d108975.html">’s wird zunftig: 66. Berliner Oktoberfest auf dem Zentralen...</a></div><div class="meta">von Christian Schindler</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.berliner-woche.de/mitte/profile/dirk-jericho-72.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2015/01/27/23051_icon.jpg?1422369158" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Dirk Jericho" title="Dirk Jericho"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.berliner-woche.de/mitte/profile/dirk-jericho-72.html">Dirk Jericho</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.berliner-woche.de/bezirk-mitte/mitte/">Mitte</a><br />

									<span class="meta ">am 17.09.2016</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fgesundbrunnen%2Fwirtschaft%2Fverein-berliner-unterwelten-baut-treppenanlage-am-flakturm-humboldthain-d109102.html'" data-role="follow-button" data-id="72" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">4 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">3</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">1</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[52.517901,13.407817],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":9,"LOCAL_ZOOM":15,"SINGLE_ZOOM":13,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":15,"lat":"52.5455","lng":"13.3851"};
		var pois = [{"name":"Volkspark Humboldthain","street":"Brunnenstra\u00dfe","zipcode":"13357","city":"Berlin","link":"http:\/\/www.berliner-woche.de\/bezirk-mitte\/gesundbrunnen\/themen\/volkspark-humboldthain.html","latitude":"52.5455","longitude":"13.3851"}];
		var gApiKey = "AIzaSyDI2QFTUrX2J2WoEAmAC9AAkgR63doeSNc";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/themen/volkspark-humboldthain.html">Volkspark Humboldthain</a><br />
				Brunnenstraße | 13357 Berlin	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 60.4%;" title="Berliner Unterwelten in Gesundbrunnen" href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/themen/berliner-unterwelten.html">Berliner Unterwelten in Gesundbrunnen <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 61.2%;" title="Berliner Unterwelten" href="http://www.berliner-woche.de/themen/berliner-unterwelten.html">Berliner Unterwelten <span class="bar-counter">(10)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Dietmar Arnold in Gesundbrunnen" href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/themen/dietmar-arnold.html">Dietmar Arnold in Gesundbrunnen <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Dietmar Arnold" href="http://www.berliner-woche.de/themen/dietmar-arnold.html">Dietmar Arnold <span class="bar-counter">(7)</span></a><a class="bar" rel="" style="width: 64.8%;" title="Carsten Spallek in Gesundbrunnen" href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/themen/carsten-spallek.html">Carsten Spallek in Gesundbrunnen <span class="bar-counter">(45)</span></a><a class="bar" rel="" style="width: 84.4%;" title="Carsten Spallek" href="http://www.berliner-woche.de/themen/carsten-spallek.html">Carsten Spallek <span class="bar-counter">(231)</span></a><a class="bar" rel="" style="width: 62.4%;" title="Führungen in Gesundbrunnen" href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/themen/f%FChrungen.html">Führungen in Gesundbrunnen <span class="bar-counter">(22)</span></a><a class="bar" rel="" style="width: 100%;" title="Führungen" href="http://www.berliner-woche.de/themen/f%FChrungen.html">Führungen <span class="bar-counter">(379)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Humboldthain in Gesundbrunnen" href="http://www.berliner-woche.de/bezirk-mitte/gesundbrunnen/themen/humboldthain.html">Humboldthain in Gesundbrunnen <span class="bar-counter">(5)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Gesundbrunnen</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/bildung/wertewochen-lebensmittel-d109110.html" >Wertewochen Lebensmittel</a>
	    Mitte. Bundeslandwirtschaftsminister Christian Schmidt (CSU)...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/wedding/bauen/dem-frueheren-stadtbad-wedding-droht-jetzt-die-abrissbirne-d109098.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/09/15/53153_icon.jpg?1473931860" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Dem früheren Stadtbad Wedding droht jetzt die Abrissbirne" title="Dem früheren Stadtbad Wedding droht jetzt die Abrissbirne"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/wedding/bauen/dem-frueheren-stadtbad-wedding-droht-jetzt-die-abrissbirne-d109098.html" >Dem früheren Stadtbad Wedding droht jetzt die Abrissbirne</a>
	    Gesundbrunnen. Das vor 14 Jahren geschlossene Stadtbad Wedding...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/tegel/kultur/s-wird-zunftig-66-berliner-oktoberfest-auf-dem-zentralen-festplatz-d108975.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/09/14/53020_icon.jpg?1473852074" class="noborder" style="position: absolute; top: 0px; right: -4.5px; width: 65px; height: 45px; border: 0;" alt="’s wird zunftig: 66. Berliner Oktoberfest auf dem Zentralen Festplatz" title="’s wird zunftig: 66. Berliner Oktoberfest auf dem Zentralen Festplatz"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/tegel/kultur/s-wird-zunftig-66-berliner-oktoberfest-auf-dem-zentralen-festplatz-d108975.html" >’s wird zunftig: 66. Berliner Oktoberfest auf dem Zentralen...</a>
	    Wedding. Das 66. Berliner Oktoberfest findet vom 23. September...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/gesundbrunnen/soziales/portraits-von-helfern-d108617.html" >Portraits von Helfern</a>
	    Gesundbrunnen. Das Unionhilfswerk zeigt anlässlich des...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
		<!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/charlottenburg/kultur/das-wird-eine-gaudi-oktoberfest-mit-bier-brezn-und-jeder-menge-live-musik-d108762.html">Das wird eine Gaudi!: Oktoberfest mit Bier, Brez’n und jeder...</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/charlottenburg/kultur/das-wird-eine-gaudi-oktoberfest-mit-bier-brezn-und-jeder-menge-live-musik-d108762.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/09/12/52838_preview.jpg?1473666305" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 180px; height: 120px; border: 0;" alt="Anton aus Tirol ist da: DJ Ötzi tritt zur Eröffnung am 30. September auf." title="Anton aus Tirol ist da: DJ Ötzi tritt zur Eröffnung am 30. September auf."  /></a></div></div>

								
								
			</div>
	</div>

	Mit Bier, Brez’n, Gaudi, Genüssen und Live-Musik feiert Schönefeld/Waltersdorf zum dritten Mal Oktoberfest. Vom 30. September bis 2. Oktober wird im großen Festzelt auf...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/kreuzberg/kultur/ein-ort-fuer-alle-kreativen-do-it-yourself-festival-maker-faire-am-1-und-2-oktober-2016-d108763.html">Ein Ort für alle Kreativen: Do-it-Your­self-Festival Maker Faire...</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/kreuzberg/kultur/ein-ort-fuer-alle-kreativen-do-it-yourself-festival-maker-faire-am-1-und-2-oktober-2016-d108763.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/09/12/52841_preview.jpg?1473666756" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 180px; height: 120px; border: 0;" alt="Wasteländer 'Angel': Die Piraten der Zukunft, gebaut aus Schrott vom Holländer Jan Wessels." title="Wasteländer 'Angel': Die Piraten der Zukunft, gebaut aus Schrott vom Holländer Jan Wessels."  /></a></div></div>

								
								
			</div>
	</div>

	Kreuzberg. Das Do-it-Your­self-Festival Maker Faire kommt am 1. und 2. Oktober zum zweiten Mal nach Berlin. Die Station Berlin verwandelt sich in eine...	<div class="clearboth"></div>
</div>	<div class="teaserBox">
		<div class="h3 teaser h3_teaser"><span>Aktuell beliebt</span></div>
		<div class="clearboth"></div>
		
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/lichtenberg/soziales/arbeiter-samariter-bund-erfuellt-todkranken-mit-einem-speziellen-fahrzeug-letzte-wuensche-d108150.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/09/02/52185_icon.jpg?1472808576" class="noborder" style="position: absolute; top: 0px; right: -6.5px; width: 60px; height: 45px; border: 0;" alt="Arbeiter-Samariter-Bund erfüllt Todkranken mit einem speziellen Fahrzeug letzte Wünsche" title="Arbeiter-Samariter-Bund erfüllt Todkranken mit einem speziellen Fahrzeug letzte Wünsche"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/lichtenberg/soziales/arbeiter-samariter-bund-erfuellt-todkranken-mit-einem-speziellen-fahrzeug-letzte-wuensche-d108150.html" >Arbeiter-Samariter-Bund erfüllt Todkranken mit einem...</a>
	    Berlin. Unter dem Motto „Letzte Wünsche wagen“ erfüllt der...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/weissensee/sport/eine-stadt-im-ausnahmezustand-d108642.html" >Eine Stadt im Ausnahmezustand</a>
	    Berlin. Noch anderthalb Wochen, dann ist es so weit. Am 25....	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/gesundbrunnen/bauen/diesterweg-projekt-steckt-fest-kostenexplosion-fuer-turnhalle-blockiert-wohnungsbau-d108659.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/09/08/52733_icon.jpg?1473356359" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Diesterweg-Projekt steckt fest: Kostenexplosion für Turnhalle blockiert Wohnungsbau" title="Diesterweg-Projekt steckt fest: Kostenexplosion für Turnhalle blockiert Wohnungsbau"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/gesundbrunnen/bauen/diesterweg-projekt-steckt-fest-kostenexplosion-fuer-turnhalle-blockiert-wohnungsbau-d108659.html" >Diesterweg-Projekt steckt fest: Kostenexplosion für...</a>
	    Gesundbrunnen. Die Pläne, das Gelände des seit 2011...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/gesundbrunnen/politik/am-18-september-werden-die-karten-neu-gemischt-d108138.html" >Am 18. September werden die Karten neu gemischt</a>
	    Moabit. Am 18. September wird gewählt. In Mitte tritt der...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/politik/privileg-fuer-freiwillige-landesjugendring-fordert-sozialticket-im-nahverkehr-d107526.html" >Privileg für Freiwillige? Landesjugendring fordert...</a>
	    Berlin. Wer ein freiwilliges soziales Jahr (FSJ) absolviert...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/wedding/bauen/dem-frueheren-stadtbad-wedding-droht-jetzt-die-abrissbirne-d109098.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/09/15/53153_icon.jpg?1473931860" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Dem früheren Stadtbad Wedding droht jetzt die Abrissbirne" title="Dem früheren Stadtbad Wedding droht jetzt die Abrissbirne"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/wedding/bauen/dem-frueheren-stadtbad-wedding-droht-jetzt-die-abrissbirne-d109098.html" >Dem früheren Stadtbad Wedding droht jetzt die Abrissbirne</a>
	    Gesundbrunnen. Das vor 14 Jahren geschlossene Stadtbad...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/tegel/kultur/s-wird-zunftig-66-berliner-oktoberfest-auf-dem-zentralen-festplatz-d108975.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/09/14/53020_icon.jpg?1473852074" class="noborder" style="position: absolute; top: 0px; right: -4.5px; width: 65px; height: 45px; border: 0;" alt="’s wird zunftig: 66. Berliner Oktoberfest auf dem Zentralen Festplatz" title="’s wird zunftig: 66. Berliner Oktoberfest auf dem Zentralen Festplatz"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/tegel/kultur/s-wird-zunftig-66-berliner-oktoberfest-auf-dem-zentralen-festplatz-d108975.html" >’s wird zunftig: 66. Berliner Oktoberfest auf dem Zentralen...</a>
	    Wedding. Das 66. Berliner Oktoberfest findet vom 23....	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/gesundbrunnen/wirtschaft/neue-start-ups-im-gewerbehof-wattstrasse-fabriketagen-sind-wieder-voll-vermietet-d108882.html" >Neue Start-ups im Gewerbehof Wattstraße: Fabriketagen sind...</a>
	    Gesundbrunnen. Die seit zwei Jahren leer stehenden 5200...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/politik/kampagne-der-awo-zur-wahl-d108226.html" >Kampagne der AWO zur Wahl</a>
	    Berlin. Mit der Kampagne „Dein Kreuz ohne Haken“ haben der...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/bauen/mitte-ist-spitze-beim-wohnungsbau-d108654.html" >Mitte ist spitze beim Wohnungsbau</a>
	    Mitte. Im Bezirk Mitte wurden im ersten Halbjahr 2016 mit...	<div class="clearboth"></div>
</div>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->
</div>

<div id="footer-wrap">
	<div id="footer">
		<a class="h3_teaser" rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Verlag</a>
		<div class="clearboth"></div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/print-werbung/" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
						<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">AGB Anzeigenkunden</a><br />

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.berliner-woche.de/gesundbrunnen/wirtschaft/verein-berliner-unterwelten-baut-treppenanlage-am-flakturm-humboldthain-d109102.html';">Mobile Webseite</a><br/>
		</div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/verlag/jobs-und-karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/werbeberater/" onclick="window.open(this.href); return false;">Werbeberater</a><br />
			<a href="http://zeitungsverteiler.berliner-woche.de/" onclick="window.open(this.href); return false;">Zeitungsverteiler</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/kontakt/" class="label">Kontakt</a><br />
			<a href="http://www.berliner-woche.de/kontakt/">Schreiben Sie uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Anfahrt</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/redaktion/" onclick="window.open(this.href); return false;">Redaktion</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/agb/" class="label">Rechtliches</a><br />
			<a href="http://www.berliner-woche.de/agb/">Nutzungsbedingungen</a><br />
			<a href="http://www.berliner-woche.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="http://www.berliner-woche.de/datenschutz/">Datenschutz</a><br />
			<a href="http://www.berliner-woche.de/impressum/">Impressum</a><br />
		</div>

			<div id="div-gpt-ad-1422885529513-0" class="teaserBox right marginRightL">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1422885529513-0'); });
		</script>
	</div>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			&copy; Berliner Wochenblatt Verlag GmbH 2015. Alle Rechte vorbehalten
			<br />
			Powered by Gogol Publishing 2002-2016 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.		</div>
	</div>
</div>
<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-69ab1491efa8c526400a4fbc19d8fea9.js"></script>



</body>
</html>
