<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Sans+Mono|Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
	<title>Das Jahr mit einem Sieg beendet - Heiligensee - berliner-woche.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="publisher" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="Vzu2m66KoFcwQiBvK6bteQzsRkH2h81UDNfeUhmeuf8" />
<meta name="msvalidate.01" content="A6C730E8749EDC0FF84C1FD47025A0DC" />
<meta name="description" content="Heiligensee. Der Berlin-Ligist hat sein Auswärtsspiel gegen die Reserve des BFC Dynamo am vergangenen Sonntag gewonnen. Nach 90 Minuten hieß es im" />
<meta name="pubdate" content="2016-12-21" />
<meta property="og:title" content="Das Jahr mit einem Sieg beendet" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.berliner-woche.de/theme/resources/images/logo_open_graph.png?20130514" />
<meta property="og:url" content="http://www.berliner-woche.de/heiligensee/sport/das-jahr-mit-einem-sieg-beendet-d115730.html" />
<meta property="og:site_name" content="berliner-woche.de" />
<meta property="og:author" content="Fußball-Woche" />
<meta property="og:description" content="Heiligensee. Der Berlin-Ligist hat sein Auswärtsspiel gegen die Reserve des BFC Dynamo am vergangenen Sonntag gewonnen. Nach 90 Minuten hieß es im" />

	<link rel="icon" href="http://www.berliner-woche.de/theme/resources/images/favicon.ico?20140905" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.berliner-woche.de/heiligensee/sport/das-jahr-mit-einem-sieg-beendet-d115730.html" title="" type="" media="" />
<link media="all" href="http://www.berliner-woche.de/tmp/css/default-9c502182e064ac5610e372b6f48656a0.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.berliner-woche.de/"; var realmID = 51; var stateID = 8;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.berliner-woche.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>

		<script>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/11237249/gogol_sponsoringheader_960x50', [960, 50], 'div-gpt-ad-1470299213468-0').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_superbanner_1196x150', [1196, 150], 'div-gpt-ad-1470299213468-1').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_wideskyscraper_right_200x1200', [200, 1200], 'div-gpt-ad-1470299213468-2').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_footerad_300x250', [300, 250], 'div-gpt-ad-1470299213468-3').addService(googletag.pubads());
googletag.pubads().setTargeting('level', '2');
googletag.pubads().setTargeting('realm', 'heiligensee');
googletag.pubads().setTargeting('state', 'bezirk-reinickendorf');
googletag.pubads().setTargeting('type', '0');
googletag.pubads().setTargeting('category', 'sport');
googletag.pubads().setTargeting('keyword', 'fussball-woche-berlin-liga-nordberliner-sc');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-432687008b12dabc501eee60d9998f70.js"></script>
<script src="http://www.berliner-woche.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjExNTczMCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImV4dGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNDgyMjc1MjYxLCJpZCI6ImsxMzZqYzg0YTN1M25xMGFraWdmOTkzYjgzLTE0ODIyNzUyMDEifQ.5J_kB6l76tdC4pI5xMh28xTz1CquoRw5VdI3D7kjvc8";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
    <!-- Google Tag Manager -->
	<script>
		dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'bezirk-reinickendorf', 'dimension8': 'heiligensee', 'dimension3': '21.12.2016', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2016#', 'dimension4': 'Fußball-Woche (102)', 'dimension11': 'redakteur', 'dimension5': 'nein', 'dimension6': 'nein', 'dimension12': '773', 'dimension13': 'article#nein', 'dimension14': '0', 'dimension15': '0', 'dimension16': 'sport', 'dimension17': 'nein', 'dimension18': '3', 'dimension19': 'fußball-woche#berlin-liga#nordberliner-sc', 'dimension20': 'Das Jahr mit einem Sieg beendet'}];
	</script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVMMSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NVMMSW');
    </script>
    <!-- End Google Tag Manager -->
    <div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="http://www.berliner-woche.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/BerlinerWoche" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="https://twitter.com/berlinerwoche" rel="nofollow" title="Twitter"></a>
	<a class="fsc-googleplus" href="https://plus.google.com/111228690316734897738/posts" rel="nofollow" title="Google+"></a>
</div>

	<div id="div-gpt-ad-1470299213468-1" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-1'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div id="div-gpt-ad-1470299213468-2" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-2'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.berliner-woche.de/">&nbsp;</a></div>
		<div class="badge"></div>
        <div id="userReportFrom">
            <a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/">Heiligensee</a><a href="http://www.berliner-woche.de/ort-waehlen/"><img src="http://www.berliner-woche.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Anmelden</a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.berliner-woche.de/heiligensee/sport/das-jahr-mit-einem-sieg-beendet-d115730.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.berliner-woche.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
											<div class="spacerM"></div>
						<a style="" class="viralFacebookConnect left" href="https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=3bf78d3bf18a7be03477daec17312513&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions" onclick="popUp('https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=3bf78d3bf18a7be03477daec17312513&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions', 660, 600); return false;"></a>
												<div class="clearboth"></div>
										</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
			<script type="text/javascript" src="http://www.google.com/jsapi"></script>
			<script type="text/javascript">
				google.load('search', '1');
				google.setOnLoadCallback(function() {
					google.search.CustomSearchControl.attachAutoCompletion(
						'014495601553981118579:rcsnybb3yjm',
						document.getElementById('q'),
						'cse-search-box');
				});
			</script>
            <form action="http://www.berliner-woche.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>
			<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/">Lokales</a>
						<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/politik/">Politik</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/bauen/">Bauen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/verkehr/">Verkehr</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/bildung/">Bildung</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/soziales/">Soziales</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/wirtschaft/">Wirtschaft</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/themen/neuer%F6ffnungen.html">Neueröffnungen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/kultur/">Kultur</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/sport/">Sport</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/themen/berlin-engagiert.html">Engagement</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/leute/">Leute</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/blaulicht/">Blaulicht</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/themen/bildergalerie.html">Bildergalerien</a></li>
						<li><a href="http://www.berliner-woche.de/ausflugstipps/">Ausflugstipps</a></li>
									</ul>
					</li>

					<li>
						<a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/veranstaltungen/">Veranstaltungen</a>
						<ul>
							<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/veranstaltungen/">Veranstaltungsübersicht</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/themen/karten-gewinnen.html">Karten gewinnen</a></li>
										<li><a href="http://www.berliner-woche.de/heiligensee/?page=content%2Fwrite.php&new_doc=true&documenttype=event">Veranstaltung eintragen</a></li>
						</ul>
					</li>

					<li>
													<a href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Mitmachen</a>
												<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/themen/frage-der-woche.html">Frage der Woche</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/service/voting">Alle Umfragen</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/themen/gewinnspiel.html">Gewinnspiele und Aktionen</a></li>
													<li><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/themen/kummer-nummer.html">Kummer-Nummer</a></li>
										<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/themenvorschlag/" onclick="window.open(this.href); return false;">Thema vorschlagen</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/neueroeffnung/" onclick="window.open(this.href); return false;">Neueröffnung melden</a></li>
							<li class="divider"><div>Community</div></li>
															<li><a class="community" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Jetzt anmelden</a></li>
								<li><a class="community" href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Neu hier? Jetzt registrieren</a></li>
																						<li><a class="community" href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
							
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/topgroups/">Gruppen</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/topuser/">Top-Autoren</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/themen/tipps-f%FCr-leserreporter.html">Tipps für Leserreporter</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/hilfe/">Hilfe</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Marktplatz</a>
						<ul>
							<li><a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Suchen und Finden</a></li>
							<li><a rel="nofollow" href="http://anzeigenannahme.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeige aufgeben</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Service</a>
						<ul>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/reklamation/" onclick="window.open(this.href); return false;">Zustellreklamation</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns / Mediadaten</a></li>
						</ul>
					</li>
					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
					<li class="btnEpaperContainer">
      					<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;"><div class="btnEpaper"></div></a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

    <div id="breadcrumbs">
		<div class="mediapartner">
			Medienpartner
			<a href="http://www.morgenpost.de/" rel="nofollow" class="right" onclick="window.open(this.href); return false;">
				<img src="http://www.berliner-woche.de/theme/resources/images/berliner-morgenpost.png" alt="Berliner Morgenpost" />
			</a>
		</div>
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/" rel="v:url" property="v:title">Berlin</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-reinickendorf/" rel="v:url" property="v:title">Bezirk Reinickendorf</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/" rel="v:url" property="v:title">Heiligensee</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/sport/" rel="v:url" property="v:title">Sport</a></span>Das Jahr mit einem Sieg beendet</div>    </div>
	<div class="clearboth"></div>

		<div id="div-gpt-ad-1470299213468-0" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-0'); });
		</script>
	</div>
			<div class="clearboth"></div>
		
	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Das Jahr mit einem Sieg beendet</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-12-21">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	<b>Heiligensee.</b> Der Berlin-Ligist hat sein Auswärtsspiel gegen die Reserve des BFC Dynamo am vergangenen Sonntag gewonnen. Nach 90 Minuten hieß es im Sportforum 2:1 für die Nordberliner, die auf dem elften Tabellenplatz überwintern. Alexander Beyer traf nach guten zehn Minuten zum 1:0 und stellte die Weichen früh auf Sieg. Bryan Bremer erhöhte kurz vor der Pause auf 2:0. Der Anschlusstreffer der BFC-Reserve fiel in der 75. Minute, Jeffrey Gleisinger traf für die Heimelf. Mehr gelang den Hohenschönhausern aber nicht.<br /><br />Weiter geht es für die Nordberliner erst im nächsten Jahr. Am Sonntag, den 26. Februar, empfängt der NBSC im ersten Spiel nach der Winterpause den SV Tasmania. Anstoß der Begegnung ist um 12.30 Uhr am Elchdamm.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fheiligensee%2Fsport%2Fdas-jahr-mit-einem-sieg-beendet-d115730.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    <a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=390427731056450"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
									jQuery("#socialPluginsFacebookHint").css({'display' : 'none'});
					jQuery("#socialPluginsFacebookSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
					/**
			 * Google+ Plugin einbinden
			 */
			function loadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<script type="text/javascript">window.___gcfg = {lang: \'de\'}; (function() { var po = document.createElement(\'script\'); po.type = \'text/javascript\'; po.async = true; po.src = \'https://apis.google.com/js/plusone.js\'; var s = document.getElementsByTagName(\'script\')[0]; s.parentNode.insertBefore(po, s); })();</scr'+'ipt><div class="g-plusone" data-size="medium"></div>');
									jQuery("#socialPluginsGooglePlusHint").css({'display' : 'none'});
					jQuery("#socialPluginsGooglePlusSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a>');
			}
		
					/**
			 * Twitter Plugin einbinden
			 */
			function loadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); </scr'+'ipt>');
									jQuery("#socialPluginsTwitterHint").css({'display' : 'none'});
					jQuery("#socialPluginsTwitterSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a>');
				jQuery('body').removeAttr('data-twttr-rendered');
				jQuery('#twitter-wjs').remove();
			}
		
			</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
							<div id="socialPluginsFacebookHint"><img src="http://www.berliner-woche.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsFacebookSwitch" class="switchOff left" style="margin-top: 3px; margin-bottom: 3px;"></div>
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; padding-right: 12px;">
							<div id="socialPluginsTwitterHint"><img src="http://www.berliner-woche.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsTwitterSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsTwitter" class="left"><a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; max-width: 120px;">
							<div id="socialPluginsGooglePlusHint"><img src="http://www.berliner-woche.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsGooglePlusSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsGooglePlus" class="left"><a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a></div>
			<div class="clearleft"></div>
		</div>
				<script type="text/javascript">
			var domain = document.location.host;

			// Cookies abrufen
			var cookie_list = document.cookie.split(';');
			var cookies = '{';
			for(var i = 0; i < cookie_list.length; i++){
				var foo = cookie_list[i].split('=');
				cookies+='"'+jQuery.trim(foo[0])+'":"'+jQuery.trim(foo[1])+'"';
				if(i < cookie_list.length-1){
					cookies += ',';
				}
			}
			cookies += '}';
			cookies = JSON.parse(cookies);

			// Plugins je nach Cookie-Settings laden
			jQuery(document).ready(function() {
									if (cookies.showSocialPluginsFacebook == 'true') {
						jQuery('#socialPluginsFacebookActive').attr('checked', 'checked');
						loadSocialPluginsFacebook();
					}
				
									if (cookies.showSocialPluginsGooglePlus == 'true') {
						jQuery('#socialPluginsGooglePlusActive').attr('checked', 'checked');
						loadSocialPluginsGooglePlus();
					}
				
									if (cookies.showSocialPluginsTwitter == 'true') {
						jQuery('#socialPluginsTwitterActive').attr('checked', 'checked');
						loadSocialPluginsTwitter();
					}
							});
		</script>

		
		<div class="relative right">
						<a href="javascript: return(false);" id="socialPluginsSettingsLink" class="socialPluginsSettingsLink" title="Einstellungen für Weiterempfehlungen">Einstellungen für Weiterempfehlungen</a>
			<div id="socialPluginsSettings" class="socialPluginsSettings" style="display: none;">
				<b>Dauerhaft aktivieren und der Datenübertragung zustimmen:</b>
				<div class="spacerS"></div>
									<input type="checkbox" id="socialPluginsFacebookActive" name="socialPluginsFacebookActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsFacebook', 'true', 365, '/', domain) : cookieDel('showSocialPluginsFacebook', 'false', '/', domain);" /> Facebook<br />
													<input type="checkbox" id="socialPluginsTwitterActive" name="socialPluginsTwitterActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsTwitter', 'true', 365, '/', domain) : cookieDel('showSocialPluginsTwitter', 'false', '/', domain);" /> Twitter<br />
													<input type="checkbox" id="socialPluginsGooglePlusActive" name="socialPluginsGooglePlusActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsGooglePlus', 'true', 365, '/', domain) : cookieDel('showSocialPluginsGooglePlus', 'false', '/', domain);" /> Google+<br />
							</div>
		</div>
		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '115730'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.berliner-woche.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/weiterempfehlen/115730/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.berliner-woche.de/heiligensee/sport/das-jahr-mit-einem-sieg-beendet-d115730.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.berliner-woche.de/heiligensee/sport/das-jahr-mit-einem-sieg-beendet-d115730.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.berliner-woche.de/verhaltenskodex/" http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/schoeneberg/soziales/beim-verein-ueber-den-tellerrand-lernen-sich-fluechtlinge-und-berliner-kennen-d115177.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/12/19/58585_preview.jpg?1482146839" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 293px; height: 165px; border: 0;" alt="Beim Verein 'Über den Tellerrand' lernen sich Flüchtlinge und Berliner kennen" title="Beim Verein 'Über den Tellerrand' lernen sich Flüchtlinge und Berliner kennen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/schoeneberg/soziales/beim-verein-ueber-den-tellerrand-lernen-sich-fluechtlinge-und-berliner-kennen-d115177.html">Beim Verein "Über den Tellerrand" lernen sich Flüchtlinge...</a></div><div class="meta">von Florian Bich</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/mitte/blaulicht/mit-bestuerzung-und-trauer-d115691.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/12/20/58764_preview.jpg?1482233659" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Mit Bestürzung und Trauer" title="Mit Bestürzung und Trauer"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/mitte/blaulicht/mit-bestuerzung-und-trauer-d115691.html">Mit Bestürzung und Trauer</a></div><div class="meta">von Helmut Herold</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.berliner-woche.de/tiergarten/profile/fussball-woche-102.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2015/01/27/23014_icon.jpg?1422362042" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Fußball-Woche" title="Fußball-Woche"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.berliner-woche.de/tiergarten/profile/fussball-woche-102.html">Fußball-Woche</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.berliner-woche.de/bezirk-mitte/tiergarten/">Tiergarten</a><br />

									<span class="meta ">am 21.12.2016</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fheiligensee%2Fsport%2Fdas-jahr-mit-einem-sieg-beendet-d115730.html'" data-role="follow-button" data-id="102" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">2 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">1</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">1</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 60.8%;" title="Fußball-Woche in Heiligensee" href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/themen/fu%DFball-woche.html">Fußball-Woche in Heiligensee <span class="bar-counter">(111)</span></a><a class="bar" rel="" style="width: 100%;" title="Fußball-Woche" href="http://www.berliner-woche.de/themen/fu%DFball-woche.html">Fußball-Woche <span class="bar-counter">(6260)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Berlin-Liga in Heiligensee" href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/themen/berlin-liga.html">Berlin-Liga in Heiligensee <span class="bar-counter">(33)</span></a><a class="bar" rel="" style="width: 65.6%;" title="Berlin-Liga" href="http://www.berliner-woche.de/themen/berlin-liga.html">Berlin-Liga <span class="bar-counter">(882)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Nordberliner SC in Heiligensee" href="http://www.berliner-woche.de/bezirk-reinickendorf/heiligensee/themen/nordberliner-sc.html">Nordberliner SC in Heiligensee <span class="bar-counter">(43)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Nordberliner SC" href="http://www.berliner-woche.de/themen/nordberliner-sc.html">Nordberliner SC <span class="bar-counter">(100)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Heiligensee</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/yoga-mit-gefluechteten-d115396.html" >Yoga mit Geflüchteten</a>
	    Berlin. Die gemeinnützige Organisation citizen2be sammelt...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/schoeneberg/soziales/beim-verein-ueber-den-tellerrand-lernen-sich-fluechtlinge-und-berliner-kennen-d115177.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/12/19/58585_icon.jpg?1482146839" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 80px; height: 45px; border: 0;" alt="Beim Verein 'Über den Tellerrand' lernen sich Flüchtlinge und Berliner kennen" title="Beim Verein 'Über den Tellerrand' lernen sich Flüchtlinge und Berliner kennen"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/schoeneberg/soziales/beim-verein-ueber-den-tellerrand-lernen-sich-fluechtlinge-und-berliner-kennen-d115177.html" >Beim Verein "Über den Tellerrand" lernen sich Flüchtlinge und...</a>
	    Schöneberg. Fremdes Land, fremde Sprache, fremde Kultur. Die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/blaulicht/mit-bestuerzung-und-trauer-d115691.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/12/20/58764_icon.jpg?1482233659" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Mit Bestürzung und Trauer" title="Mit Bestürzung und Trauer"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/mitte/blaulicht/mit-bestuerzung-und-trauer-d115691.html" >Mit Bestürzung und Trauer</a>
	    Mit großer Bestürzung hat die Redaktion der Berliner Woche und...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/bildung/gastfamilien-gesucht-d115385.html" >Gastfamilien gesucht</a>
	    Berlin. Der gemeinnützige Verein Humboldteum sucht für einen...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
		<!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/kreuzberg/kultur/mein-weihnachten-2016-jetzt-100-euro-gewinnen-d113936.html">Mein Weihnachten 2016: Jetzt 100 Euro gewinnen</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/kreuzberg/kultur/mein-weihnachten-2016-jetzt-100-euro-gewinnen-d113936.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/11/24/57253_thumb.jpg?1480003224" class="noborder" style="position: absolute; top: 0px; right: -2px; width: 144px; height: 120px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

	Berlin. Schon im Weihnachtsstress? Plätzchen backen? Geschenke kaufen? Deko basteln? Zutaten fürs Weihnachtsmenü bestellen? Lassen Sie uns teilhaben an Ihren...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/mitte/kultur/berliner-hits-mit-den-stars-der-stadt-berliner-neujahrsgala-first-night-am-1-januar-2017-d114965.html">Berliner Hits mit den Stars der Stadt: Berliner Neujahrsgala...</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/mitte/kultur/berliner-hits-mit-den-stars-der-stadt-berliner-neujahrsgala-first-night-am-1-januar-2017-d114965.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/12/09/58071_preview.jpg?1481275600" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 160px; height: 120px; border: 0;" alt="Thomas Hermanns führt am 1. Januar charmant durch das Programm." title="Thomas Hermanns führt am 1. Januar charmant durch das Programm."  /></a></div></div>

								
								
			</div>
	</div>

	Mitte. Die Goldenen Zwanziger oder die Filmmusik der Hollywood-Emigranten – Berlin und Berliner Musik strahlt seit über 100 Jahren hinaus in die Welt. Grund genug,...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/prenzlauer-berg/sport/der-budenzauber-beginnt-aok-traditionsmasters-am-14-januar-2017-d114968.html">Der Budenzauber beginnt: AOK Traditionsmasters am 14. Januar 2017</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/sport/der-budenzauber-beginnt-aok-traditionsmasters-am-14-januar-2017-d114968.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/12/09/58075_preview.jpg?1481276561" class="noborder" style="position: absolute; top: 0px; right: -40px; width: 180px; height: 120px; border: 0;" alt="In der Max-Schmeling-Halle steigt am 14. Januar wieder das AOK Traditionsmasters." title="In der Max-Schmeling-Halle steigt am 14. Januar wieder das AOK Traditionsmasters."  /></a></div></div>

								
								
			</div>
	</div>

	Prenzlauer Berg. Was machen Fußballfans in der Winterpause, wenn keine Bundesligaspiele sind? Ganz einfach: Sie gehen am 14. Januar in die Max-Schmeling-Halle zum AOK...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/kreuzberg/kultur/karten-gewinnen-fuer-sweet-soul-music-revue-am-7-januar-2017-im-tempodrom-d115469.html">Karten gewinnen für "Sweet Soul Music Revue" am 7. Januar 2017 im...</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/kreuzberg/kultur/karten-gewinnen-fuer-sweet-soul-music-revue-am-7-januar-2017-im-tempodrom-d115469.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/12/16/58495_preview.jpg?1481896201" class="noborder" style="position: absolute; top: 0px; right: -40px; width: 180px; height: 120px; border: 0;" alt="Tess D. Smith und Soulsisters heizen dem Publikum ein." title="Tess D. Smith und Soulsisters heizen dem Publikum ein."  /></a></div></div>

								
								
			</div>
	</div>

	Kreuzberg. Otis Redding, James Brown, Wilson Pickett, Sam & Dave, Gladys Knight, Sam Cooke, Aretha Franklin, Ike & Tina Turner, Etta James, Al Green, Marvin Gaye, Stevie...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/friedrichshain/kultur/magische-brueder-mit-der-berliner-woche-die-ehrlich-brothers-erleben-d115473.html">Magische Brüder: Mit der Berliner Woche die Ehrlich Brothers...</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/kultur/magische-brueder-mit-der-berliner-woche-die-ehrlich-brothers-erleben-d115473.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/12/16/58502_thumb.jpg?1481900858" class="noborder" style="position: absolute; top: 0px; right: -4px; width: 144px; height: 120px; border: 0;" alt="Die lassen es krachen: Große Maschinen spielen bei den Ehrlich Brothers eine große Rolle." title="Die lassen es krachen: Große Maschinen spielen bei den Ehrlich Brothers eine große Rolle."  /></a></div></div>

								
								
			</div>
	</div>

	Friedrichshain. Nach dem Riesenerfolg von „Magie – Träume erleben“ kommen die Ehrlich Brothers mit ihrer neuen Show "Faszination" nach Berlin. Am 21. Januar bezaubern...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/kreuzberg/leute/blick-zurueck-blick-nach-vorn-d115439.html">Blick zurück, Blick nach vorn</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/kreuzberg/leute/blick-zurueck-blick-nach-vorn-d115439.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/12/19/58604_thumb.jpg?1482159479" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 144px; height: 120px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

	Berlin. So ein Jahr ist schnell vorbei – auch 2016 macht da nur eine kleine Ausnahme. Denn als Schaltjahr hatte es immerhin einen Tag mehr als die "normalen" Jahre.Viel...	<div class="clearboth"></div>
</div>	<div class="teaserBox">
		<div class="h3 teaser h3_teaser"><span>Aktuell beliebt</span></div>
		<div class="clearboth"></div>
		
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/tegel/politik/zusage-fuer-tegel-schliessung-schneller-umzug-nach-schoenefeld-d115236.html" >Zusage für Tegel-Schließung: Schneller Umzug nach Schönefeld</a>
	    Tegel. Der Flughafen Tegel soll definitiv im Jahr 2018...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/blaulicht/mit-bestuerzung-und-trauer-d115691.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/12/20/58764_icon.jpg?1482233659" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Mit Bestürzung und Trauer" title="Mit Bestürzung und Trauer"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/mitte/blaulicht/mit-bestuerzung-und-trauer-d115691.html" >Mit Bestürzung und Trauer</a>
	    Mit großer Bestürzung hat die Redaktion der Berliner Woche...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/marzahn/soziales/die-bildungstankstelle-im-kinder-und-jugendhaus-bolle-bietet-hausaufgabenbetreuung-und-mehr-d112912.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/11/11/56500_icon.jpg?1478862722" class="noborder" style="position: absolute; top: -8px; right: 0px; width: 45px; height: 60px; border: 0;" alt="Die „Bildungstankstelle' im Kinder- und Jugendhaus Bolle bietet Hausaufgabenbetreuung und mehr" title="Die „Bildungstankstelle' im Kinder- und Jugendhaus Bolle bietet Hausaufgabenbetreuung und mehr"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/marzahn/soziales/die-bildungstankstelle-im-kinder-und-jugendhaus-bolle-bietet-hausaufgabenbetreuung-und-mehr-d112912.html" >Die „Bildungstankstelle" im Kinder- und Jugendhaus Bolle...</a>
	    Marzahn.„Am besten gefällt mir, dass sie uns bei den...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/soziales/weltverbesserer-am-pc-engagementpreis-fuer-jugend-hackt-d114668.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/12/06/57861_icon.jpg?1481019731" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Weltverbesserer am PC: Engagementpreis für 'Jugend hackt'" title="Weltverbesserer am PC: Engagementpreis für 'Jugend hackt'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/weltverbesserer-am-pc-engagementpreis-fuer-jugend-hackt-d114668.html" >Weltverbesserer am PC: Engagementpreis für "Jugend hackt"</a>
	    Berlin. Mit Programm-Code die Welt verbessern ist das Motto...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/wirtschaft/quereinsteiger-in-den-erzieherberuf-d115466.html" >Quereinsteiger in den Erzieherberuf</a>
	    Berlin. Die Senatsverwaltung für Bildung, Jugend und...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/reinickendorf/kultur/sieben-kirchen-ein-pfarrer-neue-seelsorger-in-katholischer-kirche-d115435.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/12/15/58452_icon.jpg?1481813882" class="noborder" style="position: absolute; top: 0px; right: -2.5px; width: 67px; height: 45px; border: 0;" alt="Sieben Kirchen – ein Pfarrer: Neue Seelsorger in katholischer Kirche" title="Sieben Kirchen – ein Pfarrer: Neue Seelsorger in katholischer Kirche"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/reinickendorf/kultur/sieben-kirchen-ein-pfarrer-neue-seelsorger-in-katholischer-kirche-d115435.html" >Sieben Kirchen – ein Pfarrer: Neue Seelsorger in...</a>
	    Tegel. Der katholische Pfarrer Matthias Brühe ist jetzt...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/reinickendorf/politik/bezirksverordnete-verurteilen-gewalt-grenzen-des-politischen-streits-d115417.html" >Bezirksverordnete verurteilen Gewalt: Grenzen des...</a>
	    Reinickendorf. Die Bezirksverordneten haben auf ihrer...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/bildung/gastfamilien-gesucht-d115385.html" >Gastfamilien gesucht</a>
	    Berlin. Der gemeinnützige Verein Humboldteum sucht für...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/reinickendorf/wirtschaft/von-kaisers-zu-edeka-und-rewe-d115412.html" >Von Kaiser’s zu Edeka und Rewe</a>
	    Reinickendorf. Mit Beginn des kommenden Jahres wird die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/spenden-fuer-weihnachtsaktion-d115382.html" >Spenden für Weihnachtsaktion</a>
	    Berlin. Endspurt für die Weihnachtsaktion „Schöne...	<div class="clearboth"></div>
</div>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->
</div>

<div id="footer-wrap">
	<div id="footer">
		<a class="h3_teaser" rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Verlag</a>
		<div class="clearboth"></div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/print-werbung/" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
						<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">AGB Anzeigenkunden</a><br />

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.berliner-woche.de/heiligensee/sport/das-jahr-mit-einem-sieg-beendet-d115730.html';">Mobile Webseite</a><br/>
		</div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/verlag/jobs-und-karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/werbeberater/" onclick="window.open(this.href); return false;">Werbeberater</a><br />
			<a href="http://zeitungsverteiler.berliner-woche.de/" onclick="window.open(this.href); return false;">Zeitungsverteiler</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/kontakt/" class="label">Kontakt</a><br />
			<a href="http://www.berliner-woche.de/kontakt/">Schreiben Sie uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Anfahrt</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/redaktion/" onclick="window.open(this.href); return false;">Redaktion</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/agb/" class="label">Rechtliches</a><br />
			<a href="http://www.berliner-woche.de/agb/">Nutzungsbedingungen</a><br />
			<a href="http://www.berliner-woche.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="http://www.berliner-woche.de/datenschutz/">Datenschutz</a><br />
			<a href="http://www.berliner-woche.de/impressum/">Impressum</a><br />
		</div>

			<div id="div-gpt-ad-1470299213468-3" class="teaserBox right marginRightL">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-3'); });
		</script>
	</div>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			&copy; Berliner Wochenblatt Verlag GmbH 2015. Alle Rechte vorbehalten
			<br />
			Powered by Gogol Publishing 2002-2016 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.		</div>
	</div>
</div>
<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-89c895291caeac7e3032f621c6c0e8fd.js"></script>



</body>
</html>
