<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Sans+Mono|Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
	<title>Fundierte Tipps zur Rente - Heinersdorf - berliner-woche.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="publisher" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="robots" content="noindex, noarchive" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="Vzu2m66KoFcwQiBvK6bteQzsRkH2h81UDNfeUhmeuf8" />
<meta name="msvalidate.01" content="A6C730E8749EDC0FF84C1FD47025A0DC" />
<meta name="description" content="Heinersdorf. Die Alters-, Berufsunfähigkeits-, Erwerbsunfähigkeits-, Unfall- und Witwenrente stehen im Mittelpunkt einer Beratung, die die" />
<meta name="pubdate" content="2017-06-26" />
<meta property="og:title" content="Fundierte Tipps zur Rente" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.berliner-woche.de/theme/resources/images/logo_open_graph.png?20170502" />
<meta property="og:url" content="http://www.berliner-woche.de/heinersdorf/soziales/fundierte-tipps-zur-rente-d127313.html" />
<meta property="og:site_name" content="berliner-woche.de" />
<meta property="og:description" content="Heinersdorf. Die Alters-, Berufsunfähigkeits-, Erwerbsunfähigkeits-, Unfall- und Witwenrente stehen im Mittelpunkt einer Beratung, die die" />
	<meta property="og:locale" content="de_DE" />
	<meta property="fb:app_id" content="390427731056450" />
	<meta property="article:publisher" content="http://www.facebook.com/BerlinerWoche" />

	<link rel="icon" href="http://www.berliner-woche.de/theme/resources/images/favicon.ico?20140905" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.berliner-woche.de/heinersdorf/soziales/fundierte-tipps-zur-rente-d127313.html" title="" type="" media="" />
<link media="all" href="http://www.berliner-woche.de/tmp/css/default-4a63da60f4859167c3c320d0b73e60aa.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.berliner-woche.de/"; var realmID = 40; var stateID = 7;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.berliner-woche.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>

		<script>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/11237249/gogol_sponsoringheader_960x50', [960, 50], 'div-gpt-ad-1470299213468-0').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_superbanner_1196x150', [1196, 150], 'div-gpt-ad-1470299213468-1').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_wideskyscraper_right_200x1200', [200, 1200], 'div-gpt-ad-1470299213468-2').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_footerad_300x250', [300, 250], 'div-gpt-ad-1470299213468-3').addService(googletag.pubads());
googletag.pubads().setTargeting('level', '2');
googletag.pubads().setTargeting('realm', 'heinersdorf');
googletag.pubads().setTargeting('state', 'bezirk-pankow');
googletag.pubads().setTargeting('type', '0');
googletag.pubads().setTargeting('category', 'soziales');
googletag.pubads().setTargeting('keyword', 'beratung-rente-rentenberatung-manfred-oberueber-versichertenaeltester');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-296f59b5b457659cb43f0db22743e02c.js"></script>
<script src="http://www.berliner-woche.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEyNzMxMyIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImV4dGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNDk4NDQwMjk1LCJpZCI6ImppZTk3bmF2Y25zYW1rZWt2Y3NyNTg4NzcyLTE0OTg0NDAyMzUifQ.jUmixI-F83sFc4RojAZEr2dJeuOa-GeuwYCYBJVsas4";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
    <!-- Google Tag Manager -->
	<script>
		dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'bezirk-pankow', 'dimension8': 'heinersdorf', 'dimension3': '26.06.2017', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2017#', 'dimension4': 'Bernd Wähner (84)', 'dimension11': 'freier-mitarbeiter', 'dimension5': 'nein', 'dimension6': 'nein', 'dimension12': '461', 'dimension13': 'article#ja', 'dimension14': '0', 'dimension15': '0', 'dimension16': 'soziales', 'dimension17': 'nein', 'dimension18': '5', 'dimension19': 'beratung#rente#rentenberatung#manfred-oberüber#versichertenältester', 'dimension20': 'Fundierte Tipps zur Rente'}];
	</script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVMMSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NVMMSW');
    </script>
    <!-- End Google Tag Manager -->
    <div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="http://www.berliner-woche.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/BerlinerWoche" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="https://twitter.com/berlinerwoche" rel="nofollow" title="Twitter"></a>
	<a class="fsc-googleplus" href="https://plus.google.com/111228690316734897738/posts" rel="nofollow" title="Google+"></a>
</div>

	<div id="div-gpt-ad-1470299213468-1" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-1'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div id="div-gpt-ad-1470299213468-2" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-2'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.berliner-woche.de/">&nbsp;</a></div>
		<div class="badge"></div>
        <div id="userReportFrom">
            <a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/">Heinersdorf</a><a href="http://www.berliner-woche.de/ort-waehlen/"><img src="http://www.berliner-woche.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Anmelden</a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.berliner-woche.de/heinersdorf/soziales/fundierte-tipps-zur-rente-d127313.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.berliner-woche.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
											<div class="spacerM"></div>
						<a style="" class="viralFacebookConnect left" href="https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=a2369251226535c7cfe4ed3f89792549&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions" onclick="popUp('https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=a2369251226535c7cfe4ed3f89792549&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions', 660, 600); return false;"></a>
												<div class="clearboth"></div>
										</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
			<script type="text/javascript" src="http://www.google.com/jsapi"></script>
			<script type="text/javascript">
				google.load('search', '1');
				google.setOnLoadCallback(function() {
					google.search.CustomSearchControl.attachAutoCompletion(
						'014495601553981118579:rcsnybb3yjm',
						document.getElementById('q'),
						'cse-search-box');
				});
			</script>
            <form action="http://www.berliner-woche.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>
			<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/">Lokales</a>
						<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/politik/">Politik</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/bauen/">Bauen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/verkehr/">Verkehr</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/bildung/">Bildung</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/soziales/">Soziales</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/wirtschaft/">Wirtschaft</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/themen/neuer%F6ffnungen.html">Neueröffnungen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/kultur/">Kultur</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/sport/">Sport</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/themen/berlin-engagiert.html">Engagement</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/leute/">Leute</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/blaulicht/">Blaulicht</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/themen/bildergalerie.html">Bildergalerien</a></li>
						<li><a href="http://www.berliner-woche.de/ausflugstipps/">Ausflugstipps</a></li>
									</ul>
					</li>

					<li>
						<a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/veranstaltungen/">Veranstaltungen</a>
						<ul>
							<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/veranstaltungen/">Veranstaltungsübersicht</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/themen/karten-gewinnen.html">Karten gewinnen</a></li>
										<li><a href="http://www.berliner-woche.de/heinersdorf/?page=content%2Fwrite.php&new_doc=true&documenttype=event">Veranstaltung eintragen</a></li>
						</ul>
					</li>

					<li>
													<a href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Mitmachen</a>
												<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/themen/frage-der-woche.html">Frage der Woche</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/service/voting">Alle Umfragen</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/themen/gewinnspiel.html">Gewinnspiele und Aktionen</a></li>
													<li><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/themen/kummer-nummer.html">Kummer-Nummer</a></li>
										<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/themenvorschlag/" onclick="window.open(this.href); return false;">Thema vorschlagen</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/neueroeffnung/" onclick="window.open(this.href); return false;">Neueröffnung melden</a></li>
							<li class="divider"><div>Community</div></li>
															<li><a class="community" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Jetzt anmelden</a></li>
								<li><a class="community" href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Neu hier? Jetzt registrieren</a></li>
																						<li><a class="community" href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
							
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/topgroups/">Gruppen</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/topuser/">Top-Autoren</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/themen/tipps-f%FCr-leserreporter.html">Tipps für Leserreporter</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/hilfe/">Hilfe</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeigen</a>
						<ul>
							<li><a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Suchen und Finden</a></li>
							<li><a rel="nofollow" href="http://anzeigenannahme.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeige aufgeben</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns / Mediadaten</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Zustellung</a>
						<ul>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/reklamation/" onclick="window.open(this.href); return false;">Zustellreklamation</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/verlag/auslagestellen/" onclick="window.open(this.href); return false;">Auslagestellen</a></li>							
						</ul>
					</li>
					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
					<li class="btnEpaperContainer">
      					<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;"><div class="btnEpaper"></div></a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

    <div id="breadcrumbs">
		<div class="mediapartner">
			Medienpartner
			<a href="http://www.morgenpost.de/" rel="nofollow" class="right" onclick="window.open(this.href); return false;">
				<img src="http://www.berliner-woche.de/theme/resources/images/berliner-morgenpost.png" alt="Berliner Morgenpost" />
			</a>
		</div>
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/" rel="v:url" property="v:title">Berlin</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-pankow/" rel="v:url" property="v:title">Bezirk Pankow</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/" rel="v:url" property="v:title">Heinersdorf</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/soziales/" rel="v:url" property="v:title">Soziales</a></span>Fundierte Tipps zur Rente</div>    </div>
	<div class="clearboth"></div>

		<div id="div-gpt-ad-1470299213468-0" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-0'); });
		</script>
	</div>
			<div class="clearboth"></div>
		
	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			<div itemscope itemtype="http://schema.org/Event">
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		<span itemprop="name">Fundierte Tipps zur Rente</span></h1>
<!-- google_ad_section_end -->

	<div class="spacerM clearboth"></div>
	<div class="eventBox">
		<div class="metaCalendarL left" style="background-position: -130px -156px;"></div>
		<div class="eventBoxDetail">
			<div class="left">
				<b>Wann?</b>
	            <meta itemprop="startDate" content="2017-07-06T15:00:00+02:00">
				06.07.2017 15:00 Uhr bis <nobr>06.07.2017 17:00 Uhr</nobr>			</div>

			
			<br />
			<b>Wo?</b> <span itemprop="location" itemscope itemtype="http://schema.org/Place"><span  itemprop="name">Alte Apotheke</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <span itemprop="streetAddress">Romain-Rolland-Straße 112</span>, <span itemprop="postalCode">13089</span> <span itemprop="addressLocality">Berlin</span> <span style="display:none" itemprop="addressCountry">DE</span></span></span>		</div>
		<div class="clearboth"></div>
	</div>
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	Berlin: Alte Apotheke | <span itemprop="description"><span class="docTextLocation">Heinersdorf.</span> Die Alters-, Berufsunfähigkeits-, Erwerbsunfähigkeits-, Unfall- und Witwenrente stehen im Mittelpunkt einer Beratung, die die Zukunftswerkstatt Heinersdorf anbietet. In der Alten Apotheke, Romain-Rolland-Straße 112, berät Manfred Oberüber, Versichertenältester der Deutschen Rentenversicherung, am 6. Juli von 15 bis 17 Uhr kostenlos. Eine Spende ist willkommen. Anmeldung unter <span class="docTextPhone"></span> 21 98 29 70 oder per E-Mail <a target="_blank" rel="nofollow" href="mailto:nbh@zukunftswerkstatt-heinersdorf.de">nbh@zukunftswerkstatt-heinersdorf.de</a>. <b>BW</b></span></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fheinersdorf%2Fsoziales%2Ffundierte-tipps-zur-rente-d127313.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    </div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.berliner-woche.de/heinersdorf/soziales/fundierte-tipps-zur-rente-d127313.html&t=Auf berliner-woche.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.berliner-woche.de/heinersdorf/soziales/fundierte-tipps-zur-rente-d127313.html&text=Fundierte+Tipps+zur+Rente&via=berlinerwoche" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.berliner-woche.de/heinersdorf/soziales/fundierte-tipps-zur-rente-d127313.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '127313'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/weiterempfehlen/127313/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.berliner-woche.de/heinersdorf/soziales/fundierte-tipps-zur-rente-d127313.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.berliner-woche.de/heinersdorf/soziales/fundierte-tipps-zur-rente-d127313.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.berliner-woche.de/verhaltenskodex/" http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/kultur/scannen-und-informieren-pankow-hat-jetzt-ein-gruenes-wegeleitsystem-d127440.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/16/70310_preview.jpg?1497627923" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 248px; height: 165px; border: 0;" alt="Scannen und informieren: Pankow hat jetzt ein Grünes Wegeleitsystem" title="Scannen und informieren: Pankow hat jetzt ein Grünes Wegeleitsystem"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/prenzlauer-berg/kultur/scannen-und-informieren-pankow-hat-jetzt-ein-gruenes-wegeleitsystem-d127440.html">Scannen und informieren: Pankow hat jetzt ein Grünes...</a></div><div class="meta">von Bernd Wähner</div></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.berliner-woche.de/pankow/profile/bernd-waehner-84.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2015/01/27/22986_icon.jpg?1422355547" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Bernd Wähner" title="Bernd Wähner"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.berliner-woche.de/pankow/profile/bernd-waehner-84.html">Bernd Wähner</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.berliner-woche.de/bezirk-pankow/pankow/">Pankow</a><br />

									<span class="meta ">am 26.06.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fheinersdorf%2Fsoziales%2Ffundierte-tipps-zur-rente-d127313.html'" data-role="follow-button" data-id="84" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">4 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">3</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">1</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser">
			<span>
				<div class="metaCalendarL left marginRightS" style="background-position: -130px -156px;"></div>
				Wann?			</span>
		</div>

		<div class="left" style="max-width: 252px;">
			<div class="clearboth"></div>
			<span class="meta">06.07.2017 15:00 Uhr bis <nobr>06.07.2017 17:00 Uhr</nobr></span>

					</div>

		<div class="clearboth"></div>

		
			</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[52.517901,13.407817],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":9,"LOCAL_ZOOM":15,"SINGLE_ZOOM":13,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":15,"lat":"52.5721","lng":"13.438"};
		var pois = [{"name":"Alte Apotheke","street":"Romain-Rolland-Stra\u00dfe 112","zipcode":"13089","city":"Berlin","link":"http:\/\/www.berliner-woche.de\/bezirk-pankow\/heinersdorf\/themen\/alte-apotheke.html","latitude":"52.5721","longitude":"13.438"}];
		var gApiKey = "AIzaSyDI2QFTUrX2J2WoEAmAC9AAkgR63doeSNc";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/themen/alte-apotheke.html">Alte Apotheke</a><br />
				Romain-Rolland-Straße 112 | 13089 Berlin	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 63.6%;" title="Beratung in Heinersdorf" href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/themen/beratung.html">Beratung in Heinersdorf <span class="bar-counter">(46)</span></a><a class="bar" rel="" style="width: 100%;" title="Beratung" href="http://www.berliner-woche.de/themen/beratung.html">Beratung <span class="bar-counter">(522)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Rente in Heinersdorf" href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/themen/rente.html">Rente in Heinersdorf <span class="bar-counter">(12)</span></a><a class="bar" rel="" style="width: 63.2%;" title="Rente" href="http://www.berliner-woche.de/themen/rente.html">Rente <span class="bar-counter">(40)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Rentenberatung in Heinersdorf" href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/themen/rentenberatung.html">Rentenberatung in Heinersdorf <span class="bar-counter">(9)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Rentenberatung" href="http://www.berliner-woche.de/themen/rentenberatung.html">Rentenberatung <span class="bar-counter">(22)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Manfred Oberüber in Heinersdorf" href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/themen/manfred-ober%FCber.html">Manfred Oberüber in Heinersdorf <span class="bar-counter">(12)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Versichertenältester in Heinersdorf" href="http://www.berliner-woche.de/bezirk-pankow/heinersdorf/themen/versicherten%E4ltester.html">Versichertenältester in Heinersdorf <span class="bar-counter">(4)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Heinersdorf</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/stadtrandsiedlung-malchow/politik/sprechstunde-im-rathaus-d127318.html" >Sprechstunde im Rathaus</a>
	    Weißensee. Eine Sprechstunde an seinem neuen Dienstsitz...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/kultur/scannen-und-informieren-pankow-hat-jetzt-ein-gruenes-wegeleitsystem-d127440.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/16/70310_icon.jpg?1497627923" class="noborder" style="position: absolute; top: 0px; right: -1.5px; width: 68px; height: 45px; border: 0;" alt="Scannen und informieren: Pankow hat jetzt ein Grünes Wegeleitsystem" title="Scannen und informieren: Pankow hat jetzt ein Grünes Wegeleitsystem"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/prenzlauer-berg/kultur/scannen-und-informieren-pankow-hat-jetzt-ein-gruenes-wegeleitsystem-d127440.html" >Scannen und informieren: Pankow hat jetzt ein Grünes...</a>
	    Pankow. Mancher Besucher von Parks und Stadtplätzen im Bezirk...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/heinersdorf/soziales/dorffest-an-der-wendeschleife-d127310.html" >Dorffest an der Wendeschleife</a>
	    Heinersdorf. Die Zukunftswerkstatt Heinersdorf feiert am...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/soziales/die-retter-der-lebensmittel-das-start-up-sirplus-sammelt-noch-bis-zum-17-juli-geld-fuer-seine-idee-d127643.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/20/70489_icon.jpg?1497970716" class="noborder" style="position: absolute; top: 0px; right: -17px; width: 78px; height: 45px; border: 0;" alt="Die Retter der Lebensmittel: Das Start-up SirPlus sammelt noch bis zum 17. Juli Geld für seine Idee" title="Die Retter der Lebensmittel: Das Start-up SirPlus sammelt noch bis zum 17. Juli Geld für seine Idee"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/die-retter-der-lebensmittel-das-start-up-sirplus-sammelt-noch-bis-zum-17-juli-geld-fuer-seine-idee-d127643.html" >Die Retter der Lebensmittel: Das Start-up SirPlus sammelt noch...</a>
	    Berlin. In Berlin hat sich gerade ein Start-up-Unternehmen mit...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
		<!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/dahlem/kultur/musik-im-gruenen-sommerkonzertreihe-im-botanischen-garten-d127540.html">Musik im Grünen: Sommerkonzertreihe im Botanischen Garten</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/dahlem/kultur/musik-im-gruenen-sommerkonzertreihe-im-botanischen-garten-d127540.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/20/70463_preview.jpg?1497939532" class="noborder" style="position: absolute; top: 0px; right: -21px; width: 181px; height: 120px; border: 0;" alt="Die Sommerkonzerte finden inmitten des Gewächshausensembles statt." title="Die Sommerkonzerte finden inmitten des Gewächshausensembles statt."  /></a></div></div>

								
								
			</div>
	</div>

	Lichterfelde. Musik im Grünen: Die beliebte Sommerkonzertreihe im Botanischen Garten findet noch bis 25. August statt. In einmaliger Atmosphäre werden dem Publikum...	<div class="clearboth"></div>
</div>	<div class="teaserBox">
		<div class="h3 teaser h3_teaser"><span>Aktuell beliebt</span></div>
		<div class="clearboth"></div>
		
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/friedenau/politik/staatssekretaerin-sawsan-chebli-will-mehr-buergerbeteiligung-und-mehr-anerkennung-von-engagement-d126572.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/02/69479_icon.jpg?1496431876" class="noborder" style="position: absolute; top: -6.5px; right: 0px; width: 45px; height: 68px; border: 0;" alt="Staatssekretärin Sawsan Chebli will mehr Bürgerbeteiligung und mehr Anerkennung von Engagement" title="Staatssekretärin Sawsan Chebli will mehr Bürgerbeteiligung und mehr Anerkennung von Engagement"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/friedenau/politik/staatssekretaerin-sawsan-chebli-will-mehr-buergerbeteiligung-und-mehr-anerkennung-von-engagement-d126572.html" >Staatssekretärin Sawsan Chebli will mehr Bürgerbeteiligung...</a>
	    Berlin. Sawsan Chebli ist Bevollmächtigte des Landes Berlin...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/pankow/bauen/nicht-zeitgemaess-gutachter-fordert-einen-neustart-der-planungen-fuer-das-pankower-tor-d126927.html" >Nicht zeitgemäß: Gutachter fordert einen Neustart der...</a>
	    Pankow. Statt eines neuen Einkaufzentrums und Möbelmärkte...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/soziales/die-retter-der-lebensmittel-das-start-up-sirplus-sammelt-noch-bis-zum-17-juli-geld-fuer-seine-idee-d127643.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/20/70489_icon.jpg?1497970716" class="noborder" style="position: absolute; top: 0px; right: -17px; width: 78px; height: 45px; border: 0;" alt="Die Retter der Lebensmittel: Das Start-up SirPlus sammelt noch bis zum 17. Juli Geld für seine Idee" title="Die Retter der Lebensmittel: Das Start-up SirPlus sammelt noch bis zum 17. Juli Geld für seine Idee"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/die-retter-der-lebensmittel-das-start-up-sirplus-sammelt-noch-bis-zum-17-juli-geld-fuer-seine-idee-d127643.html" >Die Retter der Lebensmittel: Das Start-up SirPlus sammelt...</a>
	    Berlin. In Berlin hat sich gerade ein Start-up-Unternehmen...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/verkehr/niemand-hinterm-steuer-strasse-des-17-juni-wird-zur-teststrecke-fuer-autonomes-fahren-d126814.html" >Niemand hinterm Steuer: Straße des 17. Juni wird zur...</a>
	    Berlin. Die Mehrheit der Deutschen ist misstrauisch, was...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/franzoesisch-buchholz/kultur/mit-stadtgaenger-bernd-s-meyer-unterwegs-in-blankenfelde-d127539.html" >Mit Stadtgänger Bernd S. Meyer unterwegs in Blankenfelde</a>
	    Blankenfelde. Im letzten richtigen Dorf Berlins ist fast...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/kultur/scannen-und-informieren-pankow-hat-jetzt-ein-gruenes-wegeleitsystem-d127440.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/16/70310_icon.jpg?1497627923" class="noborder" style="position: absolute; top: 0px; right: -1.5px; width: 68px; height: 45px; border: 0;" alt="Scannen und informieren: Pankow hat jetzt ein Grünes Wegeleitsystem" title="Scannen und informieren: Pankow hat jetzt ein Grünes Wegeleitsystem"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/prenzlauer-berg/kultur/scannen-und-informieren-pankow-hat-jetzt-ein-gruenes-wegeleitsystem-d127440.html" >Scannen und informieren: Pankow hat jetzt ein Grünes...</a>
	    Pankow. Mancher Besucher von Parks und Stadtplätzen im...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/hansaviertel/wirtschaft/5-bis-7-juli-infos-zu-berufschancen-in-der-ernaehrungsindustrie-d127254.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/19/70424_icon.jpg?1497881090" class="noborder" style="position: absolute; top: -3px; right: 0px; width: 45px; height: 50px; border: 0;" alt="5. bis 7. Juli: Infos zu Berufschancen in der Ernährungsindustrie" title="5. bis 7. Juli: Infos zu Berufschancen in der Ernährungsindustrie"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/hansaviertel/wirtschaft/5-bis-7-juli-infos-zu-berufschancen-in-der-ernaehrungsindustrie-d127254.html" >5. bis 7. Juli: Infos zu Berufschancen in der...</a>
	    Berufe mit Geschmack – gerade die Region Berlin-Brandenburg...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/niederschoenhausen/politik/458-tafeln-am-tag-der-offenen-gesellschaft-d127570.html" >458 Tafeln am Tag der offenen Gesellschaft</a>
	    Berlin. Der Tag der offenen Gesellschaft ist...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/heinersdorf/bauen/richtfest-am-tinius-karree-in-heinersdorf-gefeiert-d127412.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/15/70252_icon.jpg?1497544551" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Richtfest am Tinius-Karree in Heinersdorf gefeiert" title="Richtfest am Tinius-Karree in Heinersdorf gefeiert"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/heinersdorf/bauen/richtfest-am-tinius-karree-in-heinersdorf-gefeiert-d127412.html" >Richtfest am Tinius-Karree in Heinersdorf gefeiert</a>
	    Heinersdorf. Für den ersten Bauabschnitt des ...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/wirtschaft/schulen-stylen-stromkaesten-d127485.html" >Schulen stylen Stromkästen</a>
	    Berlin. Für das Schulprojekt „Stromkastenstyling“ der...	<div class="clearboth"></div>
</div>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->
</div>

<div id="footer-wrap">
	<div id="footer">
		<a class="h3_teaser" rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Verlag</a>
		<div class="clearboth"></div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/print-werbung/" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
						<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">AGB Anzeigenkunden</a><br />

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.berliner-woche.de/heinersdorf/soziales/fundierte-tipps-zur-rente-d127313.html';">Mobile Webseite</a><br/>
		</div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/verlag/jobs-und-karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/werbeberater/" onclick="window.open(this.href); return false;">Werbeberater</a><br />
			<a href="http://zeitungsverteiler.berliner-woche.de/" onclick="window.open(this.href); return false;">Zeitungsverteiler</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/kontakt/" class="label">Kontakt</a><br />
			<a href="http://www.berliner-woche.de/kontakt/">Schreiben Sie uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Anfahrt</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/redaktion/" onclick="window.open(this.href); return false;">Redaktion</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/agb/" class="label">Rechtliches</a><br />
			<a href="http://www.berliner-woche.de/agb/">Nutzungsbedingungen</a><br />
			<a href="http://www.berliner-woche.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="http://www.berliner-woche.de/datenschutz/">Datenschutz</a><br />
			<a href="http://www.berliner-woche.de/impressum/">Impressum</a><br />
		</div>

			<div id="div-gpt-ad-1470299213468-3" class="teaserBox right marginRightL">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-3'); });
		</script>
	</div>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			&copy; Berliner Wochenblatt Verlag GmbH 2015. Alle Rechte vorbehalten
			<br />
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.		</div>
	</div>
</div>
<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-8946eb2a40a13c837c25adb9e2e4c122.js"></script>



</body>
</html>
