<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Sans+Mono|Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
	<title>Bürgerämter mit Rekordbesuch - Marzahn - berliner-woche.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="publisher" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="robots" content="noindex, noarchive" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="Vzu2m66KoFcwQiBvK6bteQzsRkH2h81UDNfeUhmeuf8" />
<meta name="msvalidate.01" content="A6C730E8749EDC0FF84C1FD47025A0DC" />
<meta name="description" content="Marzahn-Hellersdorf. Das zusätzliche Personal in den Bürgerämtern führt zu kürzeren Wartezeiten und mehr Terminen in den Bürgerämtern. Am Dienstag," />
<meta name="pubdate" content="2017-02-10" />
<meta property="og:title" content="Bürgerämter mit Rekordbesuch" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.berliner-woche.de/theme/resources/images/logo_open_graph.png?20130514" />
<meta property="og:url" content="http://www.berliner-woche.de/marzahn/politik/buergeraemter-mit-rekordbesuch-d118074.html" />
<meta property="og:site_name" content="berliner-woche.de" />
<meta property="og:author" content="Harald Ritter" />
<meta property="og:description" content="Marzahn-Hellersdorf. Das zusätzliche Personal in den Bürgerämtern führt zu kürzeren Wartezeiten und mehr Terminen in den Bürgerämtern. Am Dienstag," />

	<link rel="icon" href="http://www.berliner-woche.de/theme/resources/images/favicon.ico?20140905" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.berliner-woche.de/marzahn/politik/buergeraemter-mit-rekordbesuch-d118074.html" title="" type="" media="" />
<link media="all" href="http://www.berliner-woche.de/tmp/css/default-dc552cf246557f489aa40f5c1b13908c.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.berliner-woche.de/"; var realmID = 24; var stateID = 4;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.berliner-woche.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>

		<script>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/11237249/gogol_sponsoringheader_960x50', [960, 50], 'div-gpt-ad-1470299213468-0').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_superbanner_1196x150', [1196, 150], 'div-gpt-ad-1470299213468-1').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_wideskyscraper_right_200x1200', [200, 1200], 'div-gpt-ad-1470299213468-2').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_footerad_300x250', [300, 250], 'div-gpt-ad-1470299213468-3').addService(googletag.pubads());
googletag.pubads().setTargeting('level', '2');
googletag.pubads().setTargeting('realm', 'marzahn');
googletag.pubads().setTargeting('state', 'marzahn-hellersdorf');
googletag.pubads().setTargeting('type', '0');
googletag.pubads().setTargeting('category', 'politik');
googletag.pubads().setTargeting('keyword', 'buergeraemter-kunden-rekord-termine');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-a09dd4eec529906c02e852c2dbc13727.js"></script>
<script src="http://www.berliner-woche.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjExODA3NCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImV4dGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNDg2NzQ5MDg5LCJpZCI6IjE3cWQxbmQzdHVpYWVkZDRnaXRmZnJmcDI2LTE0ODY3NDkwMjkifQ.1Dr2kNjyPaJSNpnVOjeLfBiCAcxm-NiBO5seYOBL4Cg";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
    <!-- Google Tag Manager -->
	<script>
		dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'marzahn-hellersdorf', 'dimension8': 'marzahn', 'dimension3': '10.02.2017', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2017#', 'dimension4': 'Harald Ritter (83)', 'dimension11': 'freier-mitarbeiter', 'dimension5': 'nein', 'dimension6': 'nein', 'dimension12': '464', 'dimension13': 'article#nein', 'dimension14': '0', 'dimension15': '0', 'dimension16': 'politik', 'dimension17': 'nein', 'dimension18': '4', 'dimension19': 'bürgerämter#kunden#rekord#termine', 'dimension20': 'Bürgerämter mit Rekordbesuch'}];
	</script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVMMSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NVMMSW');
    </script>
    <!-- End Google Tag Manager -->
    <div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="http://www.berliner-woche.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/BerlinerWoche" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="https://twitter.com/berlinerwoche" rel="nofollow" title="Twitter"></a>
	<a class="fsc-googleplus" href="https://plus.google.com/111228690316734897738/posts" rel="nofollow" title="Google+"></a>
</div>

	<div id="div-gpt-ad-1470299213468-1" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-1'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div id="div-gpt-ad-1470299213468-2" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-2'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.berliner-woche.de/">&nbsp;</a></div>
		<div class="badge"></div>
        <div id="userReportFrom">
            <a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/">Marzahn</a><a href="http://www.berliner-woche.de/ort-waehlen/"><img src="http://www.berliner-woche.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Anmelden</a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.berliner-woche.de/marzahn/politik/buergeraemter-mit-rekordbesuch-d118074.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.berliner-woche.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
											<div class="spacerM"></div>
						<a style="" class="viralFacebookConnect left" href="https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=6056752940c09e211134033268ab68b5&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions" onclick="popUp('https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=6056752940c09e211134033268ab68b5&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions', 660, 600); return false;"></a>
												<div class="clearboth"></div>
										</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
			<script type="text/javascript" src="http://www.google.com/jsapi"></script>
			<script type="text/javascript">
				google.load('search', '1');
				google.setOnLoadCallback(function() {
					google.search.CustomSearchControl.attachAutoCompletion(
						'014495601553981118579:rcsnybb3yjm',
						document.getElementById('q'),
						'cse-search-box');
				});
			</script>
            <form action="http://www.berliner-woche.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>
			<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/">Lokales</a>
						<ul>
										<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/politik/">Politik</a></li>
						<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/bauen/">Bauen</a></li>
						<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/verkehr/">Verkehr</a></li>
						<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/bildung/">Bildung</a></li>
						<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/soziales/">Soziales</a></li>
						<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/wirtschaft/">Wirtschaft</a></li>
						<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/themen/neuer%F6ffnungen.html">Neueröffnungen</a></li>
						<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/kultur/">Kultur</a></li>
						<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/sport/">Sport</a></li>
						<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/themen/berlin-engagiert.html">Engagement</a></li>
						<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/leute/">Leute</a></li>
						<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/blaulicht/">Blaulicht</a></li>
						<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/themen/bildergalerie.html">Bildergalerien</a></li>
						<li><a href="http://www.berliner-woche.de/ausflugstipps/">Ausflugstipps</a></li>
									</ul>
					</li>

					<li>
						<a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/veranstaltungen/">Veranstaltungen</a>
						<ul>
							<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/veranstaltungen/">Veranstaltungsübersicht</a></li>
										<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/themen/karten-gewinnen.html">Karten gewinnen</a></li>
										<li><a href="http://www.berliner-woche.de/marzahn/?page=content%2Fwrite.php&new_doc=true&documenttype=event">Veranstaltung eintragen</a></li>
						</ul>
					</li>

					<li>
													<a href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Mitmachen</a>
												<ul>
										<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/themen/frage-der-woche.html">Frage der Woche</a></li>
										<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/service/voting">Alle Umfragen</a></li>
										<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/themen/gewinnspiel.html">Gewinnspiele und Aktionen</a></li>
													<li><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/themen/kummer-nummer.html">Kummer-Nummer</a></li>
										<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/themenvorschlag/" onclick="window.open(this.href); return false;">Thema vorschlagen</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/neueroeffnung/" onclick="window.open(this.href); return false;">Neueröffnung melden</a></li>
							<li class="divider"><div>Community</div></li>
															<li><a class="community" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Jetzt anmelden</a></li>
								<li><a class="community" href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Neu hier? Jetzt registrieren</a></li>
																						<li><a class="community" href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
							
							<li><a class="community" href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/topgroups/">Gruppen</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/topuser/">Top-Autoren</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/themen/tipps-f%FCr-leserreporter.html">Tipps für Leserreporter</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/hilfe/">Hilfe</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Marktplatz</a>
						<ul>
							<li><a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Suchen und Finden</a></li>
							<li><a rel="nofollow" href="http://anzeigenannahme.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeige aufgeben</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Service</a>
						<ul>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/reklamation/" onclick="window.open(this.href); return false;">Zustellreklamation</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns / Mediadaten</a></li>
						</ul>
					</li>
					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
					<li class="btnEpaperContainer">
      					<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;"><div class="btnEpaper"></div></a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

    <div id="breadcrumbs">
		<div class="mediapartner">
			Medienpartner
			<a href="http://www.morgenpost.de/" rel="nofollow" class="right" onclick="window.open(this.href); return false;">
				<img src="http://www.berliner-woche.de/theme/resources/images/berliner-morgenpost.png" alt="Berliner Morgenpost" />
			</a>
		</div>
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/" rel="v:url" property="v:title">Berlin</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/marzahn-hellersdorf/" rel="v:url" property="v:title">Marzahn-Hellersdorf</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/" rel="v:url" property="v:title">Marzahn</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/politik/" rel="v:url" property="v:title">Politik</a></span>Bürgerämter mit Rekordbesuch</div>    </div>
	<div class="clearboth"></div>

		<div id="div-gpt-ad-1470299213468-0" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-0'); });
		</script>
	</div>
			<div class="clearboth"></div>
		
	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Bürgerämter mit Rekordbesuch</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-02-10">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	Berlin: Bürgeramt Marzahner Promenade | <span class="docTextLocation">Marzahn-Hellersdorf. </span>Das zusätzliche Personal in den Bürgerämtern führt zu kürzeren Wartezeiten und mehr Terminen in den Bürgerämtern. Am Dienstag, 31. Januar, konnten die drei Bürgerämter des Bezirks einen Rekord verzeichnen. Das Bürgeramt Marzahner Promenade empfing den 20 000sten Kunden in dem Monat. Das ist nicht nur ein Monatsrekord für die Bürgerämter, sondern auch eine Steigerung um 8000 Kunden oder 40 Prozent im Vergleich zum Januar des Vorjahres. <b>hari</b></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fmarzahn%2Fpolitik%2Fbuergeraemter-mit-rekordbesuch-d118074.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    <a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.berliner-woche.de/marzahn/politik/buergeraemter-mit-rekordbesuch-d118074.html&t=Auf berliner-woche.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.berliner-woche.de/marzahn/politik/buergeraemter-mit-rekordbesuch-d118074.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.berliner-woche.de/marzahn/politik/buergeraemter-mit-rekordbesuch-d118074.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '118074'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/weiterempfehlen/118074/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.berliner-woche.de/marzahn/politik/buergeraemter-mit-rekordbesuch-d118074.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.berliner-woche.de/marzahn/politik/buergeraemter-mit-rekordbesuch-d118074.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.berliner-woche.de/verhaltenskodex/" http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/hellersdorf/kultur/bruessel-unterstuetzt-die-bibliothek-kaulsdorf-nord-d118545.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/02/07/61044_preview.jpg?1486498988" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Brüssel unterstützt die Bibliothek Kaulsdorf-Nord" title="Brüssel unterstützt die Bibliothek Kaulsdorf-Nord"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/hellersdorf/kultur/bruessel-unterstuetzt-die-bibliothek-kaulsdorf-nord-d118545.html">Brüssel unterstützt die Bibliothek Kaulsdorf-Nord</a></div><div class="meta">von Harald Ritter</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/biesdorf/kultur/der-ccb-haelt-die-karnevalstradition-in-marzahn-hellersdorf-hoch-d118452.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/02/07/61004_preview.jpg?1486455107" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Der CCB hält die Karnevalstradition in Marzahn-Hellersdorf hoch" title="Der CCB hält die Karnevalstradition in Marzahn-Hellersdorf hoch"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/biesdorf/kultur/der-ccb-haelt-die-karnevalstradition-in-marzahn-hellersdorf-hoch-d118452.html">Der CCB hält die Karnevalstradition in Marzahn-Hellersdorf...</a></div><div class="meta">von Harald Ritter</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/marzahn/wirtschaft/knorr-bremse-staerkt-ihren-produktionsstandort-marzahn-d118546.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/02/07/61048_preview.jpg?1486499333" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Knorr-Bremse stärkt ihren Produktionsstandort Marzahn" title="Knorr-Bremse stärkt ihren Produktionsstandort Marzahn"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/marzahn/wirtschaft/knorr-bremse-staerkt-ihren-produktionsstandort-marzahn-d118546.html">Knorr-Bremse stärkt ihren Produktionsstandort Marzahn</a></div><div class="meta">von Harald Ritter</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.berliner-woche.de/marzahn/profile/harald-ritter-83.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2015/01/27/23042_icon.jpg?1422367698" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Harald Ritter" title="Harald Ritter"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.berliner-woche.de/marzahn/profile/harald-ritter-83.html">Harald Ritter</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/">Marzahn</a><br />

									<span class="meta ">am 10.02.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fmarzahn%2Fpolitik%2Fbuergeraemter-mit-rekordbesuch-d118074.html'" data-role="follow-button" data-id="83" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">6 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">5</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">1</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[52.517901,13.407817],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":9,"LOCAL_ZOOM":15,"SINGLE_ZOOM":13,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":15,"lat":"52.5426","lng":"13.5447"};
		var pois = [{"name":"B\u00fcrgeramt Marzahner Promenade","street":"Marzahner Promenade 11","zipcode":"12679","city":"Berlin","latitude":"52.5426","longitude":"13.5447"}];
		var gApiKey = "AIzaSyDI2QFTUrX2J2WoEAmAC9AAkgR63doeSNc";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<strong>Bürgeramt Marzahner Promenade</strong><br />
				Marzahner Promenade 11 | 12679 Berlin	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 64%;" title="Rekord in Marzahn" href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/themen/rekord.html">Rekord in Marzahn <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 70%;" title="Rekord" href="http://www.berliner-woche.de/themen/rekord.html">Rekord <span class="bar-counter">(12)</span></a><a class="bar" rel="" style="width: 72.4%;" title="Kunden" href="http://www.berliner-woche.de/themen/kunden.html">Kunden <span class="bar-counter">(15)</span></a><a class="bar" rel="" style="width: 72.4%;" title="Bürgerämter in Marzahn" href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/themen/b%FCrger%E4mter.html">Bürgerämter in Marzahn <span class="bar-counter">(15)</span></a><a class="bar" rel="" style="width: 100%;" title="Bürgerämter" href="http://www.berliner-woche.de/themen/b%FCrger%E4mter.html">Bürgerämter <span class="bar-counter">(48)</span></a><a class="bar" rel="" style="width: 63.2%;" title="Termine in Marzahn" href="http://www.berliner-woche.de/marzahn-hellersdorf/marzahn/themen/termine.html">Termine in Marzahn <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 69.2%;" title="Termine" href="http://www.berliner-woche.de/themen/termine.html">Termine <span class="bar-counter">(11)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Marzahn</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/marzahn/blaulicht/streit-unter-autofahrer-polizist-soll-mann-mit-waffe-bedroht-haben-d118681.html" >Streit unter Autofahrer: Polizist soll Mann mit Waffe bedroht...</a>
	    Marzahn. Ein Polizist in Zivil hat am Mittwoch, 8. Februar,...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/marzahn/kultur/vorbereiten-auf-multikultiumzug-d118457.html" >Vorbereiten auf Multikultiumzug</a>
	    Marzahn. Zu Pfingsten findet wieder der Karneval der Kulturen...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/biesdorf/kultur/der-ccb-haelt-die-karnevalstradition-in-marzahn-hellersdorf-hoch-d118452.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/02/07/61004_icon.jpg?1486455107" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Der CCB hält die Karnevalstradition in Marzahn-Hellersdorf hoch" title="Der CCB hält die Karnevalstradition in Marzahn-Hellersdorf hoch"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/biesdorf/kultur/der-ccb-haelt-die-karnevalstradition-in-marzahn-hellersdorf-hoch-d118452.html" >Der CCB hält die Karnevalstradition in Marzahn-Hellersdorf hoch</a>
	    Biesdorf. Berlin und ganz besonders der Berliner Osten gelten...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/marzahn/blaulicht/not-op-nach-messerangriff-d118536.html" >Not-OP nach Messerangriff</a>
	    Marzahn. Ein Mann ist in einer Wohnung an der Mehrower Allee am...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
		<!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/kreuzberg/kultur/es-gruent-so-gruen-gartentraeume-berlin-in-der-station-am-gleisdreieck-d118450.html">Es grünt so grün: Gartenträume Berlin in der Station am...</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/kreuzberg/kultur/es-gruent-so-gruen-gartentraeume-berlin-in-der-station-am-gleisdreieck-d118450.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/02/07/60998_preview.jpg?1486452329" class="noborder" style="position: absolute; top: 0px; right: -40px; width: 180px; height: 120px; border: 0;" alt="Großzügige Gartenlandschaften, neueste Trends, Frühlingsduft und zauberhafte Farbenspiele: Die 'Gartenträume Berlin' zeigen die Vielfalt und Raffinesse der modernen Gartengestaltung und Pflanzenkunst." title="Großzügige Gartenlandschaften, neueste Trends, Frühlingsduft und zauberhafte Farbenspiele: Die 'Gartenträume Berlin' zeigen die Vielfalt und Raffinesse der modernen Gartengestaltung und Pflanzenkunst."  /></a></div></div>

								
								
			</div>
	</div>

	Kreuzberg. Es grünt in bunten Frühlingsfarben bei der Gartenmesse „Gartenträume Berlin“ vom 17. bis 19. Februar in der Station Berlin am Gleisdreieck. Garten- und...	<div class="clearboth"></div>
</div>	<div class="teaserBox">
		<div class="h3 teaser h3_teaser"><span>Aktuell beliebt</span></div>
		<div class="clearboth"></div>
		
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/marzahn/wirtschaft/knorr-bremse-staerkt-ihren-produktionsstandort-marzahn-d118546.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/02/07/61048_icon.jpg?1486499333" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Knorr-Bremse stärkt ihren Produktionsstandort Marzahn" title="Knorr-Bremse stärkt ihren Produktionsstandort Marzahn"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/marzahn/wirtschaft/knorr-bremse-staerkt-ihren-produktionsstandort-marzahn-d118546.html" >Knorr-Bremse stärkt ihren Produktionsstandort Marzahn</a>
	    Marzahn. Die Knorr-Bremse AG baut den Konzern um. Der...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/charlottenburg/soziales/buergerstiftung-und-arne-friedrich-stiftung-haben-ein-gemeinsames-projekt-entwickelt-d117928.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/01/30/60583_icon.jpg?1485783748" class="noborder" style="position: absolute; top: 0px; right: -20.5px; width: 80px; height: 45px; border: 0;" alt="Bürgerstiftung und Arne-Friedrich-Stiftung haben ein gemeinsames Projekt entwickelt" title="Bürgerstiftung und Arne-Friedrich-Stiftung haben ein gemeinsames Projekt entwickelt"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/charlottenburg/soziales/buergerstiftung-und-arne-friedrich-stiftung-haben-ein-gemeinsames-projekt-entwickelt-d117928.html" >Bürgerstiftung und Arne-Friedrich-Stiftung haben ein...</a>
	    Berlin.  "Verantwortung - Integration - Freundschaft" nennt...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/bildung/spd-fordert-ausbau-der-ganztagsbetreuung-in-schulen-und-kitas-d118197.html" >SPD fordert Ausbau der Ganztagsbetreuung in Schulen und...</a>
	    Berlin.  In Grundschulen und Kitas soll es nach dem Willen...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/biesdorf/kultur/der-ccb-haelt-die-karnevalstradition-in-marzahn-hellersdorf-hoch-d118452.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/02/07/61004_icon.jpg?1486455107" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Der CCB hält die Karnevalstradition in Marzahn-Hellersdorf hoch" title="Der CCB hält die Karnevalstradition in Marzahn-Hellersdorf hoch"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/biesdorf/kultur/der-ccb-haelt-die-karnevalstradition-in-marzahn-hellersdorf-hoch-d118452.html" >Der CCB hält die Karnevalstradition in Marzahn-Hellersdorf...</a>
	    Biesdorf. Berlin und ganz besonders der Berliner Osten...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/marzahn/soziales/mitarbeit-im-integrationsbeirat-bewerbungen-von-migranten-erwuenscht-d117974.html" >Mitarbeit im Integrationsbeirat: Bewerbungen von Migranten...</a>
	    Marzahn-Hellersdorf. Der Integrationsbeirat ist neu zu...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/marzahn/sonstiges/bvv-fordert-mehr-oeffentliche-toiletten-d118539.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2017/02/07/61042_icon.jpg?1486498570" class="noborder" style="position: absolute; top: -12px; right: 0px; width: 45px; height: 68px; border: 0;" alt="BVV fordert mehr öffentliche Toiletten" title="BVV fordert mehr öffentliche Toiletten"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/marzahn/sonstiges/bvv-fordert-mehr-oeffentliche-toiletten-d118539.html" >BVV fordert mehr öffentliche Toiletten</a>
	    Marzahn-Hellersdorf. Die Bezirksverordnetenversammlung...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/marzahn/blaulicht/streit-unter-autofahrer-polizist-soll-mann-mit-waffe-bedroht-haben-d118681.html" >Streit unter Autofahrer: Polizist soll Mann mit Waffe...</a>
	    Marzahn. Ein Polizist in Zivil hat am Mittwoch, 8. Februar,...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/wer-waere-gern-ein-smart-hero-d118227.html" >Wer wäre gern ein Smart Hero?</a>
	    Berlin. Die Stiftung Digitale Chancen und Facebook suchen...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/krisendienst-hilft-anschlagsopfern-angehoerige-und-helfer-d118224.html" >Krisendienst hilft Anschlagsopfern, Angehörige und Helfer</a>
	    Berlin. Über 130 Hilfesuchende haben sich bisher wegen des...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/marzahn/blaulicht/geschlagen-und-beraubt-d118581.html" >Geschlagen und beraubt</a>
	    Marzahn. Bei einer Auseinandersetzung zwischen zwei Gruppen...	<div class="clearboth"></div>
</div>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->
</div>

<div id="footer-wrap">
	<div id="footer">
		<a class="h3_teaser" rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Verlag</a>
		<div class="clearboth"></div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/print-werbung/" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
						<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">AGB Anzeigenkunden</a><br />

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.berliner-woche.de/marzahn/politik/buergeraemter-mit-rekordbesuch-d118074.html';">Mobile Webseite</a><br/>
		</div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/verlag/jobs-und-karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/werbeberater/" onclick="window.open(this.href); return false;">Werbeberater</a><br />
			<a href="http://zeitungsverteiler.berliner-woche.de/" onclick="window.open(this.href); return false;">Zeitungsverteiler</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/kontakt/" class="label">Kontakt</a><br />
			<a href="http://www.berliner-woche.de/kontakt/">Schreiben Sie uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Anfahrt</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/redaktion/" onclick="window.open(this.href); return false;">Redaktion</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/agb/" class="label">Rechtliches</a><br />
			<a href="http://www.berliner-woche.de/agb/">Nutzungsbedingungen</a><br />
			<a href="http://www.berliner-woche.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="http://www.berliner-woche.de/datenschutz/">Datenschutz</a><br />
			<a href="http://www.berliner-woche.de/impressum/">Impressum</a><br />
		</div>

			<div id="div-gpt-ad-1470299213468-3" class="teaserBox right marginRightL">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-3'); });
		</script>
	</div>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			&copy; Berliner Wochenblatt Verlag GmbH 2015. Alle Rechte vorbehalten
			<br />
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.		</div>
	</div>
</div>
<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-7b195a565c7bfa439cae2dd34597e190.js"></script>



</body>
</html>
