<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Sans+Mono|Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
	<title>Ein Déjà-vu mit Schinkel im Berliner Roten Rathaus? - Mitte - berliner-woche.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="publisher" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="Vzu2m66KoFcwQiBvK6bteQzsRkH2h81UDNfeUhmeuf8" />
<meta name="msvalidate.01" content="A6C730E8749EDC0FF84C1FD47025A0DC" />
<meta name="description" content="Ausstellung &quot;Wiederaufbau der Schinkelschen Bauakademie.
Historische Rekonstruktion oder Neuinterpretation?&quot; Semesterarbeiten des" />
<meta name="pubdate" content="2017-07-12" />
<meta name="thumbnail" content="http://media05.berliner-woche.de/2017/07/12/72157_thumb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@berlinerwoche" />
<meta property="og:title" content="Ein Déjà-vu mit Schinkel im Berliner Roten Rathaus?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://media05.berliner-woche.de/2017/07/12/72157_web.jpg" />
<meta property="og:url" content="http://www.berliner-woche.de/mitte/bauen/ein-dj-vu-mit-schinkel-im-berliner-roten-rathaus-d128993.html" />
<meta property="og:site_name" content="berliner-woche.de" />
<meta property="og:description" content="Ausstellung &quot;Wiederaufbau der Schinkelschen Bauakademie.
Historische Rekonstruktion oder Neuinterpretation?&quot; Semesterarbeiten des" />
	<meta property="og:locale" content="de_DE" />
	<meta property="fb:app_id" content="390427731056450" />
	<meta property="article:publisher" content="http://www.facebook.com/BerlinerWoche" />

	<link rel="icon" href="http://www.berliner-woche.de/theme/resources/images/favicon.ico?20140905" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.berliner-woche.de/mitte/bauen/ein-dj-vu-mit-schinkel-im-berliner-roten-rathaus-d128993.html" title="" type="" media="" />
<link media="all" href="http://www.berliner-woche.de/tmp/css/default-8efeaf603a5eb029cf82a17b51319b7f.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.berliner-woche.de/"; var realmID = 27; var stateID = 5;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.berliner-woche.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>

		<script>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/11237249/gogol_sponsoringheader_960x50', [960, 50], 'div-gpt-ad-1470299213468-0').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_superbanner_1196x150', [1196, 150], 'div-gpt-ad-1470299213468-1').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_wideskyscraper_right_200x1200', [200, 1200], 'div-gpt-ad-1470299213468-2').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_footerad_300x250', [300, 250], 'div-gpt-ad-1470299213468-3').addService(googletag.pubads());
googletag.pubads().setTargeting('level', '2');
googletag.pubads().setTargeting('realm', 'mitte');
googletag.pubads().setTargeting('state', 'bezirk-mitte');
googletag.pubads().setTargeting('type', '0');
googletag.pubads().setTargeting('category', 'bauen');
googletag.pubads().setTargeting('keyword', 'architektur-beuth-hochschule-fuer-technik-karl-friedrich-schinkel-bauakademie-hermann-friedrich-waesemann-foerderverein-wiedererrichtung-schinkelsche-bauakademie');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-545e0041d884708dbb3e262137d4fd2c.js"></script>
<script src="http://www.berliner-woche.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEyODk5MyIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImV4dGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNDk5ODI1MTMwLCJpZCI6IjFsNGgxbjM3ZTdybWhmZHFtZnZkcHZydG43LTE0OTk4MjUwNzAifQ.2nkWYTXxFovjXA9hvf48jjw90LmyQTrRbLnvyDO-GQE";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
    <!-- Google Tag Manager -->
	<script>
		dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'bezirk-mitte', 'dimension8': 'mitte', 'dimension3': '12.07.2017', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2017#', 'dimension4': 'Anne Schäfer-Junker (6471)', 'dimension11': 'buergerreporter', 'dimension5': 'nein', 'dimension6': 'nein', 'dimension12': '6130', 'dimension13': 'article#nein', 'dimension14': '8', 'dimension15': '0', 'dimension16': 'bauen', 'dimension17': 'nein', 'dimension18': '6', 'dimension19': 'architektur#beuth-hochschule-für-technik#karl-friedrich-schinkel#bauakademie#hermann-friedrich-waesemann#förderverein-wiedererrichtung-schinkelsche-bauakademie', 'dimension20': 'Ein Déjà-vu mit Schinkel im Berliner Roten Rathaus?'}];
	</script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVMMSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NVMMSW');
    </script>
    <!-- End Google Tag Manager -->
    <div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="http://www.berliner-woche.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/BerlinerWoche" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="https://twitter.com/berlinerwoche" rel="nofollow" title="Twitter"></a>
	<a class="fsc-googleplus" href="https://plus.google.com/111228690316734897738/posts" rel="nofollow" title="Google+"></a>
</div>

	<div id="div-gpt-ad-1470299213468-1" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-1'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div id="div-gpt-ad-1470299213468-2" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-2'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.berliner-woche.de/">&nbsp;</a></div>
		<div class="badge"></div>
        <div id="userReportFrom">
            <a href="http://www.berliner-woche.de/bezirk-mitte/mitte/">Mitte</a><a href="http://www.berliner-woche.de/ort-waehlen/"><img src="http://www.berliner-woche.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Anmelden</a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.berliner-woche.de/mitte/bauen/ein-dj-vu-mit-schinkel-im-berliner-roten-rathaus-d128993.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.berliner-woche.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
											<div class="spacerM"></div>
						<a style="" class="viralFacebookConnect left" href="https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=26c57004924b7d92b8279253ef950b33&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions" onclick="popUp('https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=26c57004924b7d92b8279253ef950b33&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions', 660, 600); return false;"></a>
												<div class="clearboth"></div>
										</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
			<script type="text/javascript" src="http://www.google.com/jsapi"></script>
			<script type="text/javascript">
				google.load('search', '1');
				google.setOnLoadCallback(function() {
					google.search.CustomSearchControl.attachAutoCompletion(
						'014495601553981118579:rcsnybb3yjm',
						document.getElementById('q'),
						'cse-search-box');
				});
			</script>
            <form action="http://www.berliner-woche.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>
			<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="http://www.berliner-woche.de/bezirk-mitte/mitte/">Lokales</a>
						<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/politik/">Politik</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/bauen/">Bauen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/verkehr/">Verkehr</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/bildung/">Bildung</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/soziales/">Soziales</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/wirtschaft/">Wirtschaft</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/neuer%F6ffnungen.html">Neueröffnungen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/kultur/">Kultur</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/sport/">Sport</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/berlin-engagiert.html">Engagement</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/leute/">Leute</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/blaulicht/">Blaulicht</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/bildergalerie.html">Bildergalerien</a></li>
						<li><a href="http://www.berliner-woche.de/ausflugstipps/">Ausflugstipps</a></li>
									</ul>
					</li>

					<li>
						<a href="http://www.berliner-woche.de/bezirk-mitte/mitte/veranstaltungen/">Veranstaltungen</a>
						<ul>
							<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/veranstaltungen/">Veranstaltungsübersicht</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/karten-gewinnen.html">Karten gewinnen</a></li>
										<li><a href="http://www.berliner-woche.de/mitte/?page=content%2Fwrite.php&new_doc=true&documenttype=event">Veranstaltung eintragen</a></li>
						</ul>
					</li>

					<li>
													<a href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Mitmachen</a>
												<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/frage-der-woche.html">Frage der Woche</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/service/voting">Alle Umfragen</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/gewinnspiel.html">Gewinnspiele und Aktionen</a></li>
													<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/kummer-nummer.html">Kummer-Nummer</a></li>
										<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/themenvorschlag/" onclick="window.open(this.href); return false;">Thema vorschlagen</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/neueroeffnung/" onclick="window.open(this.href); return false;">Neueröffnung melden</a></li>
							<li class="divider"><div>Community</div></li>
															<li><a class="community" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Jetzt anmelden</a></li>
								<li><a class="community" href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Neu hier? Jetzt registrieren</a></li>
																						<li><a class="community" href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
							
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-mitte/mitte/topgroups/">Gruppen</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-mitte/mitte/topuser/">Top-Autoren</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/themen/tipps-f%FCr-leserreporter.html">Tipps für Leserreporter</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/hilfe/">Hilfe</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeigen</a>
						<ul>
							<li><a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Suchen und Finden</a></li>
							<li><a rel="nofollow" href="http://anzeigenannahme.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeige aufgeben</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns / Mediadaten</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Zustellung</a>
						<ul>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/reklamation/" onclick="window.open(this.href); return false;">Zustellreklamation</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/verlag/auslagestellen/" onclick="window.open(this.href); return false;">Auslagestellen</a></li>							
						</ul>
					</li>
					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
					<li class="btnEpaperContainer">
      					<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;"><div class="btnEpaper"></div></a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

    <div id="breadcrumbs">
		<div class="mediapartner">
			Medienpartner
			<a href="http://www.morgenpost.de/" rel="nofollow" class="right" onclick="window.open(this.href); return false;">
				<img src="http://www.berliner-woche.de/theme/resources/images/berliner-morgenpost.png" alt="Berliner Morgenpost" />
			</a>
		</div>
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/" rel="v:url" property="v:title">Berlin</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-mitte/" rel="v:url" property="v:title">Bezirk Mitte</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/" rel="v:url" property="v:title">Mitte</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/bauen/" rel="v:url" property="v:title">Bauen</a></span>Ein Déjà-vu mit Schinkel im Berliner Roten Rathaus?</div>    </div>
	<div class="clearboth"></div>

		<div id="div-gpt-ad-1470299213468-0" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-0'); });
		</script>
	</div>
			<div class="clearboth"></div>
		
	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Ein Déjà-vu mit Schinkel im Berliner Roten Rathaus?</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-07-12">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 269px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 269px; height: 300px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bauen/eroeffnung-der-ausstellung-rekonsturktion-der-bauakademie-vlnr-prof-dipl-ing-mara-pinardi-und-wolfgang-schoele-vorsitzender-des-foerdervereins-zur-wiedererrichtung-der-schinkelschen-buakademie-foto-anne-schaefer-junker-m72157,128993.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/12/72157_preview.jpg?1499819632" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 269px; height: 300px; border: 0;" alt="Eröffnung der Ausstellung REKONSTURKTION DER BAUAKADEMIE. v.l.n.r.: Prof. Dipl. Ing. Mara Pinardi und Wolfgang Schoele, Vorsitzender des Fördervereins zur Wiedererrichtung der Schinkelschen Buakademie. Foto: Anne Schäfer-Junker" title="Eröffnung der Ausstellung REKONSTURKTION DER BAUAKADEMIE. v.l.n.r.: Prof. Dipl. Ing. Mara Pinardi und Wolfgang Schoele, Vorsitzender des Fördervereins zur Wiedererrichtung der Schinkelschen Buakademie. Foto: Anne Schäfer-Junker"  /></a><span class="imageButton"><a alt="Eröffnung der Ausstellung REKONSTURKTION DER BAUAKADEMIE. v.l.n.r.: Prof. Dipl. Ing. Mara Pinardi und Wolfgang Schoele, Vorsitzender des Fördervereins zur Wiedererrichtung der Schinkelschen Buakademie. Foto: Anne Schäfer-Junker" href="http://www.berliner-woche.de/mitte/bauen/eroeffnung-der-ausstellung-rekonsturktion-der-bauakademie-vlnr-prof-dipl-ing-mara-pinardi-und-wolfgang-schoele-vorsitzender-des-foerdervereins-zur-wiedererrichtung-der-schinkelschen-buakademie-foto-anne-schaefer-junker-m72157,128993.html"><i class="fa fa-fw fa-clone marginRightXS"></i>8&nbsp;Bilder</span></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 253px; word-wrap: break-word;">
			Eröffnung der Ausstellung REKONSTURKTION DER BAUAKADEMIE. v.l.n.r.: Prof. Dipl. Ing. Mara Pinardi und Wolfgang Schoele, Vorsitzender des Fördervereins zur Wiedererrichtung der Schinkelschen Buakademie. Foto: Anne Schäfer-Junker 		</div>
	</div>

<span style="clear: right; height: 600px; float: right; display: inline;">&nbsp;</span><div class="mediadbgalleryfloat" style="clear: right; float: right; margin: 14px 0 14px 14px; display: block;">
	<div style="width: 213px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 213px; height: 300px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bauen/entwurf-zu-stadtraeumlichen-relationen-der-bauakdemie-von-karl-friedrich-schinkel-museumsinsel-humboldt-forum-friedrichswerdersche-kirche-berliner-dom-alte-nationalgalerie-mit-gemaelden-schinkels-foto-anne-schaefer-junker-quelle-beuth-hochschule-fuer-technik-m72158,128993.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/12/72158_preview.jpg?1499819657" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 213px; height: 300px; border: 0;" alt="Entwurf zu stadträumlichen Relationen der Bauakdemie von Karl Friedrich Schinkel: Museumsinsel - Humboldt Forum - Friedrichswerdersche Kirche - Berliner Dom - Alte Nationalgalerie mit Gemälden Schinkels. Foto: Anne Schäfer-Junker. Quelle: Beuth Hochschule für Technik." title="Entwurf zu stadträumlichen Relationen der Bauakdemie von Karl Friedrich Schinkel: Museumsinsel - Humboldt Forum - Friedrichswerdersche Kirche - Berliner Dom - Alte Nationalgalerie mit Gemälden Schinkels. Foto: Anne Schäfer-Junker. Quelle: Beuth Hochschule für Technik."  /></a><span class="imageButton"><a alt="Entwurf zu stadträumlichen Relationen der Bauakdemie von Karl Friedrich Schinkel: Museumsinsel - Humboldt Forum - Friedrichswerdersche Kirche - Berliner Dom - Alte Nationalgalerie mit Gemälden Schinkels. Foto: Anne Schäfer-Junker. Quelle: Beuth Hochschule für Technik." href="http://www.berliner-woche.de/mitte/bauen/entwurf-zu-stadtraeumlichen-relationen-der-bauakdemie-von-karl-friedrich-schinkel-museumsinsel-humboldt-forum-friedrichswerdersche-kirche-berliner-dom-alte-nationalgalerie-mit-gemaelden-schinkels-foto-anne-schaefer-junker-quelle-beuth-hochschule-fuer-technik-m72158,128993.html"><i class="fa fa-fw fa-clone marginRightXS"></i>8&nbsp;Bilder</span></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 197px; word-wrap: break-word;">
			Entwurf zu stadträumlichen Relationen der Bauakdemie von Karl Friedrich Schinkel: Museumsinsel - Humboldt Forum - Friedrichswerdersche Kirche - Berliner Dom - Alte Nationalgalerie mit Gemälden Schinkels. Foto: Anne Schäfer-Junker. Quelle: Beuth Hochschule für Technik. 		</div>
	</div>

	<!-- google_ad_section_start -->
	Berlin: Rotes Rathaus | <p>Ausstellung "Wiederaufbau der Schinkelschen Bauakademie.<br />Historische Rekonstruktion oder Neuinterpretation?" Semesterarbeiten des Masterstudienganges Architektur der Beuth Hochschule für Technik Berlin zum Wiederaufbau der Schinkelschen Bauakademie (vom 12. Juli bis 5. September 2017)</p>Unmöglich, aber nicht undenkbar: gestern könnte ich Karl Friedrich Schinkel im Roten Rathaus bei dieser Ausstellungseröffnung begegnet sein. Viele Geister der bedeutenden preußischen Geschichte wandeln dort durch die Hallen und scheinen besonders im schönsten Raum des Hauses, dem Säulensaal mit orangeroten Kreuzrippengewölben, für eine Begegnung dankbar zu sein. ‚Gastgeber’ im Geiste war der einstige Schüler der Bauakademie, Baumeister Hermann Friedrich Waesemann, der Architekt des „Roten Rathauses“, der von 1832 bis 1835 an der Berliner Bauakademie studierte. Zu dieser Zeit war Karl Friedrich Schinkel schon ein anerkannter preußischer Baumeister und errichtete grad den damals so genannten „Roten Kasten“ (1832-1836), unter dem wir heute die Schinkelsche Bauakademie erinnern. Terrakotta als Baustoff war edel, beliebt und die Tonwarenhersteller begabt und berühmt, die Tongruben befanden sich rings um Berlin.<br /><br />Die Schinkelsche Bauakademie, in der Karl Friedrich und Susanne Schinkel, geb. Berger, mit ihren Kindern auch wohnten, wird auf Beschluss des Bundestages wiedererrichtet. Die ideelle, vorbildhafte Nähe zu Schinkels Bauakademie für den Neubau am Werderschen Markt ist gesetzt. Vor diesem Hintergrund zeigen Studierende der Beuth Hochschule für Technik Berlin im Treppenumlauf des Foyers im Roten Rathaus ihre interessanten Ideen. Die fachliche Leitung und die Auswahl von Semesterarbeiten des Masterstudienganges Architektur zum Wiederaufbau der Schinkelschen Bauakademie lag in den Händen von Frau Prof. Dipl.-Ing. Mara Pinardi und Frau Dipl.-Ing. Alexandra Schubert.<br /><br />Den Förderverein Bauakademie und die Errichtungsstiftung Bauakademie verbinden seit Jahren fruchtbare Kooperationen mit der Beuth Hochschule für Technik Berlin. Die Initiative zu dieser Ausstellung ging vom „Förderverein Bauakademie: Internationales Zentrum für die nachhaltige Gestaltung von Lebensräumen“ mit seinem seit Jahrzehnten sehr verdienstvoll wirkenden Vorsitzenden Wolfgang Schoele aus.<br /><br />Diese Auswahl von Semesterarbeiten des Masterstudienganges Architektur zum Wiederaufbau der Schinkelschen Bauakademie ist das Spannendste, was ich in letzter Zeit für ein so bedeutendes Anliegen gesehen habe. Da treffen behutsame Vorschläge zur Nutzung und Innengestaltung bei der Rekonstruktion der Bauakademie auf sehr klare stadträumliche Beziehungen, die die Bedeutung der Bauten in der historischen Mitte in ihren Zusammenhängen und gegenseitigen Ergänzungen wunderbar vertiefen. Die Debatten der letzten Jahre werden hier durch klare, sinnvolle und schöne Entwürfe kritisch gespiegelt. Effizient auf einen Punkt gebrachte gute Architektur und Raumplanung an diesem beutenden Ort an der Spreeinsel – da weitet sich die Seele und erteilt dem larmoyanten Berliner Dauergelabere eine klare Abfuhr. Der beschlossene Wiederaufbau der Schinkelschen Bauakademie erhält durch den freien Blick auf die ästhetisch-sinnfälligen Ideen der jungen Architekten für eine höchst qualitativ orientierte Rekonstruktion, einer Wiedererrichtung, einleuchtende Konzepte.<br /><br />Wie Frau Prof. Pinardie deutlich machte, sind „Rekonstruktion und moderne Nutzung sehr gut vereinbar. Die ‚neue’ Bauakademie soll ein Gebäude für architektonsiche Lehre und Lust am Erleben von Stadt im Schinkelschen Sinne sein. Die Gestaltungskonzepte gehen von einer Rekonstruktion des Gebäudes aus, die Kubatur und die historischen Fassaden der Bauakademie berücksichtigt – mit Ausnahme der Öffnungen in der Erdgeschosszone – und interpretierend mit den Innenräumen umgeht.“<br /><br />Dass dieser Elan der zukünftigen Baumeister an der Beuth Hochschule erhalten bleiben möge, ist ihnen zu wünschen. Momentan kämpft der Masterstudiengang Architektur um notwendige Arbeitsräume – welch Paradoxon! – um ihr Studium qualifiziert fortzusetzen. „Rettet die Schwedenstrasse 9!“ – 2012 angemietete Räume, weil auf dem Hauptcampus der Beuth Hochschule im Wedding kein Platz mehr war. Zu wünschen wäre den Studenten im FB IV, wie Christian Alles und allen die diese engagierten Entwürfe hervorbringen, dass nicht nur der Dekan FB IV Prof. Kummert und weitere Dozenten Unterstützung gewähren, sondern dass sich das Präsidium der Beuth Hochschule auf einen konstruktiv-fruchtbaren Dialog im Sinne von Freiheit in Kunst und Wissenschaft mit ihnen einlässt. Meinungsäußerungen und Proteste müssen möglich sein, damit der offenbar schwelende Disput nicht weiter eskaliert.<br /><br />Seit mehreren Jahren hat sich die Beuth Hochschule, bspw. unter der Leitung von Prof. Dr.-Ing. Willi Hasselmann, immer wieder Schinkels Bauten und besonders der im Zweiten Weltkrieg beschädigten und dann in der DDR abgerissenen Bauakademie am Werderschen Markt gewidmet. Jetzt ist es Zeit, dass diese Generation junger Architekten die „Stadtreparatur“ weiterführt. Da hilft es nicht, Tegel offen halten zu wollen – für die Beuth Hochschule wäre die Erweiterung ihrer Lehr“Räume“ der richtige Schritt in die Zukunft. Diesen muss man ermöglichen und den BER endlich eröffnen. Diese wichtige kleine Ausstellung mit vielen anschaulichen echten! Modellen, ja die Arbeit der Studierenden generell, sollte unbedingt als wichtiger, sehr qualitätvoller Berliner Beitrag zur Debatte einer Berliner Stadtkultur für nachhaltiges Bauen gewertet werden.<br /><br />Eingang Rathausstraße 15, 10178 Berlin. Öffnungszeiten: wochentags von 10 bis 18 Uhr, nicht am 25.7.2017, Samstag und Sonntag geschlossen. Der Eintritt ist frei.<br /><br />Anne Schäfer-Junker, Französisch Buchholz</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bauen/eroeffnung-der-ausstellung-rekonsturktion-der-bauakademie-vlnr-prof-dipl-ing-mara-pinardi-und-wolfgang-schoele-vorsitzender-des-foerdervereins-zur-wiedererrichtung-der-schinkelschen-buakademie-foto-anne-schaefer-junker-m72157,128993.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/12/72157_thumb.jpg?1499819632" class="noborder" style="position: absolute; top: -5px; right: 0px; width: 80px; height: 89px; border: 0;" alt="Eröffnung der Ausstellung REKONSTURKTION DER BAUAKADEMIE. v.l.n.r.: Prof. Dipl. Ing. Mara Pinardi und Wolfgang Schoele, Vorsitzender des Fördervereins zur Wiedererrichtung der Schinkelschen Buakademie. Foto: Anne Schäfer-Junker" title="Eröffnung der Ausstellung REKONSTURKTION DER BAUAKADEMIE. v.l.n.r.: Prof. Dipl. Ing. Mara Pinardi und Wolfgang Schoele, Vorsitzender des Fördervereins zur Wiedererrichtung der Schinkelschen Buakademie. Foto: Anne Schäfer-Junker"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bauen/entwurf-zu-stadtraeumlichen-relationen-der-bauakdemie-von-karl-friedrich-schinkel-museumsinsel-humboldt-forum-friedrichswerdersche-kirche-berliner-dom-alte-nationalgalerie-mit-gemaelden-schinkels-foto-anne-schaefer-junker-quelle-beuth-hochschule-fuer-technik-m72158,128993.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/12/72158_thumb.jpg?1499819657" class="noborder" style="position: absolute; top: -16px; right: 0px; width: 80px; height: 112px; border: 0;" alt="Entwurf zu stadträumlichen Relationen der Bauakdemie von Karl Friedrich Schinkel: Museumsinsel - Humboldt Forum - Friedrichswerdersche Kirche - Berliner Dom - Alte Nationalgalerie mit Gemälden Schinkels. Foto: Anne Schäfer-Junker. Quelle: Beuth Hochschule für Technik." title="Entwurf zu stadträumlichen Relationen der Bauakdemie von Karl Friedrich Schinkel: Museumsinsel - Humboldt Forum - Friedrichswerdersche Kirche - Berliner Dom - Alte Nationalgalerie mit Gemälden Schinkels. Foto: Anne Schäfer-Junker. Quelle: Beuth Hochschule für Technik."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bauen/rotes-rathaus-foyer-mit-treppenumlauf-oben-ort-der-ausstellung-foto-anne-schaefer-junker-m72159,128993.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/12/72159_thumb.jpg?1499819706" class="noborder" style="position: absolute; top: 0px; right: -11px; width: 101px; height: 80px; border: 0;" alt="Rotes Rathaus, Foyer mit Treppenumlauf (oben) - Ort der Ausstellung. Foto: Anne Schäfer-Junker" title="Rotes Rathaus, Foyer mit Treppenumlauf (oben) - Ort der Ausstellung. Foto: Anne Schäfer-Junker"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bauen/eroeffnungspublikum-und-die-professoren-kai-kummert-und-mara-pinardi-mit-ihren-studentinnen-foto-anne-schaefer-junker-m72160,128993.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/12/72160_thumb.jpg?1499819731" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 96px; height: 80px; border: 0;" alt="Eröffnungspublikum und die Professoren Kai Kummert und Mara Pinardi mit ihren Studentinnen. Foto: Anne Schäfer-Junker" title="Eröffnungspublikum und die Professoren Kai Kummert und Mara Pinardi mit ihren Studentinnen. Foto: Anne Schäfer-Junker"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bauen/in-der-diskussion-christian-alles-gaeste-professoren-willi-hasselmann-und-mara-pinardi-und-architekt-hans-karl-krueger-aufruf-zu-rettet-die-schwedenstrasse-9-fuer-die-architektur-studentinnen-foto-anne-schaefer-junker-m72161,128993.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/12/72161_thumb.jpg?1499819843" class="noborder" style="position: absolute; top: 0px; right: -7px; width: 93px; height: 80px; border: 0;" alt="In der Diskussion Christian Alles, Gäste, Professoren Willi Hasselmann und Mara Pinardi und Architekt Hans-Karl Krüger. Aufruf zu 'RETTET DIE SCHWEDENSTRASSE 9' für die Architektur-Studentinnen. Foto: Anne Schäfer-Junker" title="In der Diskussion Christian Alles, Gäste, Professoren Willi Hasselmann und Mara Pinardi und Architekt Hans-Karl Krüger. Aufruf zu 'RETTET DIE SCHWEDENSTRASSE 9' für die Architektur-Studentinnen. Foto: Anne Schäfer-Junker"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bauen/frau-prof-dipl-ing-mara-pinardi-vor-einem-bauakademie-modell-in-der-ausstellung-im-roten-rathaus-foto-anne-schaefer-junker-m72162,128993.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/12/72162_thumb.jpg?1499819864" class="noborder" style="position: absolute; top: -20px; right: 0px; width: 80px; height: 120px; border: 0;" alt="Frau Prof. Dipl.-Ing. Mara Pinardi vor einem Bauakademie-Modell in der Ausstellung im Roten Rathaus. Foto: Anne Schäfer-Junker" title="Frau Prof. Dipl.-Ing. Mara Pinardi vor einem Bauakademie-Modell in der Ausstellung im Roten Rathaus. Foto: Anne Schäfer-Junker"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bauen/glasfenster-im-foyer-des-roten-rathauses-foto-anne-schaefer-junker-m72163,128993.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/12/72163_thumb.jpg?1499819880" class="noborder" style="position: absolute; top: -23px; right: 0px; width: 80px; height: 125px; border: 0;" alt="Glasfenster im Foyer des Roten Rathauses. Foto: Anne Schäfer-Junker" title="Glasfenster im Foyer des Roten Rathauses. Foto: Anne Schäfer-Junker"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bauen/wir-fordern-den-erhalt-des-standortes-schwedenstrasse-9-nicht-is-mir-egal-die-neue-berliner-hymne-sondern-och-noe-500-architekturstudenten-wollen-ihre-arbeitsraeume-nicht-verlieren-quelle-beuth-hochschul-studenteninnen-foto-anne-schaefer-junker-m72164,128993.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/12/72164_thumb.jpg?1499819898" class="noborder" style="position: absolute; top: -14px; right: 0px; width: 80px; height: 108px; border: 0;" alt="Wir fordern den Erhalt des Standortes Schwedenstrasse 9. Nicht 'Is mir egal!' - die neue Berliner Hymne, sondern OCH NÖ!: 500 Architekturstudenten wollen ihre Arbeitsräume nicht verlieren. Quelle: Beuth Hochschul-StudentenInnen. Foto: Anne Schäfer-Junker" title="Wir fordern den Erhalt des Standortes Schwedenstrasse 9. Nicht 'Is mir egal!' - die neue Berliner Hymne, sondern OCH NÖ!: 500 Architekturstudenten wollen ihre Arbeitsräume nicht verlieren. Quelle: Beuth Hochschul-StudentenInnen. Foto: Anne Schäfer-Junker"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div>    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fmitte%2Fbauen%2Fein-dj-vu-mit-schinkel-im-berliner-roten-rathaus-d128993.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    <a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.berliner-woche.de/mitte/bauen/ein-dj-vu-mit-schinkel-im-berliner-roten-rathaus-d128993.html&t=Auf berliner-woche.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.berliner-woche.de/mitte/bauen/ein-dj-vu-mit-schinkel-im-berliner-roten-rathaus-d128993.html&text=Ein+D%C3%A9j%C3%A0-vu+mit+Schinkel+im+Berliner+Roten+Rathaus%3F&via=berlinerwoche" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.berliner-woche.de/mitte/bauen/ein-dj-vu-mit-schinkel-im-berliner-roten-rathaus-d128993.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '128993'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.berliner-woche.de/bezirk-mitte/mitte/weiterempfehlen/128993/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.berliner-woche.de/mitte/bauen/ein-dj-vu-mit-schinkel-im-berliner-roten-rathaus-d128993.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.berliner-woche.de/mitte/bauen/ein-dj-vu-mit-schinkel-im-berliner-roten-rathaus-d128993.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.berliner-woche.de/verhaltenskodex/" http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/pankow/kultur/geschoepft-aus-den-depots-der-natur-punkt-linie-flaeche-koerper-raum-d128698.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/06/71681_preview.jpg?1499299031" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 202px; height: 202px; border: 0;" alt=" Geschöpft aus den Depots der Natur – „Punkt, Linie, Fläche, Körper, Raum“" title=" Geschöpft aus den Depots der Natur – „Punkt, Linie, Fläche, Körper, Raum“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/pankow/kultur/geschoepft-aus-den-depots-der-natur-punkt-linie-flaeche-koerper-raum-d128698.html">Geschöpft aus den Depots der Natur – „Punkt, Linie,...</a></div><div class="meta">von Anne Schäfer-Junker</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/mitte/kultur/humboldt-20-ein-literarischer-nachtsalon-im-humboldt-forum-zum-250-geburtstag-wilhelm-von-humboldts-d127964.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/26/70826_preview.jpg?1498437328" class="noborder" style="position: absolute; top: -46px; right: 0px; width: 202px; height: 256px; border: 0;" alt="HUMBOLDT 2.0 | Ein literarischer Nachtsalon im Humboldt Forum zum 250. Geburtstag Wilhelm von Humboldts" title="HUMBOLDT 2.0 | Ein literarischer Nachtsalon im Humboldt Forum zum 250. Geburtstag Wilhelm von Humboldts"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/mitte/kultur/humboldt-20-ein-literarischer-nachtsalon-im-humboldt-forum-zum-250-geburtstag-wilhelm-von-humboldts-d127964.html">HUMBOLDT 2.0 | Ein literarischer Nachtsalon im Humboldt...</a></div><div class="meta">von Anne Schäfer-Junker</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/franzoesisch-buchholz/leute/den-horizont-weiten-mit-klaus-mindrup-mdb-in-franzoesisch-buchholz-d127538.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/20/70455_preview.jpg?1497911290" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 241px; height: 165px; border: 0;" alt="DEN HORIZONT WEITEN | Mit Klaus Mindrup (MdB) in Französisch Buchholz" title="DEN HORIZONT WEITEN | Mit Klaus Mindrup (MdB) in Französisch Buchholz"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/franzoesisch-buchholz/leute/den-horizont-weiten-mit-klaus-mindrup-mdb-in-franzoesisch-buchholz-d127538.html">DEN HORIZONT WEITEN | Mit Klaus Mindrup (MdB) in...</a></div><div class="meta">von Anne Schäfer-Junker</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bauen/aktenschreddern-im-kunstwerk-kunstprojekte-fuer-zwei-bundestagsgebaeude-d128920.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/11/72067_preview.jpg?1499767935" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 202px; height: 202px; border: 0;" alt="Aktenschreddern im Kunstwerk: Kunstprojekte für zwei Bundestagsgebäude" title="Aktenschreddern im Kunstwerk: Kunstprojekte für zwei Bundestagsgebäude"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/mitte/bauen/aktenschreddern-im-kunstwerk-kunstprojekte-fuer-zwei-bundestagsgebaeude-d128920.html">Aktenschreddern im Kunstwerk: Kunstprojekte für zwei...</a></div><div class="meta">von Dirk Jericho</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/westend/sport/glamouroeses-reitturnier-weltelite-trifft-sich-in-berlin-d128746.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/06/71763_preview.jpg?1499363986" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 248px; height: 165px; border: 0;" alt="Glamouröses Reitturnier: Weltelite trifft sich in Berlin" title="Glamouröses Reitturnier: Weltelite trifft sich in Berlin"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/westend/sport/glamouroeses-reitturnier-weltelite-trifft-sich-in-berlin-d128746.html">Glamouröses Reitturnier: Weltelite trifft sich in Berlin</a></div><div class="meta">von Matthias Vogel</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.berliner-woche.de/franzoesisch-buchholz/profile/anne-schaefer-junker-6471.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2016/04/07/42363_thumb.jpg?1460046037" class="noborder" style="position: absolute; top: -13px; right: 0px; width: 75px; height: 100px; border: 0;" alt="Anne Schäfer-Junker" title="Anne Schäfer-Junker"  /></a></div></div>

		<span class="floatingUserPointsLow">146</span>						
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="http://www.berliner-woche.de/franzoesisch-buchholz/profile/anne-schaefer-junker-6471.html">Anne Schäfer-Junker</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.berliner-woche.de/bezirk-pankow/franzoesisch-buchholz/">Französisch Buchholz</a><br />

									<span class="meta ">am 12.07.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fmitte%2Fbauen%2Fein-dj-vu-mit-schinkel-im-berliner-roten-rathaus-d128993.html'" data-role="follow-button" data-id="6471" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">9 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">8</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">1</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[52.517901,13.407817],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":9,"LOCAL_ZOOM":15,"SINGLE_ZOOM":13,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":15,"lat":"52.5186","lng":"13.4081"};
		var pois = [{"name":"Rotes Rathaus","street":"Rathausstra\u00dfe 15","zipcode":"10178","city":"Berlin","link":"http:\/\/www.berliner-woche.de\/bezirk-mitte\/mitte\/themen\/rotes-rathaus.html","latitude":"52.5186","longitude":"13.4081"}];
		var gApiKey = "AIzaSyDI2QFTUrX2J2WoEAmAC9AAkgR63doeSNc";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/rotes-rathaus.html">Rotes Rathaus</a><br />
				Rathausstraße 15 | 10178 Berlin	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 62%;" title="Karl Friedrich Schinkel in Mitte" href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/karl-friedrich-schinkel.html">Karl Friedrich Schinkel in Mitte <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 64%;" title="Karl Friedrich Schinkel" href="http://www.berliner-woche.de/themen/karl-friedrich-schinkel.html">Karl Friedrich Schinkel <span class="bar-counter">(9)</span></a><a class="bar" rel="" style="width: 63.2%;" title="Architektur in Mitte" href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/architektur.html">Architektur in Mitte <span class="bar-counter">(7)</span></a><a class="bar" rel="" style="width: 100%;" title="Architektur" href="http://www.berliner-woche.de/themen/architektur.html">Architektur <span class="bar-counter">(93)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Beuth Hochschule für Technik in Mitte" href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/beuth-hochschule-f%FCr-technik.html">Beuth Hochschule für Technik in Mitte <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 67.6%;" title="Beuth Hochschule für Technik" href="http://www.berliner-woche.de/themen/beuth-hochschule-f%FCr-technik.html">Beuth Hochschule für Technik <span class="bar-counter">(18)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Bauakademie" href="http://www.berliner-woche.de/themen/bauakademie.html">Bauakademie <span class="bar-counter">(2)</span></a><span class="bar" style="width: 60.4%;" title="Hermann Friedrich Waesemann">Hermann Friedrich Waesemann <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.4%;" title="Förderverein Wiedererrichtung Schinkelsche Bauakademie">Förderverein Wiedererrichtung Schinkelsche Bauakademie <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Mitte</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bauen/aktenschreddern-im-kunstwerk-kunstprojekte-fuer-zwei-bundestagsgebaeude-d128920.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/11/72067_icon.jpg?1499767935" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 45px; height: 45px; border: 0;" alt="Aktenschreddern im Kunstwerk: Kunstprojekte für zwei Bundestagsgebäude" title="Aktenschreddern im Kunstwerk: Kunstprojekte für zwei Bundestagsgebäude"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/mitte/bauen/aktenschreddern-im-kunstwerk-kunstprojekte-fuer-zwei-bundestagsgebaeude-d128920.html" >Aktenschreddern im Kunstwerk: Kunstprojekte für zwei...</a>
	    Mitte. Das Bundesamt für Bauwesen und Raumordnung (BBR) hat die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/westend/sport/glamouroeses-reitturnier-weltelite-trifft-sich-in-berlin-d128746.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/06/71763_icon.jpg?1499363986" class="noborder" style="position: absolute; top: 0px; right: -6.5px; width: 68px; height: 45px; border: 0;" alt="Glamouröses Reitturnier: Weltelite trifft sich in Berlin" title="Glamouröses Reitturnier: Weltelite trifft sich in Berlin"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/westend/sport/glamouroeses-reitturnier-weltelite-trifft-sich-in-berlin-d128746.html" >Glamouröses Reitturnier: Weltelite trifft sich in Berlin</a>
	    Westend. Im Sommergarten unter dem Funkturm findet von Freitag,...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/schmargendorf/sport/ungewohnt-stimmungsvoller-pflichtsieg-der-rebels-d128952.html" >Ungewohnt stimmungsvoller Pflichtsieg der Rebels</a>
	    Schmargendorf. In einer außergewöhnlich lauten Atmosphäre...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/tiergarten/soziales/dagmar-hirche-schult-senioren-an-smartphone-und-tablet-d127780.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/11/72078_icon.jpg?1499770310" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Dagmar Hirche schult Senioren an Smartphone und Tablet" title="Dagmar Hirche schult Senioren an Smartphone und Tablet"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/tiergarten/soziales/dagmar-hirche-schult-senioren-an-smartphone-und-tablet-d127780.html" >Dagmar Hirche schult Senioren an Smartphone und Tablet</a>
	    Berlin. Senioren-Speed-dating, ein Flashmob zum...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
		<!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/mariendorf/kultur/willkommen-in-little-america-deutsch-amerikanisches-volksfest-beginnt-d128890.html">Willkommen in "Little America": Deutsch-­Amerikanisches Volksfest...</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/mariendorf/kultur/willkommen-in-little-america-deutsch-amerikanisches-volksfest-beginnt-d128890.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/10/72028_preview.jpg?1499691439" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 160px; height: 120px; border: 0;" alt="Thilo-­Harry Wollenschlaeger freut sich auf die Eröffnung des 56. Deutsch-Amerikanischen Volksfestes." title="Thilo-­Harry Wollenschlaeger freut sich auf die Eröffnung des 56. Deutsch-Amerikanischen Volksfestes."  /></a></div></div>

								
								
			</div>
	</div>

	Mariendorf. Vom 21. Juli bis 13. August lockt das traditionsreiche Deutsch-Amerikanische Volksfest die Besucher auf das Festgelände des Marienparks.  Vor exakt 57 Jahren...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/kreuzberg/kultur/meine-gruene-oase-schicken-sie-uns-ihre-schnappschuesse-d128321.html">Meine grüne Oase: Schicken Sie uns Ihre Schnappschüsse</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/kreuzberg/kultur/meine-gruene-oase-schicken-sie-uns-ihre-schnappschuesse-d128321.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/03/71366_thumb.jpg?1499082708" class="noborder" style="position: absolute; top: 0px; right: -2px; width: 144px; height: 120px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

	Berlin. Die Rosen duften lieblich, die Petunien leuchten in ihren schönsten Farben, dazu plätschert leise ein Brunnen – ach ja, Sommer kann so schön sein. Viele Berliner...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/kreuzberg/verkehr/berlin-mein-rad-und-ich-schreiben-fotografieren-videos-machen-und-gewinnen-d127486.html">Berlin, mein Rad und ich: Schreiben, fotografieren, Videos machen...</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/kreuzberg/verkehr/berlin-mein-rad-und-ich-schreiben-fotografieren-videos-machen-und-gewinnen-d127486.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/27/70929_preview.jpg?1498564567" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 181px; height: 120px; border: 0;" alt="Immer mehr Fahrradfahrer sind auf Berlins Straßen unterwegs. Was sie nervt und wo sie am liebsten radeln, berichten sie in den nächsten Wochen auf berliner-woche.de." title="Immer mehr Fahrradfahrer sind auf Berlins Straßen unterwegs. Was sie nervt und wo sie am liebsten radeln, berichten sie in den nächsten Wochen auf berliner-woche.de."  /></a></div></div>

								
								
			</div>
	</div>

	Berlin. Der Drahtesel wurde kürzlich 200 Jahre alt. Das allein reicht eigentlich schon, ihm große Aufmerksamkeit zu widmen. Damit nicht genug, plant die Politik in...	<div class="clearboth"></div>
</div>	<div class="teaserBox">
		<div class="h3 teaser h3_teaser"><span>Aktuell beliebt</span></div>
		<div class="clearboth"></div>
		
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bildung/archaeologen-graben-mauerreste-und-alte-keller-am-nordbahnhof-aus-d128563.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/04/71472_icon.jpg?1499180402" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Archäologen graben Mauerreste und alte Keller am Nordbahnhof aus" title="Archäologen graben Mauerreste und alte Keller am Nordbahnhof aus"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/mitte/bildung/archaeologen-graben-mauerreste-und-alte-keller-am-nordbahnhof-aus-d128563.html" >Archäologen graben Mauerreste und alte Keller am...</a>
	    Mitte. Bevor die Investoren die Brache auf dem letzten...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/weissensee/wirtschaft/im-dialog-mit-der-ernaehrungswirtschaft-fragen-sie-die-experten-d128628.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/05/71556_icon.jpg?1499251680" class="noborder" style="position: absolute; top: 0px; right: -14.5px; width: 68px; height: 45px; border: 0;" alt="Im Dialog mit der Ernährungswirtschaft: Fragen Sie die Experten" title="Im Dialog mit der Ernährungswirtschaft: Fragen Sie die Experten"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/weissensee/wirtschaft/im-dialog-mit-der-ernaehrungswirtschaft-fragen-sie-die-experten-d128628.html" >Im Dialog mit der Ernährungswirtschaft: Fragen Sie die...</a>
	    Berlin. Vom 5. bis zum 7. Juli stellt sich die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/hansaviertel/wirtschaft/5-bis-7-juli-auf-dem-washingtonplatz-dialogtage-tischen-interessante-themen-auf-d128274.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/06/71707_icon.jpg?1499340028" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="5. bis 7. Juli auf dem Washingtonplatz: Dialogtage tischen interessante Themen auf" title="5. bis 7. Juli auf dem Washingtonplatz: Dialogtage tischen interessante Themen auf"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/hansaviertel/wirtschaft/5-bis-7-juli-auf-dem-washingtonplatz-dialogtage-tischen-interessante-themen-auf-d128274.html" >5. bis 7. Juli auf dem Washingtonplatz: Dialogtage tischen...</a>
	    Vom 5. bis 7. Juli wird aufgetischt. Spannende Themen rund...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/leute/glamour-faces-germany-finalwahl-2017-in-berlin-kurzbericht-d128675.html" >„Glamour Faces Germany“ Finalwahl 2017 in Berlin –...</a>
	    Am Samstag den 01.07.2017 gegen 20:00 Uhr besuchte ich die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/bildung/rotary-kindertag-im-technikmuseum-ueber-2000-kinder-erleben-die-aufregende-welt-der-technik-bewegung-und-gesunde-ernaehrung-d128818.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/08/71853_icon.jpg?1499522713" class="noborder" style="position: absolute; top: 0px; right: -5px; width: 55px; height: 45px; border: 0;" alt="Rotary-Kindertag im Technikmuseum:    Über 2.000 Kinder erleben die aufregende Welt der Technik, Bewegung und gesunde Ernährung" title="Rotary-Kindertag im Technikmuseum:    Über 2.000 Kinder erleben die aufregende Welt der Technik, Bewegung und gesunde Ernährung"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/mitte/bildung/rotary-kindertag-im-technikmuseum-ueber-2000-kinder-erleben-die-aufregende-welt-der-technik-bewegung-und-gesunde-ernaehrung-d128818.html" >Rotary-Kindertag im Technikmuseum:    Über 2.000 Kinder...</a>
	    BERLIN (08.07.2017) – Im Deutschen Technikmuseum die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/kultur/reiseherz-ihr-reiseveranstalter-mit-herz-fuer-berlin-und-das-land-brandenburg-d125984.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/05/30/69087_icon.jpg?1496135321" class="noborder" style="position: absolute; top: 0px; right: -10px; width: 65px; height: 45px; border: 0;" alt="ReiseHerz - Ihr Reiseveranstalter mit Herz für Berlin & das Land Brandenburg" title="ReiseHerz - Ihr Reiseveranstalter mit Herz für Berlin & das Land Brandenburg"  /></a></div></div>

								
								
			</div>
	</div>

    <span class="adDocument"></span>    <a class="bold" href="http://www.berliner-woche.de/mitte/kultur/reiseherz-ihr-reiseveranstalter-mit-herz-fuer-berlin-und-das-land-brandenburg-d125984.html" >ReiseHerz - Ihr Reiseveranstalter mit Herz für Berlin & das...</a>
	    Seit fast 25 Jahren einmal um die halbe Welt mit...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/tiergarten/soziales/dagmar-hirche-schult-senioren-an-smartphone-und-tablet-d127780.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/11/72078_icon.jpg?1499770310" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Dagmar Hirche schult Senioren an Smartphone und Tablet" title="Dagmar Hirche schult Senioren an Smartphone und Tablet"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/tiergarten/soziales/dagmar-hirche-schult-senioren-an-smartphone-und-tablet-d127780.html" >Dagmar Hirche schult Senioren an Smartphone und Tablet</a>
	    Berlin. Senioren-Speed-dating, ein Flashmob zum...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/politik/trinken-erlaubt-verbot-an-kriminalitaetsschwerpunkten-nicht-durchsetzbar-d128079.html" >Trinken erlaubt: Verbot an Kriminalitätsschwerpunkten nicht...</a>
	    Berlin. In Cottbus gilt seit dem 1. Juni ein Alkoholverbot...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/kultur/schmidt-bleibt-palast-chef-senat-verlaengert-vertrag-mit-intendant-berndt-schmidt-d128717.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/06/71702_icon.jpg?1499330652" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Schmidt bleibt Palast-Chef: Senat verlängert Vertrag mit Intendant Berndt Schmidt" title="Schmidt bleibt Palast-Chef: Senat verlängert Vertrag mit Intendant Berndt Schmidt"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/mitte/kultur/schmidt-bleibt-palast-chef-senat-verlaengert-vertrag-mit-intendant-berndt-schmidt-d128717.html" >Schmidt bleibt Palast-Chef: Senat verlängert Vertrag mit...</a>
	    Mitte. Berndt Schmidt (53) bleibt bis 2024 Intendant und...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/schmargendorf/sport/ungewohnt-stimmungsvoller-pflichtsieg-der-rebels-d128952.html" >Ungewohnt stimmungsvoller Pflichtsieg der Rebels</a>
	    Schmargendorf. In einer außergewöhnlich lauten Atmosphäre...	<div class="clearboth"></div>
</div>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->
</div>

<div id="footer-wrap">
	<div id="footer">
		<a class="h3_teaser" rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Verlag</a>
		<div class="clearboth"></div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/print-werbung/" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
						<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">AGB Anzeigenkunden</a><br />

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.berliner-woche.de/mitte/bauen/ein-dj-vu-mit-schinkel-im-berliner-roten-rathaus-d128993.html';">Mobile Webseite</a><br/>
		</div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/verlag/jobs-und-karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/werbeberater/" onclick="window.open(this.href); return false;">Werbeberater</a><br />
			<a href="http://zeitungsverteiler.berliner-woche.de/" onclick="window.open(this.href); return false;">Zeitungsverteiler</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/kontakt/" class="label">Kontakt</a><br />
			<a href="http://www.berliner-woche.de/kontakt/">Schreiben Sie uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Anfahrt</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/redaktion/" onclick="window.open(this.href); return false;">Redaktion</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/agb/" class="label">Rechtliches</a><br />
			<a href="http://www.berliner-woche.de/agb/">Nutzungsbedingungen</a><br />
			<a href="http://www.berliner-woche.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="http://www.berliner-woche.de/datenschutz/">Datenschutz</a><br />
			<a href="http://www.berliner-woche.de/impressum/">Impressum</a><br />
		</div>

			<div id="div-gpt-ad-1470299213468-3" class="teaserBox right marginRightL">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-3'); });
		</script>
	</div>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			&copy; Berliner Wochenblatt Verlag GmbH 2015. Alle Rechte vorbehalten
			<br />
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.		</div>
	</div>
</div>
<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-53819129e46c70f56db04053bccaf46b.js"></script>



</body>
</html>
