<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Sans+Mono|Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
	<title>Gekaperte Computer: Erpresser übertragen Schadsoftware - Mitte - berliner-woche.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="publisher" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="Vzu2m66KoFcwQiBvK6bteQzsRkH2h81UDNfeUhmeuf8" />
<meta name="msvalidate.01" content="A6C730E8749EDC0FF84C1FD47025A0DC" />
<meta name="description" content="Immer wieder geben sich am Telefon Personen mit betrügerischen Absichten als Servicekräfte eines Software- oder Hardwareherstellers wie Microsoft," />
<meta name="pubdate" content="2017-08-30" />
<meta property="og:title" content="Gekaperte Computer: Erpresser übertragen Schadsoftware" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.berliner-woche.de/theme/resources/images/logo_open_graph.png?20170502" />
<meta property="og:url" content="http://www.berliner-woche.de/mitte/wirtschaft/gekaperte-computer-erpresser-uebertragen-schadsoftware-d131951.html" />
<meta property="og:site_name" content="berliner-woche.de" />
<meta property="og:description" content="Immer wieder geben sich am Telefon Personen mit betrügerischen Absichten als Servicekräfte eines Software- oder Hardwareherstellers wie Microsoft," />
	<meta property="og:locale" content="de_DE" />
	<meta property="fb:app_id" content="390427731056450" />
	<meta property="article:publisher" content="http://www.facebook.com/BerlinerWoche" />

	<link rel="icon" href="http://www.berliner-woche.de/theme/resources/images/favicon.ico?20140905" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.berliner-woche.de/mitte/wirtschaft/gekaperte-computer-erpresser-uebertragen-schadsoftware-d131951.html" title="" type="" media="" />
<link media="all" href="http://www.berliner-woche.de/tmp/css/default-53b147de07042e2c01cdefc7159c8969.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.berliner-woche.de/"; var realmID = 27; var stateID = 5;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.berliner-woche.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>

		<script>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/11237249/gogol_sponsoringheader_960x50', [960, 50], 'div-gpt-ad-1470299213468-0').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_superbanner_1196x150', [1196, 150], 'div-gpt-ad-1470299213468-1').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_wideskyscraper_right_200x1200', [200, 1200], 'div-gpt-ad-1470299213468-2').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_footerad_300x250', [300, 250], 'div-gpt-ad-1470299213468-3').addService(googletag.pubads());
googletag.pubads().setTargeting('level', '2');
googletag.pubads().setTargeting('realm', 'mitte');
googletag.pubads().setTargeting('state', 'bezirk-mitte');
googletag.pubads().setTargeting('type', '0');
googletag.pubads().setTargeting('category', 'wirtschaft');
googletag.pubads().setTargeting('keyword', 'computer-software-telefon-microsoft-virus-schadsoftware-hackerangriff-trojaner-erpresser-hardware-virenbefall-malware');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-e5aaa5fbd4f803c6297ffd282fb303e4.js"></script>
<script src="http://www.berliner-woche.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEzMTk1MSIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImV4dGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTA0MDgxMzM5LCJpZCI6IjgyNGdkanE1ODdxOHJtMzFxaGNlZnR2NGc2LTE1MDQwODEyNzkifQ.LBSS-ex-_agiIq-APn91oVfVen4zuSIUX7GK3urMxWQ";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
    <!-- Google Tag Manager -->
	<script>
		dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'bezirk-mitte', 'dimension8': 'mitte', 'dimension3': '30.08.2017', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2017#', 'dimension4': 'Frank Luhn (98)', 'dimension11': 'redakteur', 'dimension5': 'nein', 'dimension6': 'nein', 'dimension12': '2347', 'dimension13': 'article#nein', 'dimension14': '0', 'dimension15': '0', 'dimension16': 'wirtschaft', 'dimension17': 'nein', 'dimension18': '12', 'dimension19': 'computer#software#telefon#microsoft#virus#schadsoftware#hackerangriff#trojaner#erpresser#hardware#virenbefall#malware', 'dimension20': 'Gekaperte Computer: Erpresser übertragen Schadsoftware'}];
	</script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVMMSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NVMMSW');
    </script>
    <!-- End Google Tag Manager -->
    <div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="http://www.berliner-woche.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/BerlinerWoche" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="https://twitter.com/berlinerwoche" rel="nofollow" title="Twitter"></a>
	<a class="fsc-googleplus" href="https://plus.google.com/111228690316734897738/posts" rel="nofollow" title="Google+"></a>
</div>

	<div id="div-gpt-ad-1470299213468-1" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-1'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div id="div-gpt-ad-1470299213468-2" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-2'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.berliner-woche.de/">&nbsp;</a></div>
		<div class="badge"></div>
        <div id="userReportFrom">
            <a href="http://www.berliner-woche.de/bezirk-mitte/mitte/">Mitte</a><a href="http://www.berliner-woche.de/ort-waehlen/"><img src="http://www.berliner-woche.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Anmelden</a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.berliner-woche.de/mitte/wirtschaft/gekaperte-computer-erpresser-uebertragen-schadsoftware-d131951.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.berliner-woche.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
											<div class="spacerM"></div>
						<a style="" class="viralFacebookConnect left" href="https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=8bfe8581440122e3529d27932853aec8&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions" onclick="popUp('https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=8bfe8581440122e3529d27932853aec8&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions', 660, 600); return false;"></a>
												<div class="clearboth"></div>
										</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
			<script type="text/javascript" src="http://www.google.com/jsapi"></script>
			<script type="text/javascript">
				google.load('search', '1');
				google.setOnLoadCallback(function() {
					google.search.CustomSearchControl.attachAutoCompletion(
						'014495601553981118579:rcsnybb3yjm',
						document.getElementById('q'),
						'cse-search-box');
				});
			</script>
            <form action="http://www.berliner-woche.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>
			<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="http://www.berliner-woche.de/bezirk-mitte/mitte/">Lokales</a>
						<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/politik/">Politik</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/bauen/">Bauen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/verkehr/">Verkehr</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/bildung/">Bildung</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/soziales/">Soziales</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/wirtschaft/">Wirtschaft</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/neuer%F6ffnungen.html">Neueröffnungen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/kultur/">Kultur</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/sport/">Sport</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/berlin-engagiert.html">Engagement</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/leute/">Leute</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/blaulicht/">Blaulicht</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/bildergalerie.html">Bildergalerien</a></li>
						<li><a href="http://www.berliner-woche.de/ausflugstipps/">Ausflugstipps</a></li>
									</ul>
					</li>

					<li>
						<a href="http://www.berliner-woche.de/bezirk-mitte/mitte/veranstaltungen/">Veranstaltungen</a>
						<ul>
							<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/veranstaltungen/">Veranstaltungsübersicht</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/karten-gewinnen.html">Karten gewinnen</a></li>
										<li><a href="http://www.berliner-woche.de/mitte/?page=content%2Fwrite.php&new_doc=true&documenttype=event">Veranstaltung eintragen</a></li>
						</ul>
					</li>

					<li>
													<a href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Mitmachen</a>
												<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/frage-der-woche.html">Frage der Woche</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/service/voting">Alle Umfragen</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/gewinnspiel.html">Gewinnspiele und Aktionen</a></li>
													<li><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/kummer-nummer.html">Kummer-Nummer</a></li>
										<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/themenvorschlag/" onclick="window.open(this.href); return false;">Thema vorschlagen</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/neueroeffnung/" onclick="window.open(this.href); return false;">Neueröffnung melden</a></li>
							<li class="divider"><div>Community</div></li>
															<li><a class="community" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Jetzt anmelden</a></li>
								<li><a class="community" href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Neu hier? Jetzt registrieren</a></li>
																						<li><a class="community" href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
							
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-mitte/mitte/topgroups/">Gruppen</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-mitte/mitte/topuser/">Top-Autoren</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/themen/tipps-f%FCr-leserreporter.html">Tipps für Leserreporter</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/hilfe/">Hilfe</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeigen</a>
						<ul>
							<li><a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Suchen und Finden</a></li>
							<li><a rel="nofollow" href="http://anzeigenannahme.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeige aufgeben</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns / Mediadaten</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Zustellung</a>
						<ul>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/reklamation/" onclick="window.open(this.href); return false;">Zustellreklamation</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/verlag/auslagestellen/" onclick="window.open(this.href); return false;">Auslagestellen</a></li>
							<li><a rel="nofollow" href="http://www.werbung-im-briefkasten.de/" onclick="window.open(this.href); return false;">Werbung im Briefkasten</a></li>
						</ul>
					</li>
					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
					<li class="btnEpaperContainer">
      					<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;"><div class="btnEpaper"></div></a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

    <div id="breadcrumbs">
		<div class="mediapartner">
			Medienpartner
			<a href="http://www.morgenpost.de/" rel="nofollow" class="right" onclick="window.open(this.href); return false;">
				<img src="http://www.berliner-woche.de/theme/resources/images/berliner-morgenpost.png" alt="Berliner Morgenpost" />
			</a>
		</div>
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/" rel="v:url" property="v:title">Berlin</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-mitte/" rel="v:url" property="v:title">Bezirk Mitte</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/" rel="v:url" property="v:title">Mitte</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-mitte/mitte/wirtschaft/" rel="v:url" property="v:title">Wirtschaft</a></span>Gekaperte Computer: Erpresser übertragen Schadsoftware</div>    </div>
	<div class="clearboth"></div>

		<div id="div-gpt-ad-1470299213468-0" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-0'); });
		</script>
	</div>
			<div class="clearboth"></div>
		
	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Gekaperte Computer: Erpresser übertragen Schadsoftware</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-08-30">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	<p>Immer wieder geben sich am Telefon Personen mit betrügerischen Absichten als Servicekräfte eines Software- oder Hardwareherstellers wie Microsoft, Adobe oder Intel aus. Angeblich wüssten sie von einem Virenbefall oder Hackerangriff auf Ihren Computer.</p>Sie haben gar keinen Computer? Dann beenden Sie das Telefonat kommentarlos. Sie haben einen Computer? Dann beenden Sie das Gespräch trotzdem unverzüglich, trennen den Computer vom Netzwerk und ändern umgehend alle Passwörter und Netzwerkschlüssel. Online-Passwörter lassen sich sicher mit dem Programm LastPass, das es auch als kostenlose Basisversion gibt, verwalten und regelmäßig ändern.<h2>Computerdaten in Gefahr﻿</h2>Wer sich auf ein Gespräch mit einem vermeintlichen Servicemitarbeiter von Microsoft einlässt, hat schnell schlechte Karten beziehungsweise Schadsoftware auf seinem Computer. Der Anrufer wird behaupten, dass bereits ein Virus oder Trojaner auf Ihrer Festplatte ist und möchte bei der Entfernung behilflich sein, wenn Sie ihm dann Zugriff auf Ihren Computer gewähren oder sich selbst entsprechende Software von einer Internetseite herunterladen. Doch Achtung, erst auf diesem Weg kommt die Bedrohung auf den heimischen PC! Blitzschnell werden auf dem Rechner alle Dokumente, Fotos und Programmdateien verschlüsselt und für den Zugriff gesperrt. Der Erpresser wird nun zur Lösung des Problems eine Software für 150 oder gar 250 Euro anbieten. Geht der Computerbesitzer auf das faule Geschäft ein, hat der Erpresser schon gewonnen. Oder die Daten sind verloren. Im schlimmsten Fall lässt sich der Computer nicht mehr starten. Betroffene sollten trotzdem schnellstmöglich den Rechner vom Stromnetz nehmen. <h2>Was Betroffene tun können﻿</h2>Mit etwas Glück sind noch nicht alle Daten gesperrt und ein echter Computerexperte vor Ort kann eine Sicherungskopie von der Festplatte anlegen. Erst dann wird das System auf Schadsoftware geprüft. Für versierte Computernutzer hat Microsoft, diesmal das Original, eine Handlungsempfehlung unter <a target="_blank" rel="nofollow" href="http://asurl.de/13hp">http://asurl.de/13hp</a> zusammengestellt: Was mache ich bei Befall mit Schadsoftware?<br /><br />Ein Szenario zu betrügerischen Anrufen hat der Softwareriese, angereichert mit Verhaltensempfehlungen, unter <a target="_blank" rel="nofollow" href="http://asurl.de/13hq">http://asurl.de/13hq</a> veröffentlicht. Zudem wird Betroffenen empfohlen eine Anzeige bei der örtlichen Polizei und unter <a target="_blank" rel="nofollow" href="http://asurl.de/13hr">http://asurl.de/13hr</a> abzugeben. <b>FL</b></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fmitte%2Fwirtschaft%2Fgekaperte-computer-erpresser-uebertragen-schadsoftware-d131951.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    <a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.berliner-woche.de/mitte/wirtschaft/gekaperte-computer-erpresser-uebertragen-schadsoftware-d131951.html&t=Auf berliner-woche.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.berliner-woche.de/mitte/wirtschaft/gekaperte-computer-erpresser-uebertragen-schadsoftware-d131951.html&text=Gekaperte+Computer%3A+Erpresser+%C3%BCbertragen+Schadsoftware&via=berlinerwoche" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.berliner-woche.de/mitte/wirtschaft/gekaperte-computer-erpresser-uebertragen-schadsoftware-d131951.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '131951'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.berliner-woche.de/bezirk-mitte/mitte/weiterempfehlen/131951/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.berliner-woche.de/mitte/wirtschaft/gekaperte-computer-erpresser-uebertragen-schadsoftware-d131951.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.berliner-woche.de/mitte/wirtschaft/gekaperte-computer-erpresser-uebertragen-schadsoftware-d131951.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.berliner-woche.de/verhaltenskodex/" http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/mitte/verkehr/auf-dem-rechten-weg-wo-radfahrer-im-oeffentlichen-strassenverkehr-fahren-duerfen-d130390.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/08/03/74350_preview.jpg?1501758325" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Auf dem rechten Weg: Wo Radfahrer im öffentlichen Straßenverkehr fahren dürfen" title="Auf dem rechten Weg: Wo Radfahrer im öffentlichen Straßenverkehr fahren dürfen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/mitte/verkehr/auf-dem-rechten-weg-wo-radfahrer-im-oeffentlichen-strassenverkehr-fahren-duerfen-d130390.html">Auf dem rechten Weg: Wo Radfahrer im öffentlichen...</a></div><div class="meta">von Frank Luhn</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/mitte/wirtschaft/vorsicht-bei-ferienjobs-was-schueler-und-studenten-beachten-muessen-d129162.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/07/13/72320_preview.jpg?1499953910" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Vorsicht bei Ferienjobs: Was Schüler und Studenten beachten müssen" title="Vorsicht bei Ferienjobs: Was Schüler und Studenten beachten müssen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/mitte/wirtschaft/vorsicht-bei-ferienjobs-was-schueler-und-studenten-beachten-muessen-d129162.html">Vorsicht bei Ferienjobs: Was Schüler und Studenten beachten...</a></div><div class="meta">von Frank Luhn</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/wirtschaft/starthilfen-ins-schulleben-porta-praesentiert-kindgerechte-schreibtische-d131037.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/08/17/75334_preview.jpg?1502952552" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 220px; height: 165px; border: 0;" alt="Starthilfen ins Schulleben: porta präsentiert kindgerechte Schreibtische" title="Starthilfen ins Schulleben: porta präsentiert kindgerechte Schreibtische"  /></a></div></div>

								
								
			</div>
	</div>

<span class="adDocument"></span><div class="h4"><a href="http://www.berliner-woche.de/prenzlauer-berg/wirtschaft/starthilfen-ins-schulleben-porta-praesentiert-kindgerechte-schreibtische-d131037.html">Starthilfen ins Schulleben: porta präsentiert kindgerechte...</a></div><div class="meta">von Michael Vogt</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.berliner-woche.de/mitte/profile/frank-luhn-98.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2015/01/27/23024_icon.jpg?1422362918" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Frank Luhn" title="Frank Luhn"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.berliner-woche.de/mitte/profile/frank-luhn-98.html">Frank Luhn</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.berliner-woche.de/bezirk-mitte/mitte/">Mitte</a><br />

									<span class="meta ">am 30.08.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fmitte%2Fwirtschaft%2Fgekaperte-computer-erpresser-uebertragen-schadsoftware-d131951.html'" data-role="follow-button" data-id="98" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">7 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">6</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">1</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 70.4%;" title="Computer in Mitte" href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/computer.html">Computer in Mitte <span class="bar-counter">(30)</span></a><a class="bar" rel="" style="width: 100%;" title="Computer" href="http://www.berliner-woche.de/themen/computer.html">Computer <span class="bar-counter">(114)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Virus" href="http://www.berliner-woche.de/themen/virus.html">Virus <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Telefon in Mitte" href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/telefon.html">Telefon in Mitte <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 64.4%;" title="Telefon" href="http://www.berliner-woche.de/themen/telefon.html">Telefon <span class="bar-counter">(12)</span></a><a class="bar" rel="" style="width: 62.4%;" title="Microsoft" href="http://www.berliner-woche.de/themen/microsoft.html">Microsoft <span class="bar-counter">(7)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Software in Mitte" href="http://www.berliner-woche.de/bezirk-mitte/mitte/themen/software.html">Software in Mitte <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 66.8%;" title="Software" href="http://www.berliner-woche.de/themen/software.html">Software <span class="bar-counter">(19)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Schadsoftware" href="http://www.berliner-woche.de/themen/schadsoftware.html">Schadsoftware <span class="bar-counter">(2)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Hackerangriff" href="http://www.berliner-woche.de/themen/hackerangriff.html">Hackerangriff <span class="bar-counter">(2)</span></a>				</div>
								<div class="ggmTagListContainer" style="display: none;">
					<a class="bar" rel="" style="width: 60.8%;" title="Trojaner" href="http://www.berliner-woche.de/themen/trojaner.html">Trojaner <span class="bar-counter">(2)</span></a><span class="bar" style="width: 60.4%;" title="Erpresser">Erpresser <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.4%;" title="Hardware">Hardware <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.4%;" title="Virenbefall">Virenbefall <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.4%;" title="Malware">Malware <span class="bar-counter">(1)</span></span>				</div>
											<div class="spacerS"></div>
				<div class="pagination alignleft nopadding nomargin">
					<div class="pageContainer">
						<a class="pointer active"
								 onmouseover="ggmTagListToggle(this, 0);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">1</a> <a class="pointer "
								 onmouseover="ggmTagListToggle(this, 1);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">2</a> 					</div>
				</div>
							<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Mitte</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/moabit/wirtschaft/moabiter-energietag-d131256.html" >Moabiter Energietag</a>
	    Moabit. Unternehmen und Initiativen zeigen, wie sie die großen...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/wirtschaft/starthilfen-ins-schulleben-porta-praesentiert-kindgerechte-schreibtische-d131037.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/08/17/75334_icon.jpg?1502952552" class="noborder" style="position: absolute; top: 0px; right: -5.5px; width: 60px; height: 45px; border: 0;" alt="Starthilfen ins Schulleben: porta präsentiert kindgerechte Schreibtische" title="Starthilfen ins Schulleben: porta präsentiert kindgerechte Schreibtische"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/prenzlauer-berg/wirtschaft/starthilfen-ins-schulleben-porta-praesentiert-kindgerechte-schreibtische-d131037.html" >Starthilfen ins Schulleben: porta präsentiert kindgerechte...</a>
	    Die Marken stehen für Qualität, Präzision und Ergonomie: Paidi,...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/kultur/buch-zur-ddr-erschienen-d131695.html" >Buch zur DDR erschienen</a>
	    Mitte. Das DDR-Museum hat am 22. August den „DDR-Führer. Das...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/verkehr/rabattkarten-im-nahverkehr-d131830.html" >"Rabattkarten" im Nahverkehr</a>
	    Wer nur gelegentlich mit den öffentlichen Verkehrsmitteln in...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
		<!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/hellersdorf/kultur/wie-urlaub-in-der-stadt-gewinnen-sie-freikarten-fuer-die-iga-d131823.html">Wie Urlaub in der Stadt: Gewinnen Sie Freikarten für die IGA</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/hellersdorf/kultur/wie-urlaub-in-der-stadt-gewinnen-sie-freikarten-fuer-die-iga-d131823.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/08/29/76114_preview.jpg?1503998959" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 194px; height: 120px; border: 0;" alt="Stecky, das Maskottchen der IGA, freut sich noch bis 15. Oktober auf zahlreiche Besucher." title="Stecky, das Maskottchen der IGA, freut sich noch bis 15. Oktober auf zahlreiche Besucher."  /></a></div></div>

								
								
			</div>
	</div>

	Marzahn. Unter dem Motto „Ein Mehr aus Farben“ lädt die Internationale Gartenausstellung (IGA) noch bis zum 15. Oktober zu einem Gartenfestival ein: von Wassergärten...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/kreuzberg/verkehr/berlin-mein-rad-und-ich-schreiben-fotografieren-videos-machen-und-gewinnen-d127486.html">Berlin, mein Rad und ich: Schreiben, fotografieren, Videos machen...</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/kreuzberg/verkehr/berlin-mein-rad-und-ich-schreiben-fotografieren-videos-machen-und-gewinnen-d127486.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/27/70929_preview.jpg?1498564567" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 181px; height: 120px; border: 0;" alt="Immer mehr Fahrradfahrer sind auf Berlins Straßen unterwegs. Was sie nervt und wo sie am liebsten radeln, berichten sie in den nächsten Wochen auf berliner-woche.de." title="Immer mehr Fahrradfahrer sind auf Berlins Straßen unterwegs. Was sie nervt und wo sie am liebsten radeln, berichten sie in den nächsten Wochen auf berliner-woche.de."  /></a></div></div>

								
								
			</div>
	</div>

	Berlin. Der Drahtesel wurde kürzlich 200 Jahre alt. Das allein reicht eigentlich schon, ihm große Aufmerksamkeit zu widmen. Damit nicht genug, plant die Politik in...	<div class="clearboth"></div>
</div>	<div class="teaserBox">
		<div class="h3 teaser h3_teaser"><span>Aktuell beliebt</span></div>
		<div class="clearboth"></div>
		
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/verkehr/jubilaeum-einer-bahnstrecke-seit-140-jahren-gibt-es-die-berliner-ringbahn-d131557.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/08/24/75824_icon.jpg?1503558185" class="noborder" style="position: absolute; top: 0px; right: -9.5px; width: 68px; height: 45px; border: 0;" alt="Jubiläum einer Bahnstrecke: Seit 140 Jahren gibt es die Berliner Ringbahn" title="Jubiläum einer Bahnstrecke: Seit 140 Jahren gibt es die Berliner Ringbahn"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/prenzlauer-berg/verkehr/jubilaeum-einer-bahnstrecke-seit-140-jahren-gibt-es-die-berliner-ringbahn-d131557.html" >Jubiläum einer Bahnstrecke: Seit 140 Jahren gibt es die...</a>
	    Berlin. Die Ringbahn ist eine der wichtigsten...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/reinickendorf/sport/voellig-absurd-fussball-und-das-liebe-geld-eine-bestandsaufnahme-d131288.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/08/22/75644_icon.jpg?1503386234" class="noborder" style="position: absolute; top: -8px; right: 0px; width: 45px; height: 60px; border: 0;" alt="„Völlig absurd“: Fußball und das liebe Geld – eine Bestandsaufnahme" title="„Völlig absurd“: Fußball und das liebe Geld – eine Bestandsaufnahme"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/reinickendorf/sport/voellig-absurd-fussball-und-das-liebe-geld-eine-bestandsaufnahme-d131288.html" >„Völlig absurd“: Fußball und das liebe Geld – eine...</a>
	    Berlin. Obwohl die neue Saison in allen Fußballligen längst...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/charlottenburg/kultur/so-vielfaeltig-kann-kunst-sein-michael-dyne-mieth-erfindet-immer-wieder-neue-stilrichtungen-d131344.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/08/22/75680_icon.jpg?1503407680" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 62px; height: 45px; border: 0;" alt="So vielfältig kann Kunst sein: Michael „Dyne“ Mieth erfindet immer wieder neue Stilrichtungen" title="So vielfältig kann Kunst sein: Michael „Dyne“ Mieth erfindet immer wieder neue Stilrichtungen"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/charlottenburg/kultur/so-vielfaeltig-kann-kunst-sein-michael-dyne-mieth-erfindet-immer-wieder-neue-stilrichtungen-d131344.html" >So vielfältig kann Kunst sein: Michael „Dyne“ Mieth...</a>
	    Wedding. Er will für „kreative Explosion“ sorgen. Seine...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/wedding/verkehr/immer-die-schwachen-die-meisten-toten-sind-fussgaenger-d131598.html" >Immer die Schwachen : Die meisten Toten sind Fußgänger</a>
	    Berlin. Der Berliner Straßenverkehr ist aggressiv. Dafür...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/verkehr/diskussion-um-die-mohrenstrasse-initiative-fordert-namenserhalt-d131339.html" >Diskussion um die Mohrenstraße: Initiative fordert...</a>
	    Mitte. Wie lange die Mohrenstraße schon ihren Namen trägt,...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/westend/sport/familiensportfest-im-olympiapark-berlin-am-3-september-2017-d131209.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/08/21/75561_icon.jpg?1503296457" class="noborder" style="position: absolute; top: 0px; right: -8.5px; width: 71px; height: 45px; border: 0;" alt="Familiensportfest im Olympiapark Berlin am 3. September 2017" title="Familiensportfest im Olympiapark Berlin am 3. September 2017"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/westend/sport/familiensportfest-im-olympiapark-berlin-am-3-september-2017-d131209.html" >Familiensportfest im Olympiapark Berlin am 3. September 2017</a>
	    Westend. Der Landessportbund Berlin gibt Familien jetzt...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/wedding/kultur/ein-freigeist-der-chancen-schafft-vom-bergmann-richter-und-anwalt-zum-jugendbuchautor-d131599.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/08/24/75866_icon.jpg?1503586321" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Ein Freigeist, der Chancen schafft: Vom Bergmann, Richter und Anwalt zum Jugendbuchautor" title="Ein Freigeist, der Chancen schafft: Vom Bergmann, Richter und Anwalt zum Jugendbuchautor"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/wedding/kultur/ein-freigeist-der-chancen-schafft-vom-bergmann-richter-und-anwalt-zum-jugendbuchautor-d131599.html" >Ein Freigeist, der Chancen schafft: Vom Bergmann, Richter...</a>
	    Berlin. Neigen wir Menschen, wenn wir über unsere Abenteuer...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/reinickendorf/sport/hier-endet-das-spiel-bfv-vizepraesident-gerd-liesegang-hat-eine-kampagne-gegen-sexuellen-missbrauch-im-fussball-gestartet-d131195.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/08/20/75548_icon.jpg?1503252457" class="noborder" style="position: absolute; top: 0px; right: -8.5px; width: 65px; height: 45px; border: 0;" alt="„Hier endet das Spiel“: BFV-Vizepräsident Gerd Liesegang hat eine Kampagne gegen sexuellen Missbrauch im Fußball gestartet" title="„Hier endet das Spiel“: BFV-Vizepräsident Gerd Liesegang hat eine Kampagne gegen sexuellen Missbrauch im Fußball gestartet"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/reinickendorf/sport/hier-endet-das-spiel-bfv-vizepraesident-gerd-liesegang-hat-eine-kampagne-gegen-sexuellen-missbrauch-im-fussball-gestartet-d131195.html" >„Hier endet das Spiel“: BFV-Vizepräsident Gerd Liesegang...</a>
	    Berlin. Seit vielen Jahren engagiert sich der Berliner...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/bauen/bezirk-treibt-schulneubauten-voran-meb-an-papageno-grundschule-fertig-d131514.html" >Bezirk treibt Schulneubauten voran: MEB an...</a>
	    Mitte.Am 4. September startet nach sechseinhalb Wochen...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/kultur/berlin-masters-eroeffnet-am-pariser-platz-d131602.html" >BERLIN MASTERS eröffnet am Pariser Platz</a>
	    Vom 11. September bis zum 20. September 2017

Im fünften...	<div class="clearboth"></div>
</div>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->
</div>

<div id="footer-wrap">
	<div id="footer">
		<a class="h3_teaser" rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Verlag</a>
		<div class="clearboth"></div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/print-werbung/" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
						<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">AGB Anzeigenkunden</a><br />

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.berliner-woche.de/mitte/wirtschaft/gekaperte-computer-erpresser-uebertragen-schadsoftware-d131951.html';">Mobile Webseite</a><br/>
		</div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/verlag/jobs-und-karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/werbeberater/" onclick="window.open(this.href); return false;">Werbeberater</a><br />
			<a href="http://zeitungsverteiler.berliner-woche.de/" onclick="window.open(this.href); return false;">Zeitungsverteiler</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/kontakt/" class="label">Kontakt</a><br />
			<a href="http://www.berliner-woche.de/kontakt/">Schreiben Sie uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Anfahrt</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/redaktion/" onclick="window.open(this.href); return false;">Redaktion</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/agb/" class="label">Rechtliches</a><br />
			<a href="http://www.berliner-woche.de/agb/">Nutzungsbedingungen</a><br />
			<a href="http://www.berliner-woche.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="http://www.berliner-woche.de/datenschutz/">Datenschutz</a><br />
			<a href="http://www.berliner-woche.de/impressum/">Impressum</a><br />
		</div>

			<div id="div-gpt-ad-1470299213468-3" class="teaserBox right marginRightL">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-3'); });
		</script>
	</div>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			&copy; Berliner Wochenblatt Verlag GmbH 2015. Alle Rechte vorbehalten
			<br />
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.		</div>
	</div>
</div>
<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-3d7bab38f463fbdc08138f41b7f4c48e.js"></script>



</body>
</html>
