<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Sans+Mono|Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
	<title>Markierung für Fahrradstreifen - Neukölln - berliner-woche.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="publisher" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="robots" content="noindex, noarchive" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="Vzu2m66KoFcwQiBvK6bteQzsRkH2h81UDNfeUhmeuf8" />
<meta name="msvalidate.01" content="A6C730E8749EDC0FF84C1FD47025A0DC" />
<meta name="description" content="Neukölln. Die Fahrradmarkierung auf der Karl-Marx-Straße soll zwischen Rollberg- und Werbellinstraße erneuert werden, damit Radler sicherer nach" />
<meta name="pubdate" content="2017-05-19" />
<meta property="og:title" content="Markierung für Fahrradstreifen" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.berliner-woche.de/theme/resources/images/logo_open_graph.png?20130514" />
<meta property="og:url" content="http://www.berliner-woche.de/neukoelln/verkehr/markierung-fuer-fahrradstreifen-d125157.html" />
<meta property="og:site_name" content="berliner-woche.de" />
<meta property="og:description" content="Neukölln. Die Fahrradmarkierung auf der Karl-Marx-Straße soll zwischen Rollberg- und Werbellinstraße erneuert werden, damit Radler sicherer nach" />
	<meta property="og:locale" content="de_DE" />
	<meta property="fb:app_id" content="390427731056450" />
	<meta property="article:publisher" content="http://www.facebook.com/BerlinerWoche" />

	<link rel="icon" href="http://www.berliner-woche.de/theme/resources/images/favicon.ico?20140905" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.berliner-woche.de/neukoelln/verkehr/markierung-fuer-fahrradstreifen-d125157.html" title="" type="" media="" />
<link media="all" href="http://www.berliner-woche.de/tmp/css/default-b643eb34e9c5feb0327653bb26754f41.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.berliner-woche.de/"; var realmID = 34; var stateID = 6;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.berliner-woche.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>

		<script>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/11237249/gogol_sponsoringheader_960x50', [960, 50], 'div-gpt-ad-1470299213468-0').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_superbanner_1196x150', [1196, 150], 'div-gpt-ad-1470299213468-1').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_wideskyscraper_right_200x1200', [200, 1200], 'div-gpt-ad-1470299213468-2').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_footerad_300x250', [300, 250], 'div-gpt-ad-1470299213468-3').addService(googletag.pubads());
googletag.pubads().setTargeting('level', '2');
googletag.pubads().setTargeting('realm', 'neukoelln');
googletag.pubads().setTargeting('state', 'bezirk-neukoelln');
googletag.pubads().setTargeting('type', '0');
googletag.pubads().setTargeting('category', 'verkehr');
googletag.pubads().setTargeting('keyword', 'karl-marx-strasse-fahrradfahrer-markierung-werbellinstrasse');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-f3aac1c51338f1a61c8c1f4a5f73bfdc.js"></script>
<script src="http://www.berliner-woche.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEyNTE1NyIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImV4dGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNDk1MTQ2MzQ5LCJpZCI6ImpnbzE5czE2dGg1dWUyNzd2ZWVlYTdxNXY0LTE0OTUxNDYyODkifQ.oDttB4HX4j-JvGTGphq8B1bdRLnz3QuqnbUS5ngj4n0";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
    <!-- Google Tag Manager -->
	<script>
		dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'bezirk-neukoelln', 'dimension8': 'neukoelln', 'dimension3': '19.05.2017', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2017#', 'dimension4': 'Susanne Schilp (112)', 'dimension11': 'freier-mitarbeiter', 'dimension5': 'nein', 'dimension6': 'nein', 'dimension12': '429', 'dimension13': 'article#nein', 'dimension14': '0', 'dimension15': '0', 'dimension16': 'verkehr', 'dimension17': 'nein', 'dimension18': '4', 'dimension19': 'karl-marx-straße#fahrradfahrer#markierung#werbellinstraße', 'dimension20': 'Markierung für Fahrradstreifen'}];
	</script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVMMSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NVMMSW');
    </script>
    <!-- End Google Tag Manager -->
    <div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="http://www.berliner-woche.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/BerlinerWoche" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="https://twitter.com/berlinerwoche" rel="nofollow" title="Twitter"></a>
	<a class="fsc-googleplus" href="https://plus.google.com/111228690316734897738/posts" rel="nofollow" title="Google+"></a>
</div>

	<div id="div-gpt-ad-1470299213468-1" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-1'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div id="div-gpt-ad-1470299213468-2" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-2'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.berliner-woche.de/">&nbsp;</a></div>
		<div class="badge"></div>
        <div id="userReportFrom">
            <a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/">Neukölln</a><a href="http://www.berliner-woche.de/ort-waehlen/"><img src="http://www.berliner-woche.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Anmelden</a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.berliner-woche.de/neukoelln/verkehr/markierung-fuer-fahrradstreifen-d125157.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.berliner-woche.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
											<div class="spacerM"></div>
						<a style="" class="viralFacebookConnect left" href="https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=9986babc93efd0d335e44d80943394df&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions" onclick="popUp('https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=9986babc93efd0d335e44d80943394df&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions', 660, 600); return false;"></a>
												<div class="clearboth"></div>
										</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
			<script type="text/javascript" src="http://www.google.com/jsapi"></script>
			<script type="text/javascript">
				google.load('search', '1');
				google.setOnLoadCallback(function() {
					google.search.CustomSearchControl.attachAutoCompletion(
						'014495601553981118579:rcsnybb3yjm',
						document.getElementById('q'),
						'cse-search-box');
				});
			</script>
            <form action="http://www.berliner-woche.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>
			<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/">Lokales</a>
						<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/politik/">Politik</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/bauen/">Bauen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/verkehr/">Verkehr</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/bildung/">Bildung</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/soziales/">Soziales</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/wirtschaft/">Wirtschaft</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/themen/neuer%F6ffnungen.html">Neueröffnungen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/kultur/">Kultur</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/sport/">Sport</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/themen/berlin-engagiert.html">Engagement</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/leute/">Leute</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/blaulicht/">Blaulicht</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/themen/bildergalerie.html">Bildergalerien</a></li>
						<li><a href="http://www.berliner-woche.de/ausflugstipps/">Ausflugstipps</a></li>
									</ul>
					</li>

					<li>
						<a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/veranstaltungen/">Veranstaltungen</a>
						<ul>
							<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/veranstaltungen/">Veranstaltungsübersicht</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/themen/karten-gewinnen.html">Karten gewinnen</a></li>
										<li><a href="http://www.berliner-woche.de/neukoelln/?page=content%2Fwrite.php&new_doc=true&documenttype=event">Veranstaltung eintragen</a></li>
						</ul>
					</li>

					<li>
													<a href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Mitmachen</a>
												<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/themen/frage-der-woche.html">Frage der Woche</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/service/voting">Alle Umfragen</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/themen/gewinnspiel.html">Gewinnspiele und Aktionen</a></li>
													<li><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/themen/kummer-nummer.html">Kummer-Nummer</a></li>
										<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/themenvorschlag/" onclick="window.open(this.href); return false;">Thema vorschlagen</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/neueroeffnung/" onclick="window.open(this.href); return false;">Neueröffnung melden</a></li>
							<li class="divider"><div>Community</div></li>
															<li><a class="community" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Jetzt anmelden</a></li>
								<li><a class="community" href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Neu hier? Jetzt registrieren</a></li>
																						<li><a class="community" href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
							
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/topgroups/">Gruppen</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/topuser/">Top-Autoren</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/themen/tipps-f%FCr-leserreporter.html">Tipps für Leserreporter</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/hilfe/">Hilfe</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Marktplatz</a>
						<ul>
							<li><a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Suchen und Finden</a></li>
							<li><a rel="nofollow" href="http://anzeigenannahme.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeige aufgeben</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Service</a>
						<ul>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/reklamation/" onclick="window.open(this.href); return false;">Zustellreklamation</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/verlag/auslagestellen/" onclick="window.open(this.href); return false;">Auslagestellen</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns / Mediadaten</a></li>
						</ul>
					</li>
					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
					<li class="btnEpaperContainer">
      					<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;"><div class="btnEpaper"></div></a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

    <div id="breadcrumbs">
		<div class="mediapartner">
			Medienpartner
			<a href="http://www.morgenpost.de/" rel="nofollow" class="right" onclick="window.open(this.href); return false;">
				<img src="http://www.berliner-woche.de/theme/resources/images/berliner-morgenpost.png" alt="Berliner Morgenpost" />
			</a>
		</div>
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/" rel="v:url" property="v:title">Berlin</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-neukoelln/" rel="v:url" property="v:title">Bezirk Neukölln</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/" rel="v:url" property="v:title">Neukölln</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/verkehr/" rel="v:url" property="v:title">Verkehr</a></span>Markierung für Fahrradstreifen</div>    </div>
	<div class="clearboth"></div>

		<div id="div-gpt-ad-1470299213468-0" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-0'); });
		</script>
	</div>
			<div class="clearboth"></div>
		
	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Markierung für Fahrradstreifen</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-05-19">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	<span class="docTextLocation">Neukölln</span>. Die Fahrradmarkierung auf der Karl-Marx-Straße soll zwischen Rollberg- und Werbellinstraße erneuert werden, damit Radler sicherer nach rechts in die Werbellinstraße einbiegen können. Das haben die Bezirksverordneten einstimmig beschlossen. Zur Begründung sagten sie, die Markierung sei kaum noch sichtbar, sodass Autofahrer überhaupt nicht erkennen könnten, dass der Streifen für Radfahrer freigehalten werden soll. <b>sus</b></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fneukoelln%2Fverkehr%2Fmarkierung-fuer-fahrradstreifen-d125157.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    <a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.berliner-woche.de/neukoelln/verkehr/markierung-fuer-fahrradstreifen-d125157.html&t=Auf berliner-woche.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.berliner-woche.de/neukoelln/verkehr/markierung-fuer-fahrradstreifen-d125157.html&text=Markierung+f%C3%BCr+Fahrradstreifen&via=berlinerwoche" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.berliner-woche.de/neukoelln/verkehr/markierung-fuer-fahrradstreifen-d125157.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '125157'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/weiterempfehlen/125157/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.berliner-woche.de/neukoelln/verkehr/markierung-fuer-fahrradstreifen-d125157.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.berliner-woche.de/neukoelln/verkehr/markierung-fuer-fahrradstreifen-d125157.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.berliner-woche.de/verhaltenskodex/" http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/neukoelln/leute/quer-durch-das-kriminelle-neukoelln-unterwegs-mit-zivilfahnder-und-hauptkommissar-ad-karlheinz-gaertner-d125469.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/05/17/68318_preview.jpg?1495035138" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Quer durch das kriminelle Neukölln: Unterwegs mit Zivilfahnder und Hauptkommissar a.D. Karlheinz Gaertner" title="Quer durch das kriminelle Neukölln: Unterwegs mit Zivilfahnder und Hauptkommissar a.D. Karlheinz Gaertner"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/neukoelln/leute/quer-durch-das-kriminelle-neukoelln-unterwegs-mit-zivilfahnder-und-hauptkommissar-ad-karlheinz-gaertner-d125469.html">Quer durch das kriminelle Neukölln: Unterwegs mit...</a></div><div class="meta">von Susanne Schilp</div></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.berliner-woche.de/neukoelln/profile/susanne-schilp-112.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2015/01/27/22989_icon.jpg?1422356975" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Susanne Schilp" title="Susanne Schilp"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.berliner-woche.de/neukoelln/profile/susanne-schilp-112.html">Susanne Schilp</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/">Neukölln</a><br />

									<span class="meta ">am 19.05.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fneukoelln%2Fverkehr%2Fmarkierung-fuer-fahrradstreifen-d125157.html'" data-role="follow-button" data-id="112" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">2 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">2</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 63.2%;" title="Fahrradfahrer in Neukölln" href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/themen/fahrradfahrer.html">Fahrradfahrer in Neukölln <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 70.8%;" title="Fahrradfahrer" href="http://www.berliner-woche.de/themen/fahrradfahrer.html">Fahrradfahrer <span class="bar-counter">(10)</span></a><a class="bar" rel="" style="width: 100%;" title="Karl-Marx-Straße in Neukölln" href="http://www.berliner-woche.de/bezirk-neukoelln/neukoelln/themen/karl-marx-stra%DFe.html">Karl-Marx-Straße in Neukölln <span class="bar-counter">(37)</span></a><a class="bar" rel="" style="width: 63.2%;" title="Markierung" href="http://www.berliner-woche.de/themen/markierung.html">Markierung <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 62%;" title="Werbellinstraße" href="http://www.berliner-woche.de/themen/werbellinstra%DFe.html">Werbellinstraße <span class="bar-counter">(2)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Neukölln</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/gesundbrunnen/bildung/gewalt-an-schulen-steigt-pruegeleien-mobbing-sexuelle-uebergriffe-schulen-melden-immer-mehr-vorfaelle-d125519.html" >Gewalt an Schulen steigt: Prügeleien, Mobbing, sexuelle...</a>
	    Berlin. Die Gewaltvorfälle an den Schulen nehmen zu. Das geht...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/neukoelln/leute/quer-durch-das-kriminelle-neukoelln-unterwegs-mit-zivilfahnder-und-hauptkommissar-ad-karlheinz-gaertner-d125469.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/05/17/68318_icon.jpg?1495035138" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Quer durch das kriminelle Neukölln: Unterwegs mit Zivilfahnder und Hauptkommissar a.D. Karlheinz Gaertner" title="Quer durch das kriminelle Neukölln: Unterwegs mit Zivilfahnder und Hauptkommissar a.D. Karlheinz Gaertner"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/neukoelln/leute/quer-durch-das-kriminelle-neukoelln-unterwegs-mit-zivilfahnder-und-hauptkommissar-ad-karlheinz-gaertner-d125469.html" >Quer durch das kriminelle Neukölln: Unterwegs mit Zivilfahnder...</a>
	    Neukölln. Er kennt die dunklen Seiten Neuköllns wie kein...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/neukoelln/blaulicht/reisebuero-kunde-droht-mit-messer-d125457.html" >Reisebüro-Kunde droht mit Messer</a>
	    Neukölln. Ein 68-Jähriger hat am Dienstag, 16. Mai, den...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/neukoelln/kultur/lesung-bei-olga-benario-d125160.html" >Lesung bei Olga Benario</a>
	    Neukölln. „Die Flucht vor der Flucht“ heißt das Manuskript von...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
		<!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/kreuzberg/wirtschaft/mitraten-und-einen-von-14-einkaufsgutscheinen-gewinnen-d124969.html">Mitraten und einen von 14 Einkaufsgutscheinen gewinnen</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/kreuzberg/wirtschaft/mitraten-und-einen-von-14-einkaufsgutscheinen-gewinnen-d124969.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2017/05/12/67884_preview.jpg?1494594721" class="noborder" style="position: absolute; top: 0px; right: -15px; width: 170px; height: 120px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

	Berlin. Beim Gewinnspiel in Berliner Woche und Spandauer Volksblatt können Sie mit etwas Glück einen von 14 Einkaufsgutscheinen gewinnen, exklusiv zur Verfügung gestellt...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/westend/sport/familienkarten-fuer-die-stadiongala-im-rahmen-des-turnfests-gewinnen-d125000.html">Familienkarten für die Stadiongala im Rahmen des Turnfests...</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/westend/sport/familienkarten-fuer-die-stadiongala-im-rahmen-des-turnfests-gewinnen-d125000.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/05/12/67863_preview.jpg?1494578193" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 185px; height: 120px; border: 0;" alt="Das Olympiastadion bildet am 6. Juni die beeindruckende Kulisse für die Stadiongala im Rahmen des Internationalen Deutschen Turnfests." title="Das Olympiastadion bildet am 6. Juni die beeindruckende Kulisse für die Stadiongala im Rahmen des Internationalen Deutschen Turnfests."  /></a></div></div>

								
								
			</div>
	</div>

	Westend. Mit einem Feuerwerk an großartigen Showbildern, faszinierender Akrobatik, turnerischen Höchstleistungen sowie Dance & Trends wartet das Internationale Deutsche...	<div class="clearboth"></div>
</div>	<div class="teaserBox">
		<div class="h3 teaser h3_teaser"><span>Aktuell beliebt</span></div>
		<div class="clearboth"></div>
		
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/wirtschaft/inventorum-in-aktion-besuch-des-berliner-vape-culture-shops-lynden-d124976.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/05/12/67857_icon.jpg?1494577146" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="INVENTORUM in Aktion: Besuch des Berliner Vape-Culture-Shops Lynden" title="INVENTORUM in Aktion: Besuch des Berliner Vape-Culture-Shops Lynden"  /></a></div></div>

								
								
			</div>
	</div>

    <span class="adDocument"></span>    <a class="bold" href="http://www.berliner-woche.de/prenzlauer-berg/wirtschaft/inventorum-in-aktion-besuch-des-berliner-vape-culture-shops-lynden-d124976.html" >INVENTORUM in Aktion: Besuch des Berliner...</a>
	    Als kundennahes Unternehmen ist INVENTORUM gerne vor Ort...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/verkehr/bvg-startet-umfrage-d124998.html" >BVG startet Umfrage</a>
	    Berlin. Um den Bedürfnissen von Millionen Fahrgästen...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/politik/stadtbaeume-verschwinden-gruene-wollen-kampagne-neu-beleben-d124761.html" >Stadtbäume verschwinden: Grüne wollen Kampagne neu beleben</a>
	    Berlin. Obwohl in der Hauptstadt auch immer wieder Bäume...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/kirchentag-zum-kennenlernen-wo-man-kirchentagsluft-schnuppern-kann-d124996.html" >Kirchentag zum Kennenlernen: Wo man Kirchentagsluft...</a>
	    Berlin. Der Kirchentag kommt nach Berlin – mit ihm werden...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/tiergarten/soziales/mitarbeiter-der-berliner-woche-beteiligten-sich-am-aktionstag-berlin-machen-d124573.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/05/12/67854_icon.jpg?1494571804" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Mitarbeiter der Berliner Woche beteiligten sich am Aktionstag „Berlin machen“" title="Mitarbeiter der Berliner Woche beteiligten sich am Aktionstag „Berlin machen“"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/tiergarten/soziales/mitarbeiter-der-berliner-woche-beteiligten-sich-am-aktionstag-berlin-machen-d124573.html" >Mitarbeiter der Berliner Woche beteiligten sich am...</a>
	    Tiergarten. Etwa 10 500 Berliner folgten am 5. und 6. Mai...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/wirtschaft/gruendungstipps-fuer-das-eigene-franchiseunternehmen-nischen-und-trends-d125241.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/05/16/68135_icon.jpg?1494931323" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Gründungstipps für das eigene Franchiseunternehmen – Nischen und Trends" title="Gründungstipps für das eigene Franchiseunternehmen – Nischen und Trends"  /></a></div></div>

								
								
			</div>
	</div>

    <span class="adDocument"></span>    <a class="bold" href="http://www.berliner-woche.de/mitte/wirtschaft/gruendungstipps-fuer-das-eigene-franchiseunternehmen-nischen-und-trends-d125241.html" >Gründungstipps für das eigene Franchiseunternehmen –...</a>
	    Derzeit ist ein Trend auf dem Markt für Tierfutter und...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/neukoelln/kultur/fuer-ein-offenes-neukoelln-festival-wer-moechte-mitmachen-d125002.html" >Für ein offenes Neukölln: Festival: Wer möchte mitmachen?</a>
	    Neukölln. Mitte Juli findet das große...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/neukoelln/bildung/wichtige-themen-in-einfacher-sprache-das-info-caf-der-volkshochschule-laedt-jede-woche-ins-lernhaus-ein-d124871.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/05/10/67735_icon.jpg?1494422138" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Wichtige Themen in einfacher Sprache: Das Info-Café der Volkshochschule lädt jede Woche ins Lernhaus ein" title="Wichtige Themen in einfacher Sprache: Das Info-Café der Volkshochschule lädt jede Woche ins Lernhaus ein"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/neukoelln/bildung/wichtige-themen-in-einfacher-sprache-das-info-caf-der-volkshochschule-laedt-jede-woche-ins-lernhaus-ein-d124871.html" >Wichtige Themen in einfacher Sprache: Das Info-Café der...</a>
	    Neukölln. Nikola Amrhein arbeitet in der Volkshochschule...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/neukoelln/kultur/neuer-pate-gefunden-arcaden-sind-aktiv-auf-dem-boddinplatz-d124637.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/05/09/67547_icon.jpg?1494321000" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Neuer Pate gefunden: Arcaden sind aktiv auf dem Boddinplatz" title="Neuer Pate gefunden: Arcaden sind aktiv auf dem Boddinplatz"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/neukoelln/kultur/neuer-pate-gefunden-arcaden-sind-aktiv-auf-dem-boddinplatz-d124637.html" >Neuer Pate gefunden: Arcaden sind aktiv auf dem Boddinplatz</a>
	    Neukölln. Eine neue Patenschaft ist unter Dach und Fach: Ab...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/niederschoenhausen/soziales/ein-hoch-auf-die-muetter-d124362.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/05/04/67140_thumb.jpg?1493853550" class="noborder" style="position: absolute; top: 0px; right: -27px; width: 98px; height: 45px; border: 0;" alt="Ein Hoch auf die Mütter!" title="Ein Hoch auf die Mütter!"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/niederschoenhausen/soziales/ein-hoch-auf-die-muetter-d124362.html" >Ein Hoch auf die Mütter!</a>
	    Natürlich ist die eigene Mama immer die Beste. Ohne sie...	<div class="clearboth"></div>
</div>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->
</div>

<div id="footer-wrap">
	<div id="footer">
		<a class="h3_teaser" rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Verlag</a>
		<div class="clearboth"></div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/print-werbung/" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
						<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">AGB Anzeigenkunden</a><br />

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.berliner-woche.de/neukoelln/verkehr/markierung-fuer-fahrradstreifen-d125157.html';">Mobile Webseite</a><br/>
		</div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/verlag/jobs-und-karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/werbeberater/" onclick="window.open(this.href); return false;">Werbeberater</a><br />
			<a href="http://zeitungsverteiler.berliner-woche.de/" onclick="window.open(this.href); return false;">Zeitungsverteiler</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/kontakt/" class="label">Kontakt</a><br />
			<a href="http://www.berliner-woche.de/kontakt/">Schreiben Sie uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Anfahrt</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/redaktion/" onclick="window.open(this.href); return false;">Redaktion</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/agb/" class="label">Rechtliches</a><br />
			<a href="http://www.berliner-woche.de/agb/">Nutzungsbedingungen</a><br />
			<a href="http://www.berliner-woche.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="http://www.berliner-woche.de/datenschutz/">Datenschutz</a><br />
			<a href="http://www.berliner-woche.de/impressum/">Impressum</a><br />
		</div>

			<div id="div-gpt-ad-1470299213468-3" class="teaserBox right marginRightL">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-3'); });
		</script>
	</div>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			&copy; Berliner Wochenblatt Verlag GmbH 2015. Alle Rechte vorbehalten
			<br />
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.		</div>
	</div>
</div>
<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-99043bb0e8fef33130f838f853f7f312.js"></script>



</body>
</html>
