<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Sans+Mono|Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
	<title>Maifest im Bürgerpark - Pankow - berliner-woche.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="publisher" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="Vzu2m66KoFcwQiBvK6bteQzsRkH2h81UDNfeUhmeuf8" />
<meta name="msvalidate.01" content="A6C730E8749EDC0FF84C1FD47025A0DC" />
<meta name="description" content="Pankow. Am 1. Mai findet von 12 bis 18 Uhr im Bürgerpark das traditionelle Pankower Maifest statt. Ausgerichtet wird es von der Alt-Pankower SPD in" />
<meta name="pubdate" content="2017-04-25" />
<meta property="og:title" content="Maifest im Bürgerpark" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.berliner-woche.de/theme/resources/images/logo_open_graph.png?20130514" />
<meta property="og:url" content="http://www.berliner-woche.de/pankow/politik/maifest-im-buergerpark-d123265.html" />
<meta property="og:site_name" content="berliner-woche.de" />
<meta property="og:author" content="Bernd Wähner" />
<meta property="og:description" content="Pankow. Am 1. Mai findet von 12 bis 18 Uhr im Bürgerpark das traditionelle Pankower Maifest statt. Ausgerichtet wird es von der Alt-Pankower SPD in" />
	<meta property="og:locale" content="de_DE" />
	<meta property="fb:app_id" content="390427731056450" />
	<meta property="article:publisher" content="http://www.facebook.com/BerlinerWoche" />

	<link rel="icon" href="http://www.berliner-woche.de/theme/resources/images/favicon.ico?20140905" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.berliner-woche.de/pankow/politik/maifest-im-buergerpark-d123265.html" title="" type="" media="" />
<link media="all" href="http://www.berliner-woche.de/tmp/css/default-2e0ceacf941e789c047f89206615d1bc.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.berliner-woche.de/"; var realmID = 43; var stateID = 7;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.berliner-woche.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>

		<script>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/11237249/gogol_sponsoringheader_960x50', [960, 50], 'div-gpt-ad-1470299213468-0').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_superbanner_1196x150', [1196, 150], 'div-gpt-ad-1470299213468-1').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_wideskyscraper_right_200x1200', [200, 1200], 'div-gpt-ad-1470299213468-2').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_footerad_300x250', [300, 250], 'div-gpt-ad-1470299213468-3').addService(googletag.pubads());
googletag.pubads().setTargeting('level', '2');
googletag.pubads().setTargeting('realm', 'pankow');
googletag.pubads().setTargeting('state', 'bezirk-pankow');
googletag.pubads().setTargeting('type', '0');
googletag.pubads().setTargeting('category', 'politik');
googletag.pubads().setTargeting('keyword', 'spd-fest-kinderprogramm-maifest-politiker-alt-pankow');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-7c27aca72e61eff5708ba1fa8999fe9d.js"></script>
<script src="http://www.berliner-woche.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEyMzI2NSIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImV4dGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNDkzMDkzMTIxLCJpZCI6ImEzYW1wNGE3bWxucm91MGxvZzZidGhmaGg3LTE0OTMwOTMwNjEifQ.CSUhvIx4Rbz7kWXfGWkFOMGIFm8QPniQu7X3LH9UYlE";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
    <!-- Google Tag Manager -->
	<script>
		dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'bezirk-pankow', 'dimension8': 'pankow', 'dimension3': '25.04.2017', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2017#', 'dimension4': 'Bernd Wähner (84)', 'dimension11': 'freier-mitarbeiter', 'dimension5': 'nein', 'dimension6': 'nein', 'dimension12': '621', 'dimension13': 'article#ja', 'dimension14': '0', 'dimension15': '0', 'dimension16': 'politik', 'dimension17': 'nein', 'dimension18': '6', 'dimension19': 'spd#fest#kinderprogramm#maifest#politiker#alt-pankow', 'dimension20': 'Maifest im Bürgerpark'}];
	</script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVMMSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NVMMSW');
    </script>
    <!-- End Google Tag Manager -->
    <div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="http://www.berliner-woche.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/BerlinerWoche" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="https://twitter.com/berlinerwoche" rel="nofollow" title="Twitter"></a>
	<a class="fsc-googleplus" href="https://plus.google.com/111228690316734897738/posts" rel="nofollow" title="Google+"></a>
</div>

	<div id="div-gpt-ad-1470299213468-1" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-1'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div id="div-gpt-ad-1470299213468-2" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-2'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.berliner-woche.de/">&nbsp;</a></div>
		<div class="badge"></div>
        <div id="userReportFrom">
            <a href="http://www.berliner-woche.de/bezirk-pankow/pankow/">Pankow</a><a href="http://www.berliner-woche.de/ort-waehlen/"><img src="http://www.berliner-woche.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Anmelden</a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.berliner-woche.de/pankow/politik/maifest-im-buergerpark-d123265.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.berliner-woche.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
											<div class="spacerM"></div>
						<a style="" class="viralFacebookConnect left" href="https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=d0c413503ae3b8a896d9d05cbb8c595b&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions" onclick="popUp('https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=d0c413503ae3b8a896d9d05cbb8c595b&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions', 660, 600); return false;"></a>
												<div class="clearboth"></div>
										</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
			<script type="text/javascript" src="http://www.google.com/jsapi"></script>
			<script type="text/javascript">
				google.load('search', '1');
				google.setOnLoadCallback(function() {
					google.search.CustomSearchControl.attachAutoCompletion(
						'014495601553981118579:rcsnybb3yjm',
						document.getElementById('q'),
						'cse-search-box');
				});
			</script>
            <form action="http://www.berliner-woche.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>
			<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="http://www.berliner-woche.de/bezirk-pankow/pankow/">Lokales</a>
						<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/politik/">Politik</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/bauen/">Bauen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/verkehr/">Verkehr</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/bildung/">Bildung</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/soziales/">Soziales</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/wirtschaft/">Wirtschaft</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/themen/neuer%F6ffnungen.html">Neueröffnungen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/kultur/">Kultur</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/sport/">Sport</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/themen/berlin-engagiert.html">Engagement</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/leute/">Leute</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/blaulicht/">Blaulicht</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/themen/bildergalerie.html">Bildergalerien</a></li>
						<li><a href="http://www.berliner-woche.de/ausflugstipps/">Ausflugstipps</a></li>
									</ul>
					</li>

					<li>
						<a href="http://www.berliner-woche.de/bezirk-pankow/pankow/veranstaltungen/">Veranstaltungen</a>
						<ul>
							<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/veranstaltungen/">Veranstaltungsübersicht</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/themen/karten-gewinnen.html">Karten gewinnen</a></li>
										<li><a href="http://www.berliner-woche.de/pankow/?page=content%2Fwrite.php&new_doc=true&documenttype=event">Veranstaltung eintragen</a></li>
						</ul>
					</li>

					<li>
													<a href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Mitmachen</a>
												<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/themen/frage-der-woche.html">Frage der Woche</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/service/voting">Alle Umfragen</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/themen/gewinnspiel.html">Gewinnspiele und Aktionen</a></li>
													<li><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/themen/kummer-nummer.html">Kummer-Nummer</a></li>
										<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/themenvorschlag/" onclick="window.open(this.href); return false;">Thema vorschlagen</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/neueroeffnung/" onclick="window.open(this.href); return false;">Neueröffnung melden</a></li>
							<li class="divider"><div>Community</div></li>
															<li><a class="community" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Jetzt anmelden</a></li>
								<li><a class="community" href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Neu hier? Jetzt registrieren</a></li>
																						<li><a class="community" href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
							
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-pankow/pankow/topgroups/">Gruppen</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-pankow/pankow/topuser/">Top-Autoren</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/themen/tipps-f%FCr-leserreporter.html">Tipps für Leserreporter</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/hilfe/">Hilfe</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Marktplatz</a>
						<ul>
							<li><a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Suchen und Finden</a></li>
							<li><a rel="nofollow" href="http://anzeigenannahme.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeige aufgeben</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Service</a>
						<ul>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/reklamation/" onclick="window.open(this.href); return false;">Zustellreklamation</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns / Mediadaten</a></li>
						</ul>
					</li>
					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
					<li class="btnEpaperContainer">
      					<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;"><div class="btnEpaper"></div></a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

    <div id="breadcrumbs">
		<div class="mediapartner">
			Medienpartner
			<a href="http://www.morgenpost.de/" rel="nofollow" class="right" onclick="window.open(this.href); return false;">
				<img src="http://www.berliner-woche.de/theme/resources/images/berliner-morgenpost.png" alt="Berliner Morgenpost" />
			</a>
		</div>
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/" rel="v:url" property="v:title">Berlin</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-pankow/" rel="v:url" property="v:title">Bezirk Pankow</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/" rel="v:url" property="v:title">Pankow</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-pankow/pankow/politik/" rel="v:url" property="v:title">Politik</a></span>Maifest im Bürgerpark</div>    </div>
	<div class="clearboth"></div>

		<div id="div-gpt-ad-1470299213468-0" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-0'); });
		</script>
	</div>
			<div class="clearboth"></div>
		
	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			<div itemscope itemtype="http://schema.org/Event">
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		<span itemprop="name">Maifest im Bürgerpark</span></h1>
<!-- google_ad_section_end -->

	<div class="spacerM clearboth"></div>
	<div class="eventBox">
		<div class="metaCalendarL left" style="background-position: 0px -104px;"></div>
		<div class="eventBoxDetail">
			<div class="left">
				<b>Wann?</b>
	            <meta itemprop="startDate" content="2017-05-01T12:00:00+02:00">
				01.05.2017 12:00 Uhr bis <nobr>01.05.2017 18:00 Uhr</nobr>			</div>

			
			<br />
			<b>Wo?</b> <span itemprop="location" itemscope itemtype="http://schema.org/Place"><span  itemprop="name">Bürgerpark Pankow</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <span itemprop="streetAddress">Wilhelm-Kuhr-Straße</span>, <span itemprop="postalCode">13187</span> <span itemprop="addressLocality">Berlin</span> <span style="display:none" itemprop="addressCountry">DE</span></span></span>		</div>
		<div class="clearboth"></div>
	</div>
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	Berlin: Bürgerpark Pankow | <span itemprop="description"><span class="docTextLocation">Pankow.</span> Am 1. Mai findet von 12 bis 18 Uhr im Bürgerpark das traditionelle Pankower Maifest statt. Ausgerichtet wird es von der Alt-Pankower SPD in diesem Jahr an einem neuen Standort, und zwar auf der Liegewiese. Geplant ist in umfangreiches Kinderprogramm mit Töpfern, Schminken, T-Shirt Bemalen, Hüpfburg und Kindertheater. Die Red Chucks, die Groove Pilots der Musikschule Pankow und weitere Künstler sorgen für Live-Musik. Natürlich gibt es Kaffee und Kuchen, Bier und Grillwurst. Besucher können mit Pankower SPD-Politikern aus dem Bundestag, dem Abgeordnetenhaus, dem Bezirksamt und der BVV ins Gespräch kommen. <b>BW</b></span></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fpankow%2Fpolitik%2Fmaifest-im-buergerpark-d123265.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    </div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.berliner-woche.de/pankow/politik/maifest-im-buergerpark-d123265.html&t=Auf berliner-woche.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.berliner-woche.de/pankow/politik/maifest-im-buergerpark-d123265.html&text=Maifest+im+B%C3%BCrgerpark&via=berlinerwoche" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.berliner-woche.de/pankow/politik/maifest-im-buergerpark-d123265.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '123265'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.berliner-woche.de/bezirk-pankow/pankow/weiterempfehlen/123265/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.berliner-woche.de/pankow/politik/maifest-im-buergerpark-d123265.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.berliner-woche.de/pankow/politik/maifest-im-buergerpark-d123265.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.berliner-woche.de/verhaltenskodex/" http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/politik/jugendamt-beantragte-erneut-temporaere-spielstrasse-d122989.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/04/11/65744_preview.jpg?1491926882" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 248px; height: 165px; border: 0;" alt="Jugendamt beantragte erneut Temporäre Spielstraße" title="Jugendamt beantragte erneut Temporäre Spielstraße"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/prenzlauer-berg/politik/jugendamt-beantragte-erneut-temporaere-spielstrasse-d122989.html">Jugendamt beantragte erneut Temporäre Spielstraße</a></div><div class="meta">von Bernd Wähner</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/weissensee/soziales/frauen-aus-haeuslicher-gewalt-holen-verein-bora-wurde-vor-25-jahren-gegruendet-d122967.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/04/11/65719_preview.jpg?1491923682" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 248px; height: 165px; border: 0;" alt="Frauen aus häuslicher Gewalt holen: Verein Bora wurde vor 25 Jahren gegründet" title="Frauen aus häuslicher Gewalt holen: Verein Bora wurde vor 25 Jahren gegründet"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/weissensee/soziales/frauen-aus-haeuslicher-gewalt-holen-verein-bora-wurde-vor-25-jahren-gegruendet-d122967.html">Frauen aus häuslicher Gewalt holen: Verein Bora wurde vor...</a></div><div class="meta">von Bernd Wähner</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/mitte/soziales/die-info-messe-fuer-aktive-buerger-10-berliner-freiwilligenboerse-am-25-april-d123576.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/04/24/66363_preview.jpg?1493024850" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Die Info-Messe für aktive Bürger: 10. Berliner Freiwilligenbörse am 25. April" title="Die Info-Messe für aktive Bürger: 10. Berliner Freiwilligenbörse am 25. April"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/mitte/soziales/die-info-messe-fuer-aktive-buerger-10-berliner-freiwilligenboerse-am-25-april-d123576.html">Die Info-Messe für aktive Bürger: 10. Berliner...</a></div><div class="meta">von Bernd Schüler</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.berliner-woche.de/pankow/profile/bernd-waehner-84.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2015/01/27/22986_icon.jpg?1422355547" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Bernd Wähner" title="Bernd Wähner"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.berliner-woche.de/pankow/profile/bernd-waehner-84.html">Bernd Wähner</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.berliner-woche.de/bezirk-pankow/pankow/">Pankow</a><br />

									<span class="meta ">am 25.04.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fpankow%2Fpolitik%2Fmaifest-im-buergerpark-d123265.html'" data-role="follow-button" data-id="84" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">3 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">2</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">1</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser">
			<span>
				<div class="metaCalendarL left marginRightS" style="background-position: 0px -104px;"></div>
				Wann?			</span>
		</div>

		<div class="left" style="max-width: 252px;">
			<div class="clearboth"></div>
			<span class="meta">01.05.2017 12:00 Uhr bis <nobr>01.05.2017 18:00 Uhr</nobr></span>

					</div>

		<div class="clearboth"></div>

		
			</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[52.517901,13.407817],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":9,"LOCAL_ZOOM":15,"SINGLE_ZOOM":13,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":15,"lat":"52.5686","lng":"13.395"};
		var pois = [{"name":"B\u00fcrgerpark Pankow","street":"Wilhelm-Kuhr-Stra\u00dfe","zipcode":"13187","city":"Berlin","link":"http:\/\/www.berliner-woche.de\/bezirk-pankow\/pankow\/themen\/b%FCrgerpark-pankow.html","latitude":"52.5686","longitude":"13.395"}];
		var gApiKey = "AIzaSyDI2QFTUrX2J2WoEAmAC9AAkgR63doeSNc";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="http://www.berliner-woche.de/bezirk-pankow/pankow/themen/b%FCrgerpark-pankow.html">Bürgerpark Pankow</a><br />
				Wilhelm-Kuhr-Straße | 13187 Berlin	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 61.6%;" title="SPD in Pankow" href="http://www.berliner-woche.de/bezirk-pankow/pankow/themen/spd.html">SPD in Pankow <span class="bar-counter">(35)</span></a><a class="bar" rel="" style="width: 100%;" title="SPD" href="http://www.berliner-woche.de/themen/spd.html">SPD <span class="bar-counter">(784)</span></a><a class="bar" rel="" style="width: 63.2%;" title="Fest in Pankow" href="http://www.berliner-woche.de/bezirk-pankow/pankow/themen/fest.html">Fest in Pankow <span class="bar-counter">(59)</span></a><a class="bar" rel="" style="width: 89.6%;" title="Fest" href="http://www.berliner-woche.de/themen/fest.html">Fest <span class="bar-counter">(579)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Kinderprogramm" href="http://www.berliner-woche.de/themen/kinderprogramm.html">Kinderprogramm <span class="bar-counter">(28)</span></a><a class="bar" rel="" style="width: 60%;" title="Maifest in Pankow" href="http://www.berliner-woche.de/bezirk-pankow/pankow/themen/maifest.html">Maifest in Pankow <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Maifest" href="http://www.berliner-woche.de/themen/maifest.html">Maifest <span class="bar-counter">(17)</span></a><a class="bar" rel="" style="width: 60%;" title="Politiker in Pankow" href="http://www.berliner-woche.de/bezirk-pankow/pankow/themen/politiker.html">Politiker in Pankow <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Politiker" href="http://www.berliner-woche.de/themen/politiker.html">Politiker <span class="bar-counter">(14)</span></a><a class="bar" rel="" style="width: 60%;" title="Alt-Pankow" href="http://www.berliner-woche.de/themen/alt-pankow.html">Alt-Pankow <span class="bar-counter">(3)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Pankow</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/verkehr/die-doppelstreife-ist-zurueck-polizei-und-bvg-mitarbeiter-sind-wieder-gemeinsam-unterwegs-d122790.html" >Die Doppelstreife ist zurück: Polizei und BVG-Mitarbeiter sind...</a>
	    Berlin.  Im Berliner Nahverkehr gibt es wieder mehr...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/soziales/die-info-messe-fuer-aktive-buerger-10-berliner-freiwilligenboerse-am-25-april-d123576.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/04/24/66363_icon.jpg?1493024850" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Die Info-Messe für aktive Bürger: 10. Berliner Freiwilligenbörse am 25. April" title="Die Info-Messe für aktive Bürger: 10. Berliner Freiwilligenbörse am 25. April"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/die-info-messe-fuer-aktive-buerger-10-berliner-freiwilligenboerse-am-25-april-d123576.html" >Die Info-Messe für aktive Bürger: 10. Berliner...</a>
	    Mitte. Man muss kein Held sein, um etwas Gutes zu beginnen....	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/pankow/soziales/nachbarn-kochen-fuereinander-d122957.html" >Nachbarn kochen füreinander</a>
	    Pankow. Einen kulinarischen Abend veranstaltet das...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/pankow/politik/standesamt-bleibt-geschlossen-d122983.html" >Standesamt bleibt geschlossen</a>
	    Pankow. Das Standesamt im Rathaus Pankow an der Breiten Straße...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
		<!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/friedrichshain/kultur/magische-brueder-ehrlich-brothers-kommen-mit-neuer-show-in-die-stadt-d123082.html">Magische Brüder: Ehrlich Brothers kommen mit neuer Show in die...</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/kultur/magische-brueder-ehrlich-brothers-kommen-mit-neuer-show-in-die-stadt-d123082.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/04/13/65884_preview.jpg?1492064689" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 180px; height: 120px; border: 0;" alt="Mit 'Faszination' präsentieren die Ehrlich Brothers eine atemberaubende Show der Illusionen." title="Mit 'Faszination' präsentieren die Ehrlich Brothers eine atemberaubende Show der Illusionen."  /></a></div></div>

								
								
			</div>
	</div>

	Friedrichshain. Nach dem Erfolg von „Magie – Träume erleben“ sollte man sich nicht die neue Show der Ehrlich Brothers entgehen lassen: Am 19. Mai kommen die magischen...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/oberschoeneweide/kultur/mit-der-berliner-woche-zu-mario-barth-in-die-waldbuehne-d123573.html">Mit der Berliner Woche zu Mario Barth in die Waldbühne</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/oberschoeneweide/kultur/mit-der-berliner-woche-zu-mario-barth-in-die-waldbuehne-d123573.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/04/24/66361_preview.jpg?1493022704" class="noborder" style="position: absolute; top: 0px; right: -49px; width: 189px; height: 120px; border: 0;" alt="Mario Barth strapaziert am 8. Juli mal wieder die Lachmuskeln des Publikums." title="Mario Barth strapaziert am 8. Juli mal wieder die Lachmuskeln des Publikums."  /></a></div></div>

								
								
			</div>
	</div>

	Westend. „Männer sind bekloppt, aber sexy!“ heißt das neue Tourprogramm, mit dem der elffache Comedypreisträger Mario Barth über zwei Stunden lang die Lachmuskeln seiner...	<div class="clearboth"></div>
</div>	<div class="teaserBox">
		<div class="h3 teaser h3_teaser"><span>Aktuell beliebt</span></div>
		<div class="clearboth"></div>
		
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/pankow/bauen/kreuzkroeten-auf-frueherem-gueterbahnhof-pankow-konnten-noch-nicht-umgesiedelt-werden-d122950.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/04/11/65707_icon.jpg?1491920967" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Kreuzkröten auf früherem Güterbahnhof Pankow konnten noch nicht umgesiedelt werden" title="Kreuzkröten auf früherem Güterbahnhof Pankow konnten noch nicht umgesiedelt werden"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/pankow/bauen/kreuzkroeten-auf-frueherem-gueterbahnhof-pankow-konnten-noch-nicht-umgesiedelt-werden-d122950.html" >Kreuzkröten auf früherem Güterbahnhof Pankow konnten noch...</a>
	    Pankow. Auf dem Gelände des einstigen Güterbahnhofs Pankow...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/pankow/politik/gastfamilien-fuer-junge-amerikaner-gesucht-d122981.html" >Gastfamilien für junge Amerikaner gesucht</a>
	    Pankow. Für amerikanische Schüler, die mit einem Stipendium...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/pankow/politik/zu-wenig-personal-fuer-die-erfuellung-aller-aufgaben-im-bezirk-d122986.html" >Zu wenig Personal für die Erfüllung aller Aufgaben im Bezirk</a>
	    Pankow. Dem Bezirksamt fehlt Personal, um alle Aufgaben...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/pankow/bildung/aktionstag-5-mai-2017-einweihung-inklusiver-natur-lehrpfad-buergerpark-pankow-d123448.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/04/21/66193_icon.jpg?1492766047" class="noborder" style="position: absolute; top: -10px; right: 0px; width: 45px; height: 64px; border: 0;" alt="Aktionstag 5. Mai 2017 – Einweihung „Inklusiver Natur-Lehrpfad' Bürgerpark Pankow" title="Aktionstag 5. Mai 2017 – Einweihung „Inklusiver Natur-Lehrpfad' Bürgerpark Pankow"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/pankow/bildung/aktionstag-5-mai-2017-einweihung-inklusiver-natur-lehrpfad-buergerpark-pankow-d123448.html" >Aktionstag 5. Mai 2017 – Einweihung „Inklusiver...</a>
	    Am 5. Mai 2017, dem „25. Europäischen Protesttag zur...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/pankow/leute/trauer-um-dieter-stenger-politisches-urgestein-gestorben-d122985.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/04/11/65740_icon.jpg?1491926359" class="noborder" style="position: absolute; top: -6px; right: 0px; width: 45px; height: 56px; border: 0;" alt="Trauer um Dieter Stenger: Politisches Urgestein gestorben" title="Trauer um Dieter Stenger: Politisches Urgestein gestorben"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/pankow/leute/trauer-um-dieter-stenger-politisches-urgestein-gestorben-d122985.html" >Trauer um Dieter Stenger: Politisches Urgestein gestorben</a>
	    Die Bezirksverordnetenversammlung (BVV) trauert um Dieter...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/soziales/kreuzberger-schueler-beteiligen-sich-am-aktionstag-berlin-machen-d123054.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/04/13/65892_icon.jpg?1492072521" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Kreuzberger Schüler beteiligen sich am Aktionstag 'Berlin machen'" title="Kreuzberger Schüler beteiligen sich am Aktionstag 'Berlin machen'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/friedrichshain/soziales/kreuzberger-schueler-beteiligen-sich-am-aktionstag-berlin-machen-d123054.html" >Kreuzberger Schüler beteiligen sich am Aktionstag "Berlin...</a>
	    Berlin. Seit Jahren beteiligen sich viele Berliner am...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/soziales/die-info-messe-fuer-aktive-buerger-10-berliner-freiwilligenboerse-am-25-april-d123576.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/04/24/66363_icon.jpg?1493024850" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Die Info-Messe für aktive Bürger: 10. Berliner Freiwilligenbörse am 25. April" title="Die Info-Messe für aktive Bürger: 10. Berliner Freiwilligenbörse am 25. April"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/die-info-messe-fuer-aktive-buerger-10-berliner-freiwilligenboerse-am-25-april-d123576.html" >Die Info-Messe für aktive Bürger: 10. Berliner...</a>
	    Mitte. Man muss kein Held sein, um etwas Gutes zu beginnen....	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/pankow/soziales/fuer-projekte-geld-beantragen-jugendjury-entscheidet-ueber-foerderung-d122982.html" >Für Projekte Geld beantragen: Jugendjury entscheidet über...</a>
	    Pankow. Junge Leute, die eine finanzielle Förderung für die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/boersenkatalog-jetzt-im-internet-d123068.html" >Börsenkatalog jetzt im Internet</a>
	    Berlin. Bei der Freiwilligenbörse am 29. April von 11 bis...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/verkehr/die-doppelstreife-ist-zurueck-polizei-und-bvg-mitarbeiter-sind-wieder-gemeinsam-unterwegs-d122790.html" >Die Doppelstreife ist zurück: Polizei und BVG-Mitarbeiter...</a>
	    Berlin.  Im Berliner Nahverkehr gibt es wieder mehr...	<div class="clearboth"></div>
</div>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->
</div>

<div id="footer-wrap">
	<div id="footer">
		<a class="h3_teaser" rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Verlag</a>
		<div class="clearboth"></div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/print-werbung/" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
						<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">AGB Anzeigenkunden</a><br />

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.berliner-woche.de/pankow/politik/maifest-im-buergerpark-d123265.html';">Mobile Webseite</a><br/>
		</div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/verlag/jobs-und-karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/werbeberater/" onclick="window.open(this.href); return false;">Werbeberater</a><br />
			<a href="http://zeitungsverteiler.berliner-woche.de/" onclick="window.open(this.href); return false;">Zeitungsverteiler</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/kontakt/" class="label">Kontakt</a><br />
			<a href="http://www.berliner-woche.de/kontakt/">Schreiben Sie uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Anfahrt</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/redaktion/" onclick="window.open(this.href); return false;">Redaktion</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/agb/" class="label">Rechtliches</a><br />
			<a href="http://www.berliner-woche.de/agb/">Nutzungsbedingungen</a><br />
			<a href="http://www.berliner-woche.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="http://www.berliner-woche.de/datenschutz/">Datenschutz</a><br />
			<a href="http://www.berliner-woche.de/impressum/">Impressum</a><br />
		</div>

			<div id="div-gpt-ad-1470299213468-3" class="teaserBox right marginRightL">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-3'); });
		</script>
	</div>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			&copy; Berliner Wochenblatt Verlag GmbH 2015. Alle Rechte vorbehalten
			<br />
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.		</div>
	</div>
</div>
<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-1bebc20a811c2c43af97982d646d52ba.js"></script>



</body>
</html>
