<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Sans+Mono|Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
	<title>Aufräumen im Freizeitpark - Marienfelde - berliner-woche.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="publisher" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="robots" content="noindex, noarchive" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="Vzu2m66KoFcwQiBvK6bteQzsRkH2h81UDNfeUhmeuf8" />
<meta name="msvalidate.01" content="A6C730E8749EDC0FF84C1FD47025A0DC" />
<meta name="description" content="Marienfelde. Zum „NaturAktiv Tag“ werden am 16. September von 10 bis 18 Uhr der Freizeitpark Marienfelde und die Naturschutzstation am Diedersdorfer" />
<meta name="pubdate" content="2017-09-05" />
<meta property="og:title" content="Aufräumen im Freizeitpark" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.berliner-woche.de/theme/resources/images/logo_open_graph.png?20170502" />
<meta property="og:url" content="http://www.berliner-woche.de/marienfelde/soziales/aufraeumen-im-freizeitpark-d132266.html" />
<meta property="og:site_name" content="berliner-woche.de" />
<meta property="og:description" content="Marienfelde. Zum „NaturAktiv Tag“ werden am 16. September von 10 bis 18 Uhr der Freizeitpark Marienfelde und die Naturschutzstation am Diedersdorfer" />
	<meta property="og:locale" content="de_DE" />
	<meta property="fb:app_id" content="390427731056450" />
	<meta property="article:publisher" content="http://www.facebook.com/BerlinerWoche" />

	<link rel="icon" href="http://www.berliner-woche.de/theme/resources/images/favicon.ico?20140905" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.berliner-woche.de/marienfelde/soziales/aufraeumen-im-freizeitpark-d132266.html" title="" type="" media="" />
<link media="all" href="http://www.berliner-woche.de/tmp/css/default-53b147de07042e2c01cdefc7159c8969.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.berliner-woche.de/"; var realmID = 79; var stateID = 11;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.berliner-woche.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>

		<script>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/11237249/gogol_sponsoringheader_960x50', [960, 50], 'div-gpt-ad-1470299213468-0').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_superbanner_1196x150', [1196, 150], 'div-gpt-ad-1470299213468-1').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_wideskyscraper_right_200x1200', [200, 1200], 'div-gpt-ad-1470299213468-2').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_footerad_300x250', [300, 250], 'div-gpt-ad-1470299213468-3').addService(googletag.pubads());
googletag.pubads().setTargeting('level', '2');
googletag.pubads().setTargeting('realm', 'marienfelde');
googletag.pubads().setTargeting('state', 'tempelhof-schoeneberg');
googletag.pubads().setTargeting('type', '0');
googletag.pubads().setTargeting('category', 'soziales');
googletag.pubads().setTargeting('keyword', 'naturschutz-naturaktiv-tag');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-e5aaa5fbd4f803c6297ffd282fb303e4.js"></script>
<script src="http://www.berliner-woche.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEzMjI2NiIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImV4dGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTA0NjIwNzc0LCJpZCI6IjBtODlxMzRjdGFlNW9tdG5pNWd1MGRxNGs2LTE1MDQ2MjA3MTQifQ.uHlCq6yvl8h1NUKuNqOOnPzA-5cQbcQdGFPOUBvjVrM";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
    <!-- Google Tag Manager -->
	<script>
		dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'tempelhof-schoeneberg', 'dimension8': 'marienfelde', 'dimension3': '05.09.2017', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2017#', 'dimension4': 'Horst-Dieter Keitel (77)', 'dimension11': 'freier-mitarbeiter', 'dimension5': 'nein', 'dimension6': 'nein', 'dimension12': '323', 'dimension13': 'article#ja', 'dimension14': '0', 'dimension15': '0', 'dimension16': 'soziales', 'dimension17': 'nein', 'dimension18': '2', 'dimension19': 'naturschutz#naturaktiv-tag', 'dimension20': 'Aufräumen im Freizeitpark'}];
	</script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVMMSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NVMMSW');
    </script>
    <!-- End Google Tag Manager -->
    <div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="http://www.berliner-woche.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/BerlinerWoche" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="https://twitter.com/berlinerwoche" rel="nofollow" title="Twitter"></a>
	<a class="fsc-googleplus" href="https://plus.google.com/111228690316734897738/posts" rel="nofollow" title="Google+"></a>
</div>

	<div id="div-gpt-ad-1470299213468-1" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-1'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div id="div-gpt-ad-1470299213468-2" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-2'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.berliner-woche.de/">&nbsp;</a></div>
		<div class="badge"></div>
        <div id="userReportFrom">
            <a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/">Marienfelde</a><a href="http://www.berliner-woche.de/ort-waehlen/"><img src="http://www.berliner-woche.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Anmelden</a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.berliner-woche.de/marienfelde/soziales/aufraeumen-im-freizeitpark-d132266.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.berliner-woche.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
											<div class="spacerM"></div>
						<a style="" class="viralFacebookConnect left" href="https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=08d61009b97749f0f96282c7e2201189&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions" onclick="popUp('https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=08d61009b97749f0f96282c7e2201189&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions', 660, 600); return false;"></a>
												<div class="clearboth"></div>
										</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
			<script type="text/javascript" src="http://www.google.com/jsapi"></script>
			<script type="text/javascript">
				google.load('search', '1');
				google.setOnLoadCallback(function() {
					google.search.CustomSearchControl.attachAutoCompletion(
						'014495601553981118579:rcsnybb3yjm',
						document.getElementById('q'),
						'cse-search-box');
				});
			</script>
            <form action="http://www.berliner-woche.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>
			<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/">Lokales</a>
						<ul>
										<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/politik/">Politik</a></li>
						<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/bauen/">Bauen</a></li>
						<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/verkehr/">Verkehr</a></li>
						<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/bildung/">Bildung</a></li>
						<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/soziales/">Soziales</a></li>
						<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/wirtschaft/">Wirtschaft</a></li>
						<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/themen/neuer%F6ffnungen.html">Neueröffnungen</a></li>
						<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/kultur/">Kultur</a></li>
						<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/sport/">Sport</a></li>
						<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/themen/berlin-engagiert.html">Engagement</a></li>
						<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/leute/">Leute</a></li>
						<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/blaulicht/">Blaulicht</a></li>
						<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/themen/bildergalerie.html">Bildergalerien</a></li>
						<li><a href="http://www.berliner-woche.de/ausflugstipps/">Ausflugstipps</a></li>
									</ul>
					</li>

					<li>
						<a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/veranstaltungen/">Veranstaltungen</a>
						<ul>
							<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/veranstaltungen/">Veranstaltungsübersicht</a></li>
										<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/themen/karten-gewinnen.html">Karten gewinnen</a></li>
										<li><a href="http://www.berliner-woche.de/marienfelde/?page=content%2Fwrite.php&new_doc=true&documenttype=event">Veranstaltung eintragen</a></li>
						</ul>
					</li>

					<li>
													<a href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Mitmachen</a>
												<ul>
										<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/themen/frage-der-woche.html">Frage der Woche</a></li>
										<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/service/voting">Alle Umfragen</a></li>
										<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/themen/gewinnspiel.html">Gewinnspiele und Aktionen</a></li>
													<li><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/themen/kummer-nummer.html">Kummer-Nummer</a></li>
										<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/themenvorschlag/" onclick="window.open(this.href); return false;">Thema vorschlagen</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/neueroeffnung/" onclick="window.open(this.href); return false;">Neueröffnung melden</a></li>
							<li class="divider"><div>Community</div></li>
															<li><a class="community" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Jetzt anmelden</a></li>
								<li><a class="community" href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Neu hier? Jetzt registrieren</a></li>
																						<li><a class="community" href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
							
							<li><a class="community" href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/topgroups/">Gruppen</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/topuser/">Top-Autoren</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/themen/tipps-f%FCr-leserreporter.html">Tipps für Leserreporter</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/hilfe/">Hilfe</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeigen</a>
						<ul>
							<li><a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Suchen und Finden</a></li>
							<li><a rel="nofollow" href="http://anzeigenannahme.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeige aufgeben</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns / Mediadaten</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Zustellung</a>
						<ul>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/reklamation/" onclick="window.open(this.href); return false;">Zustellreklamation</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/verlag/auslagestellen/" onclick="window.open(this.href); return false;">Auslagestellen</a></li>
							<li><a rel="nofollow" href="http://www.werbung-im-briefkasten.de/" onclick="window.open(this.href); return false;">Werbung im Briefkasten</a></li>
						</ul>
					</li>
					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
					<li class="btnEpaperContainer">
      					<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;"><div class="btnEpaper"></div></a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

    <div id="breadcrumbs">
		<div class="mediapartner">
			Medienpartner
			<a href="http://www.morgenpost.de/" rel="nofollow" class="right" onclick="window.open(this.href); return false;">
				<img src="http://www.berliner-woche.de/theme/resources/images/berliner-morgenpost.png" alt="Berliner Morgenpost" />
			</a>
		</div>
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/" rel="v:url" property="v:title">Berlin</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/" rel="v:url" property="v:title">Tempelhof-Schöneberg</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/" rel="v:url" property="v:title">Marienfelde</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/soziales/" rel="v:url" property="v:title">Soziales</a></span>Aufräumen im Freizeitpark</div>    </div>
	<div class="clearboth"></div>

		<div id="div-gpt-ad-1470299213468-0" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-0'); });
		</script>
	</div>
			<div class="clearboth"></div>
		
	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			<div itemscope itemtype="http://schema.org/Event">
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		<span itemprop="name">Aufräumen im Freizeitpark</span></h1>
<!-- google_ad_section_end -->

	<div class="spacerM clearboth"></div>
	<div class="eventBox">
		<div class="metaCalendarL left" style="background-position: -390px -208px;"></div>
		<div class="eventBoxDetail">
			<div class="left">
				<b>Wann?</b>
	            <meta itemprop="startDate" content="2017-09-16T10:00:00+02:00">
				16.09.2017 10:00 Uhr bis <nobr>16.09.2017 18:00 Uhr</nobr>			</div>

			
			<br />
			<b>Wo?</b> <span itemprop="location" itemscope itemtype="http://schema.org/Place"><span  itemprop="name">Naturschutzstation Marienfelde</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <span itemprop="streetAddress">Diedersdorfer Weg 5</span>, <span itemprop="postalCode">12277</span> <span itemprop="addressLocality">Berlin</span> <span style="display:none" itemprop="addressCountry">DE</span></span></span>		</div>
		<div class="clearboth"></div>
	</div>
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	Berlin: Naturschutzstation Marienfelde | <span itemprop="description"><span class="docTextLocation">Marienfelde. </span>Zum „NaturAktiv Tag“ werden am 16. September von 10 bis 18 Uhr der Freizeitpark Marienfelde und die Naturschutzstation am Diedersdorfer Weg 5 aufgeräumt. Es werden noch interessierte Helfer gesucht. Anlaufpunkt ist die Naturschutzstation. Weitere Information unter <span class="docTextPhone"></span> 75 77 47 66 und <a target="_blank" rel="nofollow" href="http://www.naturwachtberlin.de">www.naturwachtberlin.de</a>. <b>HDK</b></span></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fmarienfelde%2Fsoziales%2Faufraeumen-im-freizeitpark-d132266.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    </div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.berliner-woche.de/marienfelde/soziales/aufraeumen-im-freizeitpark-d132266.html&t=Auf berliner-woche.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.berliner-woche.de/marienfelde/soziales/aufraeumen-im-freizeitpark-d132266.html&text=Aufr%C3%A4umen+im+Freizeitpark&via=berlinerwoche" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.berliner-woche.de/marienfelde/soziales/aufraeumen-im-freizeitpark-d132266.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '132266'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/weiterempfehlen/132266/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.berliner-woche.de/marienfelde/soziales/aufraeumen-im-freizeitpark-d132266.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.berliner-woche.de/marienfelde/soziales/aufraeumen-im-freizeitpark-d132266.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.berliner-woche.de/verhaltenskodex/" http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
					</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.berliner-woche.de/tempelhof/profile/horst-dieter-keitel-77.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2015/01/27/23046_icon.jpg?1422368371" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Horst-Dieter Keitel" title="Horst-Dieter Keitel"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.berliner-woche.de/tempelhof/profile/horst-dieter-keitel-77.html">Horst-Dieter Keitel</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.berliner-woche.de/tempelhof-schoeneberg/tempelhof/">Tempelhof</a><br />

									<span class="meta ">am 05.09.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fmarienfelde%2Fsoziales%2Faufraeumen-im-freizeitpark-d132266.html'" data-role="follow-button" data-id="77" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">3 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">2</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">1</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser">
			<span>
				<div class="metaCalendarL left marginRightS" style="background-position: -390px -208px;"></div>
				Wann?			</span>
		</div>

		<div class="left" style="max-width: 252px;">
			<div class="clearboth"></div>
			<span class="meta">16.09.2017 10:00 Uhr bis <nobr>16.09.2017 18:00 Uhr</nobr></span>

					</div>

		<div class="clearboth"></div>

		
			</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[52.517901,13.407817],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":9,"LOCAL_ZOOM":15,"SINGLE_ZOOM":13,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":15,"lat":"52.4014","lng":"13.3622"};
		var pois = [{"name":"Naturschutzstation Marienfelde","street":"Diedersdorfer Weg 5","zipcode":"12277","city":"Berlin","link":"http:\/\/www.berliner-woche.de\/tempelhof-schoeneberg\/marienfelde\/themen\/naturschutzstation-marienfelde.html","latitude":"52.4014","longitude":"13.3622"}];
		var gApiKey = "AIzaSyDI2QFTUrX2J2WoEAmAC9AAkgR63doeSNc";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/themen/naturschutzstation-marienfelde.html">Naturschutzstation Marienfelde</a><br />
				Diedersdorfer Weg 5 | 12277 Berlin	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 64%;" title="Naturschutz in Marienfelde" href="http://www.berliner-woche.de/tempelhof-schoeneberg/marienfelde/themen/naturschutz.html">Naturschutz in Marienfelde <span class="bar-counter">(16)</span></a><a class="bar" rel="" style="width: 100%;" title="Naturschutz" href="http://www.berliner-woche.de/themen/naturschutz.html">Naturschutz <span class="bar-counter">(155)</span></a><span class="bar" style="width: 60.4%;" title="NaturAktiv Tag">NaturAktiv Tag <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Marienfelde</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/schoeneberg/sport/einmal-mit-dem-rad-um-die-welt-d132183.html" >Einmal mit dem Rad um die Welt</a>
	    Schöneberg. Vom 1. Mai bis zum 31. August sind Mitarbeiter des...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/verkehr/zu-eng-auf-berlins-strassen-immer-mehr-radler-aggression-im-strassenverkehr-waechst-d132016.html" >Zu eng auf Berlins Straßen: Immer mehr Radler – Aggression im...</a>
	    Berlin. Autos, Radfahrer, Fußgänger: Der Platz auf Berlins...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/soziales/vortrag-zum-gesichtsschmerz-d132225.html" >Vortrag zum Gesichtsschmerz</a>
	    Charlottenburg. Die Trigeminusneuralgie-Selbsthilfegruppe...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/politik/am-himmel-wird-es-eng-regeln-fuer-drohnen-piloten-sollen-unfallgefahr-reduzieren-d130939.html" >Am Himmel wird es eng: Regeln für Drohnen-Piloten sollen...</a>
	    ﻿Berlin. Drohnen werden immer erschwinglicher, und so ist es...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
		<!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/hellersdorf/kultur/wie-urlaub-in-der-stadt-gewinnen-sie-freikarten-fuer-die-iga-d131823.html">Wie Urlaub in der Stadt: Gewinnen Sie Freikarten für die IGA</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/hellersdorf/kultur/wie-urlaub-in-der-stadt-gewinnen-sie-freikarten-fuer-die-iga-d131823.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/08/29/76114_preview.jpg?1503998959" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 194px; height: 120px; border: 0;" alt="Stecky, das Maskottchen der IGA, freut sich noch bis 15. Oktober auf zahlreiche Besucher." title="Stecky, das Maskottchen der IGA, freut sich noch bis 15. Oktober auf zahlreiche Besucher."  /></a></div></div>

								
								
			</div>
	</div>

	Marzahn. Unter dem Motto „Ein Mehr aus Farben“ lädt die Internationale Gartenausstellung (IGA) noch bis zum 15. Oktober zu einem Gartenfestival ein: von Wassergärten...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/mitte/kultur/gewinnen-sie-freikarten-fuer-das-asisi-panorama-die-mauer-d132314.html">Gewinnen Sie Freikarten für das asisi Panorama "Die Mauer"</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/mitte/kultur/gewinnen-sie-freikarten-fuer-das-asisi-panorama-die-mauer-d132314.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/09/05/76570_preview.jpg?1504605359" class="noborder" style="position: absolute; top: 0px; right: -44px; width: 228px; height: 120px; border: 0;" alt="Beeindruckend: Blick aus der Vogelperspektive auf das Leben in Berlin in den 80er-Jahren." title="Beeindruckend: Blick aus der Vogelperspektive auf das Leben in Berlin in den 80er-Jahren."  /></a></div></div>

								
								
			</div>
	</div>

	Mitte. Mehr als 750 000 Besucher haben bereits das Panorama "Die Mauer" besucht. Das etwa 15 Meter hohe und 60 Meter lange Riesenrundbild von Yadegar Asisi hat sich zu...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/charlottenburg/sport/gewinnen-sie-das-hertha-bsc-hoerbuch-zum-125-jubilaeum-d132285.html">Gewinnen Sie das Hertha BSC-Hörbuch zum 125. Jubiläum</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/charlottenburg/sport/gewinnen-sie-das-hertha-bsc-hoerbuch-zum-125-jubilaeum-d132285.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/09/05/76531_preview.jpg?1504592515" class="noborder" style="position: absolute; top: -14px; right: 0px; width: 140px; height: 190px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

	Berlin. Pünktlich zum 125. Jubiläum des Hauptstadtklubs ist nun "Hertha BSC – Das Hörbuch: Mein Herz schlägt Blau-Weiss" erschienen. <br />
<br />
Nach Veröffentlichung der Hertha...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/kreuzberg/verkehr/berlin-mein-rad-und-ich-schreiben-fotografieren-videos-machen-und-gewinnen-d127486.html">Berlin, mein Rad und ich: Schreiben, fotografieren, Videos machen...</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/kreuzberg/verkehr/berlin-mein-rad-und-ich-schreiben-fotografieren-videos-machen-und-gewinnen-d127486.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/06/27/70929_preview.jpg?1498564567" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 181px; height: 120px; border: 0;" alt="Immer mehr Fahrradfahrer sind auf Berlins Straßen unterwegs. Was sie nervt und wo sie am liebsten radeln, berichten sie in den nächsten Wochen auf berliner-woche.de." title="Immer mehr Fahrradfahrer sind auf Berlins Straßen unterwegs. Was sie nervt und wo sie am liebsten radeln, berichten sie in den nächsten Wochen auf berliner-woche.de."  /></a></div></div>

								
								
			</div>
	</div>

	Berlin. Der Drahtesel wurde kürzlich 200 Jahre alt. Das allein reicht eigentlich schon, ihm große Aufmerksamkeit zu widmen. Damit nicht genug, plant die Politik in...	<div class="clearboth"></div>
</div>	<div class="teaserBox">
		<div class="h3 teaser h3_teaser"><span>Aktuell beliebt</span></div>
		<div class="clearboth"></div>
		
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/tiergarten/politik/buergerfest-im-schloss-bellevue-am-9-september-2017-d131158.html" >Bürgerfest im Schloss Bellevue am 9. September 2017</a>
	    Tiergarten. Bundespräsident Frank-Walter Steinmeier lädt am...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/politik/am-himmel-wird-es-eng-regeln-fuer-drohnen-piloten-sollen-unfallgefahr-reduzieren-d130939.html" >Am Himmel wird es eng: Regeln für Drohnen-Piloten sollen...</a>
	    ﻿Berlin. Drohnen werden immer erschwinglicher, und so ist...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/verkehr/anpassung-der-regionalklassen-fuer-kfz-versicherungen-d131988.html" >Anpassung der Regionalklassen für Kfz-Versicherungen</a>
	    Der Gesamtverband der Deutschen Versicherungswirtschaft...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/tempelhof/politik/usa-stipendien-im-angebot-bewerbungsfrist-laeuft-d132002.html" >USA-Stipendien im Angebot: Bewerbungsfrist läuft</a>
	    Tempelhof-Schöneberg. Noch bis zum 15. September können...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/wirtschaft/gekaperte-computer-erpresser-uebertragen-schadsoftware-d131951.html" >Gekaperte Computer: Erpresser übertragen Schadsoftware</a>
	    Immer wieder geben sich am Telefon Personen mit...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/verkehr/zu-eng-auf-berlins-strassen-immer-mehr-radler-aggression-im-strassenverkehr-waechst-d132016.html" >Zu eng auf Berlins Straßen: Immer mehr Radler – Aggression...</a>
	    Berlin. Autos, Radfahrer, Fußgänger: Der Platz auf Berlins...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/wirtschaft/starthilfen-ins-schulleben-porta-praesentiert-kindgerechte-schreibtische-d131037.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/08/17/75334_icon.jpg?1502952552" class="noborder" style="position: absolute; top: 0px; right: -5.5px; width: 60px; height: 45px; border: 0;" alt="Starthilfen ins Schulleben: porta präsentiert kindgerechte Schreibtische" title="Starthilfen ins Schulleben: porta präsentiert kindgerechte Schreibtische"  /></a></div></div>

								
								
			</div>
	</div>

    <span class="adDocument"></span>    <a class="bold" href="http://www.berliner-woche.de/prenzlauer-berg/wirtschaft/starthilfen-ins-schulleben-porta-praesentiert-kindgerechte-schreibtische-d131037.html" >Starthilfen ins Schulleben: porta präsentiert kindgerechte...</a>
	    Die Marken stehen für Qualität, Präzision und Ergonomie:...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/adlershof/soziales/ehrenamtliche-gesucht-fuer-kinderhospizdienst-ausbildung-beim-caritasverband-d131828.html" >Ehrenamtliche gesucht für Kinderhospizdienst: Ausbildung...</a>
	    Wilmersdorf. Der Caritasverband im Erzbistum Berlin sucht...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/wirtschaft/gong-verlag-kauft-werstreamtes-d131995.html" >Gong Verlag kauft WerStreamt.es</a>
	    Die Streaming-Suchmaschine WerStreamt.es wird zum 1....	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/kreuzberg/wirtschaft/messe-jobaktiv-am-11-und-12-september-2017-am-gleisdreieck-d132094.html" >Messe Jobaktiv am 11. und 12. September 2017 am Gleisdreieck</a>
	    Kreuzberg. Am 11. und 12. September präsentieren auf der...	<div class="clearboth"></div>
</div>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->
</div>

<div id="footer-wrap">
	<div id="footer">
		<a class="h3_teaser" rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Verlag</a>
		<div class="clearboth"></div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/print-werbung/" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
						<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">AGB Anzeigenkunden</a><br />

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.berliner-woche.de/marienfelde/soziales/aufraeumen-im-freizeitpark-d132266.html';">Mobile Webseite</a><br/>
		</div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/verlag/jobs-und-karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/werbeberater/" onclick="window.open(this.href); return false;">Werbeberater</a><br />
			<a href="http://zeitungsverteiler.berliner-woche.de/" onclick="window.open(this.href); return false;">Zeitungsverteiler</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/kontakt/" class="label">Kontakt</a><br />
			<a href="http://www.berliner-woche.de/kontakt/">Schreiben Sie uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Anfahrt</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/redaktion/" onclick="window.open(this.href); return false;">Redaktion</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/agb/" class="label">Rechtliches</a><br />
			<a href="http://www.berliner-woche.de/agb/">Nutzungsbedingungen</a><br />
			<a href="http://www.berliner-woche.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="http://www.berliner-woche.de/datenschutz/">Datenschutz</a><br />
			<a href="http://www.berliner-woche.de/impressum/">Impressum</a><br />
		</div>

			<div id="div-gpt-ad-1470299213468-3" class="teaserBox right marginRightL">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-3'); });
		</script>
	</div>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			&copy; Berliner Wochenblatt Verlag GmbH 2015. Alle Rechte vorbehalten
			<br />
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.		</div>
	</div>
</div>
<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-e0262798415fe208c01ed8bbe4a4adb7.js"></script>



</body>
</html>
