<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Sans+Mono|Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
	<title>Theaterstück "Sandglastreiben" - Prenzlauer Berg - berliner-woche.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="publisher" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="Vzu2m66KoFcwQiBvK6bteQzsRkH2h81UDNfeUhmeuf8" />
<meta name="msvalidate.01" content="A6C730E8749EDC0FF84C1FD47025A0DC" />
<meta name="description" content="....von heiterer Gelassenheit über pointierte Parodie bis manchmal hin zu aggressiven Statements....

EINTRITT: 12 / 8 / 6 €

TRAILER:" />
<meta name="pubdate" content="2016-10-14" />
<meta property="og:title" content="Theaterstück &quot;Sandglastreiben&quot;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.berliner-woche.de/theme/resources/images/logo_open_graph.png?20130514" />
<meta property="og:url" content="http://www.berliner-woche.de/prenzlauer-berg/kultur/theaterstueck-sandglastreiben-d110905.html" />
<meta property="og:site_name" content="berliner-woche.de" />
<meta property="og:author" content="Die Mondschweine" />
<meta property="og:description" content="....von heiterer Gelassenheit über pointierte Parodie bis manchmal hin zu aggressiven Statements....

EINTRITT: 12 / 8 / 6 €

TRAILER:" />

	<link rel="icon" href="http://www.berliner-woche.de/theme/resources/images/favicon.ico?20140905" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.berliner-woche.de/prenzlauer-berg/kultur/theaterstueck-sandglastreiben-d110905.html" title="" type="" media="" />
<link media="all" href="http://www.berliner-woche.de/tmp/css/default-5cfd4aa7a9d1d10a9b3e1f0c9ad9d26a.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.berliner-woche.de/"; var realmID = 44; var stateID = 7;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.berliner-woche.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>

		<script>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/11237249/gogol_sponsoringheader_960x50', [960, 50], 'div-gpt-ad-1470299213468-0').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_superbanner_1196x150', [1196, 150], 'div-gpt-ad-1470299213468-1').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_wideskyscraper_right_200x1200', [200, 1200], 'div-gpt-ad-1470299213468-2').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_footerad_300x250', [300, 250], 'div-gpt-ad-1470299213468-3').addService(googletag.pubads());
googletag.pubads().setTargeting('level', '2');
googletag.pubads().setTargeting('realm', 'prenzlauer-berg');
googletag.pubads().setTargeting('state', 'bezirk-pankow');
googletag.pubads().setTargeting('type', '0');
googletag.pubads().setTargeting('category', 'kultur');
googletag.pubads().setTargeting('keyword', 'theater-kunst-buehne-unterhaltung-zeit-collage');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-94f7cac4743c12231f955efd9ee65c8a.js"></script>
<script src="http://www.berliner-woche.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjExMDkwNSIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImV4dGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNDc2NDcyNjE1LCJpZCI6IjA1Yjhnb2FrMnN0OHVyNGM1NThoNmd2N20yLTE0NzY0NzI1NTUifQ.7NyyDYmKhAj5wD5VvKI1UMVwBnYsLd3WV6thElkfzA0";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
    <!-- Google Tag Manager -->
	<script>
		dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'bezirk-pankow', 'dimension8': 'prenzlauer-berg', 'dimension3': '14.10.2016', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2016#', 'dimension4': 'Die Mondschweine (11412)', 'dimension11': 'buergerreporter', 'dimension5': 'nein', 'dimension6': 'nein', 'dimension12': '2105', 'dimension13': 'article#ja', 'dimension14': '0', 'dimension15': '0', 'dimension16': 'kultur', 'dimension17': 'nein', 'dimension18': '6', 'dimension19': 'theater#kunst#bühne#unterhaltung#zeit#collage', 'dimension20': 'Theaterstück \"Sandglastreiben\"'}];
	</script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVMMSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NVMMSW');
    </script>
    <!-- End Google Tag Manager -->
    <div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="http://www.berliner-woche.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/BerlinerWoche" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="https://twitter.com/berlinerwoche" rel="nofollow" title="Twitter"></a>
	<a class="fsc-googleplus" href="https://plus.google.com/111228690316734897738/posts" rel="nofollow" title="Google+"></a>
</div>

	<div id="div-gpt-ad-1470299213468-1" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-1'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div id="div-gpt-ad-1470299213468-2" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-2'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.berliner-woche.de/">&nbsp;</a></div>
		<div class="badge"></div>
        <div id="userReportFrom">
            <a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/">Prenzlauer Berg</a><a href="http://www.berliner-woche.de/ort-waehlen/"><img src="http://www.berliner-woche.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Anmelden</a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.berliner-woche.de/prenzlauer-berg/kultur/theaterstueck-sandglastreiben-d110905.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.berliner-woche.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
											<div class="spacerM"></div>
						<a style="" class="viralFacebookConnect left" href="https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=108518592bee1936b2286e02f5d78ddb&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions" onclick="popUp('https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=108518592bee1936b2286e02f5d78ddb&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions', 660, 600); return false;"></a>
												<div class="clearboth"></div>
										</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
			<script type="text/javascript" src="http://www.google.com/jsapi"></script>
			<script type="text/javascript">
				google.load('search', '1');
				google.setOnLoadCallback(function() {
					google.search.CustomSearchControl.attachAutoCompletion(
						'014495601553981118579:rcsnybb3yjm',
						document.getElementById('q'),
						'cse-search-box');
				});
			</script>
            <form action="http://www.berliner-woche.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>
			<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/">Lokales</a>
						<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/politik/">Politik</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/bauen/">Bauen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/verkehr/">Verkehr</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/bildung/">Bildung</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/soziales/">Soziales</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/wirtschaft/">Wirtschaft</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/themen/neuer%F6ffnungen.html">Neueröffnungen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/kultur/">Kultur</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/sport/">Sport</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/themen/berlin-engagiert.html">Engagement</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/leute/">Leute</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/blaulicht/">Blaulicht</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/themen/bildergalerie.html">Bildergalerien</a></li>
						<li><a href="http://www.berliner-woche.de/ausflugstipps/">Ausflugstipps</a></li>
									</ul>
					</li>

					<li>
						<a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/veranstaltungen/">Veranstaltungen</a>
						<ul>
							<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/veranstaltungen/">Veranstaltungsübersicht</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/themen/karten-gewinnen.html">Karten gewinnen</a></li>
										<li><a href="http://www.berliner-woche.de/prenzlauer-berg/?page=content%2Fwrite.php&new_doc=true&documenttype=event">Veranstaltung eintragen</a></li>
						</ul>
					</li>

					<li>
													<a href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Mitmachen</a>
												<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/themen/frage-der-woche.html">Frage der Woche</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/service/voting">Alle Umfragen</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/themen/gewinnspiel.html">Gewinnspiele und Aktionen</a></li>
													<li><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/themen/kummer-nummer.html">Kummer-Nummer</a></li>
										<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/themenvorschlag/" onclick="window.open(this.href); return false;">Thema vorschlagen</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/neueroeffnung/" onclick="window.open(this.href); return false;">Neueröffnung melden</a></li>
							<li class="divider"><div>Community</div></li>
															<li><a class="community" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Jetzt anmelden</a></li>
								<li><a class="community" href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Neu hier? Jetzt registrieren</a></li>
																						<li><a class="community" href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
							
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/topgroups/">Gruppen</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/topuser/">Top-Autoren</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/themen/tipps-f%FCr-leserreporter.html">Tipps für Leserreporter</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/hilfe/">Hilfe</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Marktplatz</a>
						<ul>
							<li><a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Suchen und Finden</a></li>
							<li><a rel="nofollow" href="http://anzeigenannahme.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeige aufgeben</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Service</a>
						<ul>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/reklamation/" onclick="window.open(this.href); return false;">Zustellreklamation</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns / Mediadaten</a></li>
						</ul>
					</li>
					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
					<li class="btnEpaperContainer">
      					<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;"><div class="btnEpaper"></div></a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

    <div id="breadcrumbs">
		<div class="mediapartner">
			Medienpartner
			<a href="http://www.morgenpost.de/" rel="nofollow" class="right" onclick="window.open(this.href); return false;">
				<img src="http://www.berliner-woche.de/theme/resources/images/berliner-morgenpost.png" alt="Berliner Morgenpost" />
			</a>
		</div>
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/" rel="v:url" property="v:title">Berlin</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-pankow/" rel="v:url" property="v:title">Bezirk Pankow</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/" rel="v:url" property="v:title">Prenzlauer Berg</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/kultur/" rel="v:url" property="v:title">Kultur</a></span>Theaterstück "Sandglastreiben"</div>    </div>
	<div class="clearboth"></div>

		<div id="div-gpt-ad-1470299213468-0" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-0'); });
		</script>
	</div>
			<div class="clearboth"></div>
		
	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			<div itemscope itemtype="http://schema.org/Event">
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		<span itemprop="name">Theaterstück "Sandglastreiben"</span></h1>
<!-- google_ad_section_end -->

	<div class="spacerM clearboth"></div>
	<div class="eventBox">
		<div class="metaCalendarL left" style="background-position: -728px -234px;"></div>
		<div class="eventBoxDetail">
			<div class="left">
				<b>Wann?</b>
	            <meta itemprop="startDate" content="2016-10-29T20:00:00+02:00">
				29.10.2016 20:00 Uhr			</div>

			
			<br />
			<b>Wo?</b> <span itemprop="location" itemscope itemtype="http://schema.org/Place"><span  itemprop="name">Kulturzentrum Danziger 50</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <span itemprop="streetAddress">Danziger Str. 50</span>, <span itemprop="postalCode">10435</span> <span itemprop="addressLocality">Berlin</span> <span style="display:none" itemprop="addressCountry">DE</span></span></span>		</div>
		<div class="clearboth"></div>
	</div>
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	Berlin: Kulturzentrum Danziger 50 | <span itemprop="description">....von heiterer Gelassenheit über pointierte Parodie bis manchmal hin zu aggressiven Statements....<br /><br />EINTRITT: 12 / 8 / 6 €<br /><br />TRAILER: <iframe width="630" height="354" src="https://www.youtube.com/embed/F1G5UmyS67o?wmode=opaque" frameborder="0" allowfullscreen></iframe> <br /><br />WEITERE INFOS: <br /><br /><a target="_blank" rel="nofollow" href="http://diemondschweine.jimdo.com/">Website Die Mondschweine</a><br /><br /><a target="_blank" rel="nofollow" href="https://www.facebook.com/Mondschweine">https://www.facebook.com/Mondschweine</a><br /><br /><b>Treibt uns der Sand wirklich immer schneller durchs Stundenglas, wird zum Treibsand, dem wir nicht entrinnen?</b><br /><br /><p>ZEIT IST GELD - Das ist die Maxime, nach der wir leben. Wir sparen Zeit, wir verlieren Zeit, wir gewinnen Zeit und wir rennen ihr hinterher. Was bleibt von uns übrig, wenn wir keine Zeit mehr haben?</p>Wir finden uns in unserem Alltag wieder, einer Welt, in der der „so schnell wie möglich“-Vorsatz mit der Muttermilch eingesaugt wird. Multitasking ist Grundvoraussetzung und kein seltenes Talent mehr. So halten wir wie Herr Weiler dem Termindruck nicht stand, wenn wir doch eigentlich unsere<br />Kinder zur Schule bringen müssen. Als StudentInnen versuchen wir durch Partyexzesse irgendwie wieder etwas zu spüren, wenn uns der Druck der Regelstudienzeit lähmt. Yoga und Zeitmanagementseminare sind unsere Waffen im Kampf gegen den Zeitdruck. Träume und ein zufriedenes Leben sind nur noch Utopie. Lachhaft.<br /><br />Auch in ihrem zweiten selbst geschriebenen Stück suchen „Die Mondschweine“ nach Horizeiten in Form einer experimentierenden Collage mit szenischen, choreografischen und musikalischen Elementen.<br /><br />TEXT/REGIE: Anita Brokmeier, Isabelle Schulz<br /><br />DARSTELLUNG: Anita Brokmeier, Marcel Frank, Rebecca Hoffmann, Sophie Seja, Isabelle Schulz<br /><br />KÜNSTLERISCHE UNTERSTÜTZUNG: Marie-Louise Böhm-Wagner, Marcel Frank, Jan Költsch, Mandy Speda, Phrequenz777</span></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fprenzlauer-berg%2Fkultur%2Ftheaterstueck-sandglastreiben-d110905.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    </div><a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=390427731056450"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
									jQuery("#socialPluginsFacebookHint").css({'display' : 'none'});
					jQuery("#socialPluginsFacebookSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
					/**
			 * Google+ Plugin einbinden
			 */
			function loadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<script type="text/javascript">window.___gcfg = {lang: \'de\'}; (function() { var po = document.createElement(\'script\'); po.type = \'text/javascript\'; po.async = true; po.src = \'https://apis.google.com/js/plusone.js\'; var s = document.getElementsByTagName(\'script\')[0]; s.parentNode.insertBefore(po, s); })();</scr'+'ipt><div class="g-plusone" data-size="medium"></div>');
									jQuery("#socialPluginsGooglePlusHint").css({'display' : 'none'});
					jQuery("#socialPluginsGooglePlusSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a>');
			}
		
					/**
			 * Twitter Plugin einbinden
			 */
			function loadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); </scr'+'ipt>');
									jQuery("#socialPluginsTwitterHint").css({'display' : 'none'});
					jQuery("#socialPluginsTwitterSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a>');
				jQuery('body').removeAttr('data-twttr-rendered');
				jQuery('#twitter-wjs').remove();
			}
		
			</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
							<div id="socialPluginsFacebookHint"><img src="http://www.berliner-woche.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsFacebookSwitch" class="switchOff left" style="margin-top: 3px; margin-bottom: 3px;"></div>
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; padding-right: 12px;">
							<div id="socialPluginsTwitterHint"><img src="http://www.berliner-woche.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsTwitterSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsTwitter" class="left"><a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; max-width: 120px;">
							<div id="socialPluginsGooglePlusHint"><img src="http://www.berliner-woche.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsGooglePlusSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsGooglePlus" class="left"><a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a></div>
			<div class="clearleft"></div>
		</div>
				<script type="text/javascript">
			var domain = document.location.host;

			// Cookies abrufen
			var cookie_list = document.cookie.split(';');
			var cookies = '{';
			for(var i = 0; i < cookie_list.length; i++){
				var foo = cookie_list[i].split('=');
				cookies+='"'+jQuery.trim(foo[0])+'":"'+jQuery.trim(foo[1])+'"';
				if(i < cookie_list.length-1){
					cookies += ',';
				}
			}
			cookies += '}';
			cookies = JSON.parse(cookies);

			// Plugins je nach Cookie-Settings laden
			jQuery(document).ready(function() {
									if (cookies.showSocialPluginsFacebook == 'true') {
						jQuery('#socialPluginsFacebookActive').attr('checked', 'checked');
						loadSocialPluginsFacebook();
					}
				
									if (cookies.showSocialPluginsGooglePlus == 'true') {
						jQuery('#socialPluginsGooglePlusActive').attr('checked', 'checked');
						loadSocialPluginsGooglePlus();
					}
				
									if (cookies.showSocialPluginsTwitter == 'true') {
						jQuery('#socialPluginsTwitterActive').attr('checked', 'checked');
						loadSocialPluginsTwitter();
					}
							});
		</script>

		
		<div class="relative right">
						<a href="javascript: return(false);" id="socialPluginsSettingsLink" class="socialPluginsSettingsLink" title="Einstellungen für Weiterempfehlungen">Einstellungen für Weiterempfehlungen</a>
			<div id="socialPluginsSettings" class="socialPluginsSettings" style="display: none;">
				<b>Dauerhaft aktivieren und der Datenübertragung zustimmen:</b>
				<div class="spacerS"></div>
									<input type="checkbox" id="socialPluginsFacebookActive" name="socialPluginsFacebookActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsFacebook', 'true', 365, '/', domain) : cookieDel('showSocialPluginsFacebook', 'false', '/', domain);" /> Facebook<br />
													<input type="checkbox" id="socialPluginsTwitterActive" name="socialPluginsTwitterActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsTwitter', 'true', 365, '/', domain) : cookieDel('showSocialPluginsTwitter', 'false', '/', domain);" /> Twitter<br />
													<input type="checkbox" id="socialPluginsGooglePlusActive" name="socialPluginsGooglePlusActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsGooglePlus', 'true', 365, '/', domain) : cookieDel('showSocialPluginsGooglePlus', 'false', '/', domain);" /> Google+<br />
							</div>
		</div>
		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '110905'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.berliner-woche.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/weiterempfehlen/110905/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.berliner-woche.de/prenzlauer-berg/kultur/theaterstueck-sandglastreiben-d110905.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.berliner-woche.de/prenzlauer-berg/kultur/theaterstueck-sandglastreiben-d110905.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.berliner-woche.de/verhaltenskodex/" http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/kultur/theaterstueck-sandglastreiben-d110904.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/10/14/54880_preview.jpg?1476472291" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 202px; height: 202px; border: 0;" alt="Theaterstück 'Sandglastreiben'" title="Theaterstück 'Sandglastreiben'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/prenzlauer-berg/kultur/theaterstueck-sandglastreiben-d110904.html">Theaterstück "Sandglastreiben"</a></div><div class="meta">von Die Mondschweine</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/kultur/favorite-flower-gallery-die-blumigste-ausstellung-berlins-d110862.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/10/14/54861_preview.jpg?1476432551" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 202px; height: 202px; border: 0;" alt="Favorite Flower Gallery - die blumigste Ausstellung Berlins" title="Favorite Flower Gallery - die blumigste Ausstellung Berlins"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/prenzlauer-berg/kultur/favorite-flower-gallery-die-blumigste-ausstellung-berlins-d110862.html">Favorite Flower Gallery - die blumigste Ausstellung Berlins</a></div><div class="meta">von Tollwasblumenmachen.de</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/profile/die-mondschweine-11412.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/10/14/54878_thumb.jpg?1476471579" class="noborder" style="position: absolute; top: 0px; right: -4px; width: 82px; height: 75px; border: 0;" alt="Die Mondschweine" title="Die Mondschweine"  /></a></div></div>

		<span class="floatingUserPoints">15</span>						
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="http://www.berliner-woche.de/prenzlauer-berg/profile/die-mondschweine-11412.html">Die Mondschweine</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/">Prenzlauer Berg</a><br />

									<span class="meta ">am 14.10.2016</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fprenzlauer-berg%2Fkultur%2Ftheaterstueck-sandglastreiben-d110905.html'" data-role="follow-button" data-id="11412" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">1 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">1</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser">
			<span>
				<div class="metaCalendarL left marginRightS" style="background-position: -728px -234px;"></div>
				Wann?			</span>
		</div>

		<div class="left" style="max-width: 252px;">
			<div class="clearboth"></div>
			<span class="meta">29.10.2016 20:00 Uhr</span>

					</div>

		<div class="clearboth"></div>

		
			</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[52.517901,13.407817],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":9,"LOCAL_ZOOM":15,"SINGLE_ZOOM":13,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":15,"lat":"52.5392","lng":"13.4192"};
		var pois = [{"name":"Kulturzentrum Danziger 50","street":"Danziger Str. 50","zipcode":"10435","city":"Berlin","link":"http:\/\/www.berliner-woche.de\/bezirk-pankow\/prenzlauer-berg\/themen\/kulturzentrum-danziger-50.html","latitude":"52.5392","longitude":"13.4192"}];
		var gApiKey = "AIzaSyDI2QFTUrX2J2WoEAmAC9AAkgR63doeSNc";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/themen/kulturzentrum-danziger-50.html">Kulturzentrum Danziger 50</a><br />
				Danziger Str. 50 | 10435 Berlin	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 64.4%;" title="Theater in Prenzlauer Berg" href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/themen/theater.html">Theater in Prenzlauer Berg <span class="bar-counter">(56)</span></a><a class="bar" rel="" style="width: 100%;" title="Theater" href="http://www.berliner-woche.de/themen/theater.html">Theater <span class="bar-counter">(490)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Unterhaltung in Prenzlauer Berg" href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/themen/unterhaltung.html">Unterhaltung in Prenzlauer Berg <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 62.4%;" title="Unterhaltung" href="http://www.berliner-woche.de/themen/unterhaltung.html">Unterhaltung <span class="bar-counter">(28)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Kunst in Prenzlauer Berg" href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/themen/kunst.html">Kunst in Prenzlauer Berg <span class="bar-counter">(20)</span></a><a class="bar" rel="" style="width: 86%;" title="Kunst" href="http://www.berliner-woche.de/themen/kunst.html">Kunst <span class="bar-counter">(320)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Bühne in Prenzlauer Berg" href="http://www.berliner-woche.de/bezirk-pankow/prenzlauer-berg/themen/b%FChne.html">Bühne in Prenzlauer Berg <span class="bar-counter">(6)</span></a><a class="bar" rel="" style="width: 63.2%;" title="Bühne" href="http://www.berliner-woche.de/themen/b%FChne.html">Bühne <span class="bar-counter">(39)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Collage" href="http://www.berliner-woche.de/themen/collage.html">Collage <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Zeit" href="http://www.berliner-woche.de/themen/zeit.html">Zeit <span class="bar-counter">(4)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Prenzlauer Berg</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/prenzlauer-berg/kultur/theaterstueck-sandglastreiben-d110904.html" >Theaterstück "Sandglastreiben"</a>
	    ....von heiterer Gelassenheit über pointierte Parodie bis...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/kultur/favorite-flower-gallery-die-blumigste-ausstellung-berlins-d110862.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/10/14/54861_icon.jpg?1476432551" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 45px; height: 45px; border: 0;" alt="Favorite Flower Gallery - die blumigste Ausstellung Berlins" title="Favorite Flower Gallery - die blumigste Ausstellung Berlins"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/prenzlauer-berg/kultur/favorite-flower-gallery-die-blumigste-ausstellung-berlins-d110862.html" >Favorite Flower Gallery - die blumigste Ausstellung Berlins</a>
	    Kunst im Zeichen der Lieblingsblume: Bis 19. Oktober öffnet in...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/neu-hohenschoenhausen/soziales/wer-hilft-beim-besuchsdienst-d110178.html" >Wer hilft beim Besuchsdienst?</a>
	    Berlin. Das ökumenische Frauenzentrum Evas Arche sucht...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/neu-hohenschoenhausen/bauen/weg-mit-dem-laub-d110844.html" >Weg mit dem Laub</a>
	    Berlin. Die Berliner Stadtreinigung (BSR) hat wieder ihren...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
		<!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/kreuzberg/kultur/best-of-irish-dance-die-dance-masters-kommen-im-januar-ins-tempodrom-d110169.html">Best of Irish Dance: Die Dance Masters kommen im Januar ins...</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/kreuzberg/kultur/best-of-irish-dance-die-dance-masters-kommen-im-januar-ins-tempodrom-d110169.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/10/04/54188_preview.jpg?1475574611" class="noborder" style="position: absolute; top: 0px; right: -40px; width: 180px; height: 120px; border: 0;" alt="Erleben Sie das Beste aus über 200 Jahren irischer Musik- und Stepptanzgeschichte." title="Erleben Sie das Beste aus über 200 Jahren irischer Musik- und Stepptanzgeschichte."  /></a></div></div>

								
								
			</div>
	</div>

	Kreuzberg. Haben Sie Lust auf einen Abend mit geballter Energie auf der Bühne? Auf furiose, leichtfüßige Tanzleidenschaft zur großartiger Live-Musik und irisches...	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/mitte/wirtschaft/leserreporter-schreiben-ueber-ihren-aerger-mit-der-post-d110014.html">Leserreporter schreiben über Ihren Ärger mit der Post</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/mitte/wirtschaft/leserreporter-schreiben-ueber-ihren-aerger-mit-der-post-d110014.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/09/30/54089_thumb.jpg?1475247325" class="noborder" style="position: absolute; top: 0px; right: -2px; width: 144px; height: 120px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

	Berlin. Briefe, die nicht oder verspätet ankommen. Pakete, bei denen der Zusteller gar nicht erst klingelt, sondern gleich einen Abholschein in den Briefkasten wirft....	<div class="clearboth"></div>
</div>	<div class="teaserBox">
		<div class="h3 teaser h3_teaser"><span>Aktuell beliebt</span></div>
		<div class="clearboth"></div>
		
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/politik/zu-kommerziell-feuerwehrfeste-stehen-wegen-gestiegener-gebuehren-auf-der-kippe-d109644.html" >Zu kommerziell? Feuerwehrfeste stehen wegen gestiegener...</a>
	    Berlin. Die Freiwilligen Feuerwehren in Berlin werden...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/politik/keine-hoffnung-fuers-krankenhaus-senat-und-vivantes-bleiben-bei-ihrer-entscheidung-d110114.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/10/01/54119_icon.jpg?1475332163" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Keine Hoffnung fürs Krankenhaus: Senat und Vivantes bleiben bei ihrer Entscheidung" title="Keine Hoffnung fürs Krankenhaus: Senat und Vivantes bleiben bei ihrer Entscheidung"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/prenzlauer-berg/politik/keine-hoffnung-fuers-krankenhaus-senat-und-vivantes-bleiben-bei-ihrer-entscheidung-d110114.html" >Keine Hoffnung fürs Krankenhaus: Senat und Vivantes bleiben...</a>
	    Prenzlauer Berg. Senat und Vivantes sind nicht bereit, ihre...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/blaulicht/der-helmi-hat-ein-drogenproblem-buerger-machen-jetzt-gegen-dealer-mobil-d110138.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/10/03/54148_icon.jpg?1475486017" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 45px; height: 68px; border: 0;" alt="Der Helmi hat ein Drogenproblem: Bürger machen jetzt gegen Dealer mobil" title="Der Helmi hat ein Drogenproblem: Bürger machen jetzt gegen Dealer mobil"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/prenzlauer-berg/blaulicht/der-helmi-hat-ein-drogenproblem-buerger-machen-jetzt-gegen-dealer-mobil-d110138.html" >Der Helmi hat ein Drogenproblem: Bürger machen jetzt gegen...</a>
	    Prenzlauer Berg. Die Gegend als angesagt. Familien leben...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/mitte/soziales/menschen-mit-schuppenflechte-leiden-nicht-nur-koerperlich-sondern-auch-seelisch-d110819.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/10/13/54817_icon.jpg?1476356360" class="noborder" style="position: absolute; top: -19.5px; right: 0px; width: 45px; height: 80px; border: 0;" alt="Menschen mit Schuppenflechte leiden nicht nur körperlich, sondern auch seelisch" title="Menschen mit Schuppenflechte leiden nicht nur körperlich, sondern auch seelisch"  /></a></div></div>

								
								
			</div>
	</div>

    <span class="adDocument"></span>    <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/menschen-mit-schuppenflechte-leiden-nicht-nur-koerperlich-sondern-auch-seelisch-d110819.html" >Menschen mit Schuppenflechte leiden nicht nur körperlich,...</a>
	    „Ich habe mich lange nicht getraut, anderen Menschen...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/friedenau/kultur/die-internetplattform-rollenfang-setzt-sich-fuer-schauspieler-mit-behinderung-ein-d110267.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/10/11/54617_icon.jpg?1476176624" class="noborder" style="position: absolute; top: 0px; right: -10px; width: 64px; height: 45px; border: 0;" alt="Die Internetplattform Rollenfang setzt sich für Schauspieler mit Behinderung ein" title="Die Internetplattform Rollenfang setzt sich für Schauspieler mit Behinderung ein"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/friedenau/kultur/die-internetplattform-rollenfang-setzt-sich-fuer-schauspieler-mit-behinderung-ein-d110267.html" >Die Internetplattform Rollenfang setzt sich für...</a>
	    Berlin. Schauspieler mit Behinderung sind in Film und...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/sport/berliner-box-meisterschaften-d110621.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/10/11/54632_icon.jpg?1476189138" class="noborder" style="position: absolute; top: -9px; right: 0px; width: 45px; height: 63px; border: 0;" alt="Berliner Box-Meisterschaften" title="Berliner Box-Meisterschaften"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/prenzlauer-berg/sport/berliner-box-meisterschaften-d110621.html" >Berliner Box-Meisterschaften</a>
	    Am kommenden Wochenende steht das Sportobjekt in der...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/koepenick/ausflugstipps/blutige-schlacht-in-hochkirch-kaempften-einst-die-preussen-ums-ueberleben-d110286.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/10/05/54284_icon.jpg?1475670577" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Blutige Schlacht: In Hochkirch kämpften einst die Preußen ums Überleben" title="Blutige Schlacht: In Hochkirch kämpften einst die Preußen ums Überleben"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/koepenick/ausflugstipps/blutige-schlacht-in-hochkirch-kaempften-einst-die-preussen-ums-ueberleben-d110286.html" >Blutige Schlacht: In Hochkirch kämpften einst die Preußen...</a>
	    Hochkirch ist eine Gemeinde zwischen Bautzen und Löbau, mit...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/pankow/verkehr/vorfahrt-fuer-radler-bezirk-soll-einrichtung-weiterer-fahrradstrassen-in-pankow-pruefen-d110503.html" >Vorfahrt für Radler: Bezirk soll Einrichtung weiterer...</a>
	    Pankow. Die Pankower Verordneten setzen sich dafür ein,...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/neu-hohenschoenhausen/politik/kandidaten-fuer-seniorenwahl-d110198.html" >Kandidaten für Seniorenwahl</a>
	    Berlin. Für die Seniorenwahl 2017 werden noch bis zum 24....	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/bauen/toben-in-der-norwegerbucht-spielplatz-an-der-brehmbruecke-wurde-neu-gestaltet-d110502.html" class="pointer" >			<img src="http://www.berliner-woche.de/resources/mediadb/2016/10/08/54513_icon.jpg?1475942402" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 45px; height: 68px; border: 0;" alt="Toben in der Norwegerbucht: Spielplatz an der Brehmbrücke wurde neu gestaltet" title="Toben in der Norwegerbucht: Spielplatz an der Brehmbrücke wurde neu gestaltet"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/prenzlauer-berg/bauen/toben-in-der-norwegerbucht-spielplatz-an-der-brehmbruecke-wurde-neu-gestaltet-d110502.html" >Toben in der Norwegerbucht: Spielplatz an der Brehmbrücke...</a>
	    Prenzlauer Berg. Das Bezirksamt hat in der Norwegerstraße...	<div class="clearboth"></div>
</div>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->
</div>

<div id="footer-wrap">
	<div id="footer">
		<a class="h3_teaser" rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Verlag</a>
		<div class="clearboth"></div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/print-werbung/" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
						<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">AGB Anzeigenkunden</a><br />

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.berliner-woche.de/prenzlauer-berg/kultur/theaterstueck-sandglastreiben-d110905.html';">Mobile Webseite</a><br/>
		</div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/verlag/jobs-und-karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/werbeberater/" onclick="window.open(this.href); return false;">Werbeberater</a><br />
			<a href="http://zeitungsverteiler.berliner-woche.de/" onclick="window.open(this.href); return false;">Zeitungsverteiler</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/kontakt/" class="label">Kontakt</a><br />
			<a href="http://www.berliner-woche.de/kontakt/">Schreiben Sie uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Anfahrt</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/redaktion/" onclick="window.open(this.href); return false;">Redaktion</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/agb/" class="label">Rechtliches</a><br />
			<a href="http://www.berliner-woche.de/agb/">Nutzungsbedingungen</a><br />
			<a href="http://www.berliner-woche.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="http://www.berliner-woche.de/datenschutz/">Datenschutz</a><br />
			<a href="http://www.berliner-woche.de/impressum/">Impressum</a><br />
		</div>

			<div id="div-gpt-ad-1470299213468-3" class="teaserBox right marginRightL">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-3'); });
		</script>
	</div>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			&copy; Berliner Wochenblatt Verlag GmbH 2015. Alle Rechte vorbehalten
			<br />
			Powered by Gogol Publishing 2002-2016 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.		</div>
	</div>
</div>
<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-f012cda735be9f5faa48005fc0d6f3bf.js"></script>



</body>
</html>
