<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Sans+Mono|Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
	<title>Wo kommen neue Wohnungen her, Frau Lompscher?: Senatorin bei einer Veranstaltung der Caritas - Friedrichshain - berliner-woche.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="publisher" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="Vzu2m66KoFcwQiBvK6bteQzsRkH2h81UDNfeUhmeuf8" />
<meta name="msvalidate.01" content="A6C730E8749EDC0FF84C1FD47025A0DC" />
<meta name="description" content="Kreuzberg. Wohnungen in Berlin sind im wahrsten Sinne des Wortes ein teures Gut, denn erst recht im bezahlbaren Segment herrscht Mangelware. Das ist" />
<meta name="pubdate" content="2017-11-07" />
<meta name="thumbnail" content="http://media05.berliner-woche.de/2017/11/07/80788_thumb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@berlinerwoche" />
<meta property="og:title" content="Wo kommen neue Wohnungen her, Frau Lompscher?: Senatorin bei einer Veranstaltung der Caritas" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://media05.berliner-woche.de/2017/11/07/80788_web.jpg" />
<meta property="og:url" content="http://www.berliner-woche.de/friedrichshain/bauen/wo-kommen-neue-wohnungen-her-frau-lompscher-senatorin-bei-einer-veranstaltung-der-caritas-d136599.html" />
<meta property="og:site_name" content="berliner-woche.de" />
<meta property="og:description" content="Kreuzberg. Wohnungen in Berlin sind im wahrsten Sinne des Wortes ein teures Gut, denn erst recht im bezahlbaren Segment herrscht Mangelware. Das ist" />
	<meta property="og:locale" content="de_DE" />
	<meta property="fb:app_id" content="390427731056450" />
	<meta property="article:publisher" content="http://www.facebook.com/BerlinerWoche" />

	<link rel="icon" href="http://www.berliner-woche.de/theme/resources/images/favicon.ico?20140905" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.berliner-woche.de/friedrichshain/bauen/wo-kommen-neue-wohnungen-her-frau-lompscher-senatorin-bei-einer-veranstaltung-der-caritas-d136599.html" title="" type="" media="" />
<link media="all" href="http://www.berliner-woche.de/tmp/css/default-5184887e2b39003203f562bedaa10906.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.berliner-woche.de/"; var realmID = 8; var stateID = 2;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.berliner-woche.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>

		<script>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/11237249/gogol_sponsoringheader_960x50', [960, 50], 'div-gpt-ad-1470299213468-0').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_superbanner_1196x150', [1196, 150], 'div-gpt-ad-1470299213468-1').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_wideskyscraper_right_200x1200', [200, 1200], 'div-gpt-ad-1470299213468-2').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_footerad_300x250', [300, 250], 'div-gpt-ad-1470299213468-3').addService(googletag.pubads());
googletag.pubads().setTargeting('level', '2');
googletag.pubads().setTargeting('realm', 'friedrichshain');
googletag.pubads().setTargeting('state', 'friedrichshain-kreuzberg');
googletag.pubads().setTargeting('type', '0');
googletag.pubads().setTargeting('category', 'bauen');
googletag.pubads().setTargeting('keyword', 'stadtentwicklung-obdachlose-wohnungen-katrin-lompscher-caritas-ulrike-kostka-aufbau-haus-werkstattgespraech-kommunale-wohnungsbaugesellschaften-genossenschaften-christian-thomes');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-4c4d932a2af838236792d16a223f56e1.js"></script>
<script src="http://www.berliner-woche.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEzNjU5OSIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImV4dGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTEwMDcxMTQ0LCJpZCI6IjhqdG5qYXJrNjFldGpnczk3YTJ2aDVjNTE3LTE1MTAwNzEwODQifQ.BQK2ejMMvk69nGJdvIkDsqatwDdtXuZCfZBd7mb8J54";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
    <!-- Google Tag Manager -->
	<script>
		dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'friedrichshain-kreuzberg', 'dimension8': 'friedrichshain', 'dimension3': '07.11.2017', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2017#', 'dimension4': 'Thomas Frey (70)', 'dimension11': 'freier-mitarbeiter', 'dimension5': 'Topbox', 'dimension6': 'nein', 'dimension12': '4791', 'dimension13': 'article#nein', 'dimension14': '2', 'dimension15': '0', 'dimension16': 'bauen', 'dimension17': 'nein', 'dimension18': '11', 'dimension19': 'stadtentwicklung#obdachlose#wohnungen#katrin-lompscher#caritas#ulrike-kostka#aufbau-haus#werkstattgespräch#kommunale-wohnungsbaugesellschaften#genossenschaften#christian-thomes', 'dimension20': 'Wo kommen neue Wohnungen her, Frau Lompscher?: Senatorin bei einer Veranstaltung der Caritas'}];
	</script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVMMSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NVMMSW');
    </script>
    <!-- End Google Tag Manager -->
    <div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="http://www.berliner-woche.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/BerlinerWoche" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="https://twitter.com/berlinerwoche" rel="nofollow" title="Twitter"></a>
	<a class="fsc-googleplus" href="https://plus.google.com/111228690316734897738/posts" rel="nofollow" title="Google+"></a>
</div>

	<div id="div-gpt-ad-1470299213468-1" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-1'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div id="div-gpt-ad-1470299213468-2" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-2'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.berliner-woche.de/">&nbsp;</a></div>
		<div class="badge"></div>
        <div id="userReportFrom">
            <a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/">Friedrichshain</a><a href="http://www.berliner-woche.de/ort-waehlen/"><img src="http://www.berliner-woche.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Anmelden</a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.berliner-woche.de/friedrichshain/bauen/wo-kommen-neue-wohnungen-her-frau-lompscher-senatorin-bei-einer-veranstaltung-der-caritas-d136599.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.berliner-woche.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
											<div class="spacerM"></div>
						<a style="" class="viralFacebookConnect left" href="https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=32ad698840564633477de4ce42752e23&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions" onclick="popUp('https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=32ad698840564633477de4ce42752e23&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions', 660, 600); return false;"></a>
												<div class="clearboth"></div>
										</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
            <form action="http://www.berliner-woche.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input placeholder="Suche" class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>			
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/">Lokales</a>
						<ul>
										<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/politik/">Politik</a></li>
						<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/bauen/">Bauen</a></li>
						<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/verkehr/">Verkehr</a></li>
						<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/bildung/">Bildung</a></li>
						<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/soziales/">Soziales</a></li>
						<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/wirtschaft/">Wirtschaft</a></li>
						<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/themen/neuer%F6ffnungen.html">Neueröffnungen</a></li>
						<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/kultur/">Kultur</a></li>
						<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/sport/">Sport</a></li>
						<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/themen/berlin-engagiert.html">Engagement</a></li>
						<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/leute/">Leute</a></li>
						<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/blaulicht/">Blaulicht</a></li>
						<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/themen/bildergalerie.html">Bildergalerien</a></li>
						<li><a href="http://www.berliner-woche.de/ausflugstipps/">Ausflugstipps</a></li>
									</ul>
					</li>

					<li>
						<a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/veranstaltungen/">Veranstaltungen</a>
						<ul>
							<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/veranstaltungen/">Veranstaltungsübersicht</a></li>
										<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/themen/karten-gewinnen.html">Karten gewinnen</a></li>
										<li><a href="http://www.berliner-woche.de/friedrichshain/?page=content%2Fwrite.php&new_doc=true&documenttype=event">Veranstaltung eintragen</a></li>
						</ul>
					</li>

					<li>
													<a href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Mitmachen</a>
												<ul>
										<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/themen/frage-der-woche.html">Frage der Woche</a></li>
										<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/service/voting">Alle Umfragen</a></li>
										<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/themen/gewinnspiel.html">Gewinnspiele und Aktionen</a></li>
													<li><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/themen/kummer-nummer.html">Kummer-Nummer</a></li>
										<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/themenvorschlag/" onclick="window.open(this.href); return false;">Thema vorschlagen</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/neueroeffnung/" onclick="window.open(this.href); return false;">Neueröffnung melden</a></li>
							<li class="divider"><div>Community</div></li>
															<li><a class="community" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Jetzt anmelden</a></li>
								<li><a class="community" href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Neu hier? Jetzt registrieren</a></li>
																						<li><a class="community" href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
							
							<li><a class="community" href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/topgroups/">Gruppen</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/topuser/">Top-Autoren</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/themen/tipps-f%FCr-leserreporter.html">Tipps für Leserreporter</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/hilfe/">Hilfe</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeigen</a>
						<ul>
							<li><a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Suchen und Finden</a></li>
							<li><a rel="nofollow" href="http://anzeigenannahme.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeige aufgeben</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns / Mediadaten</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Zustellung</a>
						<ul>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/reklamation/" onclick="window.open(this.href); return false;">Zustellreklamation</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/verlag/auslagestellen/" onclick="window.open(this.href); return false;">Auslagestellen</a></li>
							<li><a rel="nofollow" href="http://www.werbung-im-briefkasten.de/" onclick="window.open(this.href); return false;">Werbung im Briefkasten</a></li>
						</ul>
					</li>
					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
					<li class="btnEpaperContainer">
      					<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;"><div class="btnEpaper"></div></a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

    <div id="breadcrumbs">
		<div class="mediapartner">
			Medienpartner
			<a href="http://www.morgenpost.de/" rel="nofollow" class="right" onclick="window.open(this.href); return false;">
				<img src="http://www.berliner-woche.de/theme/resources/images/berliner-morgenpost.png" alt="Berliner Morgenpost" />
			</a>
		</div>
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/" rel="v:url" property="v:title">Berlin</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/" rel="v:url" property="v:title">Friedrichshain-Kreuzberg</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/" rel="v:url" property="v:title">Friedrichshain</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/bauen/" rel="v:url" property="v:title">Bauen</a></span>Wo kommen neue Wohnungen her, Frau Lompscher?: Senatorin bei einer Veranstaltung der Caritas</div>    </div>
	<div class="clearboth"></div>

		<div id="div-gpt-ad-1470299213468-0" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-0'); });
		</script>
	</div>
			<div class="clearboth"></div>
		
	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Wo kommen neue Wohnungen her, Frau Lompscher?: Senatorin bei einer Veranstaltung der Caritas</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-11-07">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/bauen/katrin-lompscher-links-zusammen-mit-ulrike-kostka-direktorin-der-caritas-und-christian-thomes-gastgeber-und-gast-setzten-bisweilen-unterschiedliche-akzente-m80788,136599.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/07/80788_preview.jpg?1510015765" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Katrin Lompscher (links) zusammen mit Ulrike Kostka, Direktorin der Caritas, und Christian Thomes. Gastgeber und Gast setzten bisweilen unterschiedliche Akzente." title="Katrin Lompscher (links) zusammen mit Ulrike Kostka, Direktorin der Caritas, und Christian Thomes. Gastgeber und Gast setzten bisweilen unterschiedliche Akzente."  /></a><span class="imageButton"><a alt="Katrin Lompscher (links) zusammen mit Ulrike Kostka, Direktorin der Caritas, und Christian Thomes. Gastgeber und Gast setzten bisweilen unterschiedliche Akzente." href="http://www.berliner-woche.de/friedrichshain/bauen/katrin-lompscher-links-zusammen-mit-ulrike-kostka-direktorin-der-caritas-und-christian-thomes-gastgeber-und-gast-setzten-bisweilen-unterschiedliche-akzente-m80788,136599.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Katrin Lompscher (links) zusammen mit Ulrike Kostka, Direktorin der Caritas, und Christian Thomes. Gastgeber und Gast setzten bisweilen unterschiedliche Akzente. (Foto: Thomas Frey)		</div>
	</div>

<span style="clear: right; height: 600px; float: right; display: inline;">&nbsp;</span><div class="mediadbgalleryfloat" style="clear: right; float: right; margin: 14px 0 14px 14px; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/bauen/neubauten-aber-auch-den-erhalt-der-quartiere-sind-die-leitlinien-der-stadtentwicklungssenatorin-beides-ist-nicht-immer-einfach-unter-einen-hut-zu-bringen-m80789,136599.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/07/80789_preview.jpg?1510016066" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Neubauten, aber auch den Erhalt der Quartiere sind die Leitlinien der Stadtentwicklungssenatorin. Beides ist nicht immer einfach unter einen Hut zu bringen." title="Neubauten, aber auch den Erhalt der Quartiere sind die Leitlinien der Stadtentwicklungssenatorin. Beides ist nicht immer einfach unter einen Hut zu bringen."  /></a><span class="imageButton"><a alt="Neubauten, aber auch den Erhalt der Quartiere sind die Leitlinien der Stadtentwicklungssenatorin. Beides ist nicht immer einfach unter einen Hut zu bringen." href="http://www.berliner-woche.de/friedrichshain/bauen/neubauten-aber-auch-den-erhalt-der-quartiere-sind-die-leitlinien-der-stadtentwicklungssenatorin-beides-ist-nicht-immer-einfach-unter-einen-hut-zu-bringen-m80789,136599.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Neubauten, aber auch den Erhalt der Quartiere sind die Leitlinien der Stadtentwicklungssenatorin. Beides ist nicht immer einfach unter einen Hut zu bringen. (Foto: Thomas Frey)		</div>
	</div>

	<!-- google_ad_section_start -->
	<p><span class="docTextLocation">Kreuzberg.</span> Wohnungen in Berlin sind im wahrsten Sinne des Wortes ein teures Gut, denn erst recht im bezahlbaren Segment herrscht Mangelware. Das ist auch der zuständigen Senatorin nicht unbekannt.</p>Katrin Lompscher (Linke) stellte sich am 6. November im Aufbau-Haus an der Prinzenstraße einem sogenannten Werkstattgespräch der Caritas, bei dem dieses Thema im Mittelpunkt stand. Aber es ging auch um Teilhabe bei der Stadtplanung, und der katholische Sozialträger als Veranstalter wollte zudem eine eigene Botschaft vermitteln. <br /><br /><b>Die Gretchenfrage.</b> Also, wo kommen die Wohnungen her? Die Senatorin nennt zunächst die kommunalen Wohnungsbaugesellschaften. Deren Gesamtbestand soll sich von aktuell rund 300 000 Objekten auf 400 000 in den kommenden zehn Jahren erhöhen. Neubauten sind in diese Steigerungsrate ebenso eingerechnet wie Zukäufe. Auch Genossenschaften spielen in ihrem Konzept als Wohnungsanbieter eine wichtige Rolle. Gleichzeitig betont Katrin Lompscher den sozialen Erhalt der Quartiere. Es müsse auch in Zukunft Menschen unterschiedlicher Einkommensgruppen möglich sein, in nahezu allen Kiezen zu leben. Gerade das wäre noch ein Alleinstellungsmerkmal Berlins gegenüber anderen Metropolen und solle es auch blieben. Um das zu erreichen, sei ein Zusammenwirken verschiedener Akteure notwendig.<br /><br /><b>Alles zu langsam.</b> Dass die reale Bautätigkeit mit dem skizzierten Mehr in diesem Bereich bisher nur schwer Schritt hält, negiert auch die Senatorin nicht. Es gebe eben die Schwierigkeit, derzeit "gleichzeitig planen und bauen" zu müssen. Und das mit einer bis vor einigen Jahren ziemlich reduzierten Verwaltung. Berlin habe sich zu spät auf die Trendwende zu einer wieder wachsenden Stadt eingestellt, so ihr Fazit. <br /><br /><b>Was ist mit den Privaten?</b> Private Bauherren seien von ihr zunächst überhaupt nicht erwähnt worden, lautet ein Einwand nach ihrem Eingangsstatement. Dabei würden die für den größten Anteil des Wohnungszuwachses sorgen. Und nicht alle von ihnen seien Heuschrecken. <br /><br />Auf diese Anbieter habe das Land aber zumindest keine direkte Weisungsmöglichkeit und können ihnen, anders als den eigenen Gesellschaften, wenig Vorgaben machen, so Lompscher Replik. Aber selbstverständlich seien diese Investitionen ein wichtiger Eckpfeiler beim Ausweiten des Wohnungsbestandes, vor allem bei größeren Projekten im Rahmen der kooperativen Baulandentwicklung. Also etwa der Verpflichtung, rund 30 Prozent der geplanten Immobilien für einen Einstiegspreis von 6,50 Euro pro Quadratmeter zur Verfügung zu stellen. Dass Private günstiger ein Haus errichten als die öffentliche Hand, wie ein Besucher anmerkte, will die Senatorin aber nicht so stehen lassen.  <br /><br /><b>Bauen um jeden Preis?</b> Aber auch das wird deutlich: Katrin Lompscher verficht trotz Notlage auf dem Immobilienmarkt nicht eine Politik, "jedes Grundstück, das nicht bei drei auf dem Baum ist", zu Bauland zu machen. Die Proteste mancher Nachbarn gegen Neubauten in ihrer Umgebung müssten ernst genommen werden, selbst wenn gleichzeitig klar sei, dass es an manchen Stellen enger werde. Ebenso sei ein intaktes Umfeld, einschließlich sozialer Infrastruktur, zu berücksichtigen. <br /><br />Gerade bei diesem Punkt gibt es Widerspruch, nicht zuletzt von den Vertretern der Caritas. Eine Wohnung sei der "Goldstaub" unserer Tage. Das knappe Angebot verursache Ängste und Verwerfungen bis weit in die Mittelschicht hinein. Berlin werde immer mehr zu einer Stadt, in der die Reichen im Zentrum, die Armen in den Außenbezirken und die Menschen dazwischen im Umland wohnen müssten, konterkariert Christian Thomes, Leiter der Gesundheits- und Sozialpolitik des Verbandes, das Bild der Senatorin von den noch immer durchmischten Quartieren.<br /><br /><b>Wir können auch bauen.</b> Solche Aussagen sollt nicht zuletzt das Anliegen unterfüttern, das die Caritas ihrem Gast mit auf den Weg geben will. Es besteht vor allem in dem Hinweis, dass nicht nur dieser, sondern auch andere Träger eine Expertise in Sachen Wohnungsbau mitbringen, die bisher eher unzureichend nachgefragt werde. Dem Großanbieter auf dem Sozialmarkt geht es dabei ganz besonders um Wohnungen für Obdachlose oder von Obdachlosigkeit bedrohte Menschen. Deren Unterbringung in unterschiedlichen Quartieren bis hin zu Hostels koste das Land jährlich minimum mehr als 200 Millionen Euro, rechnet Christian Thomes vor. Mit diesem Geld ließe sich bei den aktuell niedrigen Zinsen auf dem Kapitalmarkt eine Summe von mehr als sieben Milliarden Euro einsammeln. Das könnte wiederum in entsprechenden Wohnungsbau investiert werden und wäre damit nachhaltiger. Das sind  Rechenspiele, die Katrin Lompscher etwas skeptisch betrachtet. Aber natürlich könnte die Caritas, wie andere Player aus der Trägerlandschaft als Bauinvestoren berücksichtigt werden. "Schicken Sie mir ein Exposé." <b>tf</b></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Ffriedrichshain%2Fbauen%2Fwo-kommen-neue-wohnungen-her-frau-lompscher-senatorin-bei-einer-veranstaltung-der-caritas-d136599.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    <a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.berliner-woche.de/friedrichshain/bauen/wo-kommen-neue-wohnungen-her-frau-lompscher-senatorin-bei-einer-veranstaltung-der-caritas-d136599.html&t=Auf berliner-woche.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.berliner-woche.de/friedrichshain/bauen/wo-kommen-neue-wohnungen-her-frau-lompscher-senatorin-bei-einer-veranstaltung-der-caritas-d136599.html&text=Wo+kommen+neue+Wohnungen+her%2C+Frau+Lompscher%3F%3A+Senatorin+bei+einer+Veranstaltung+der+Caritas&via=berlinerwoche" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.berliner-woche.de/friedrichshain/bauen/wo-kommen-neue-wohnungen-her-frau-lompscher-senatorin-bei-einer-veranstaltung-der-caritas-d136599.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '136599'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/weiterempfehlen/136599/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.berliner-woche.de/friedrichshain/bauen/wo-kommen-neue-wohnungen-her-frau-lompscher-senatorin-bei-einer-veranstaltung-der-caritas-d136599.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.berliner-woche.de/friedrichshain/bauen/wo-kommen-neue-wohnungen-her-frau-lompscher-senatorin-bei-einer-veranstaltung-der-caritas-d136599.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.berliner-woche.de/verhaltenskodex/" http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/kultur/ausdrucksstarke-versuchsanordnungen-d136564.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/06/80764_preview.jpg?1509974101" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 204px; height: 165px; border: 0;" alt="Ausdrucksstarke Versuchsanordnungen" title="Ausdrucksstarke Versuchsanordnungen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/friedrichshain/kultur/ausdrucksstarke-versuchsanordnungen-d136564.html">Ausdrucksstarke Versuchsanordnungen</a></div><div class="meta">von Thomas Frey</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/charlottenburg/wirtschaft/einkaufen-wie-im-urlaub-bazaar-berlin-vom-8-bis-12-november-2017-d136601.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/07/80800_preview.jpg?1510041873" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Einkaufen wie im Urlaub: Bazaar Berlin vom 8. bis 12. November 2017" title="Einkaufen wie im Urlaub: Bazaar Berlin vom 8. bis 12. November 2017"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/charlottenburg/wirtschaft/einkaufen-wie-im-urlaub-bazaar-berlin-vom-8-bis-12-november-2017-d136601.html">Einkaufen wie im Urlaub: Bazaar Berlin vom 8. bis 12....</a></div><div class="meta">von Manuela Frey</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/profile/thomas-frey-70.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2015/01/27/23052_icon.jpg?1422369335" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Thomas Frey" title="Thomas Frey"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.berliner-woche.de/friedrichshain/profile/thomas-frey-70.html">Thomas Frey</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/">Friedrichshain</a><br />

									<span class="meta ">am 07.11.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Ffriedrichshain%2Fbauen%2Fwo-kommen-neue-wohnungen-her-frau-lompscher-senatorin-bei-einer-veranstaltung-der-caritas-d136599.html'" data-role="follow-button" data-id="70" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">7 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">6</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">1</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 61.6%;" title="Stadtentwicklung in Friedrichshain" href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/themen/stadtentwicklung.html">Stadtentwicklung in Friedrichshain <span class="bar-counter">(21)</span></a><a class="bar" rel="" style="width: 100%;" title="Stadtentwicklung" href="http://www.berliner-woche.de/themen/stadtentwicklung.html">Stadtentwicklung <span class="bar-counter">(537)</span></a><a class="bar" rel="" style="width: 62%;" title="Obdachlose in Friedrichshain" href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/themen/obdachlose.html">Obdachlose in Friedrichshain <span class="bar-counter">(29)</span></a><a class="bar" rel="" style="width: 78.4%;" title="Obdachlose" href="http://www.berliner-woche.de/themen/obdachlose.html">Obdachlose <span class="bar-counter">(249)</span></a><a class="bar" rel="" style="width: 60.4%;" title="aufbau-haus" href="http://www.berliner-woche.de/themen/aufbau-haus.html">aufbau-haus <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 61.2%;" title="Wohnungen in Friedrichshain" href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/themen/wohnungen.html">Wohnungen in Friedrichshain <span class="bar-counter">(18)</span></a><a class="bar" rel="" style="width: 70%;" title="Wohnungen" href="http://www.berliner-woche.de/themen/wohnungen.html">Wohnungen <span class="bar-counter">(134)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Caritas in Friedrichshain" href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/themen/caritas.html">Caritas in Friedrichshain <span class="bar-counter">(7)</span></a><a class="bar" rel="" style="width: 62.4%;" title="Caritas" href="http://www.berliner-woche.de/themen/caritas.html">Caritas <span class="bar-counter">(30)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Katrin Lompscher in Friedrichshain" href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/themen/katrin-lompscher.html">Katrin Lompscher in Friedrichshain <span class="bar-counter">(13)</span></a>				</div>
								<div class="ggmTagListContainer" style="display: none;">
					<a class="bar" rel="" style="width: 64.8%;" title="Katrin Lompscher" href="http://www.berliner-woche.de/themen/katrin-lompscher.html">Katrin Lompscher <span class="bar-counter">(67)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Ulrike Kostka in Friedrichshain" href="http://www.berliner-woche.de/friedrichshain-kreuzberg/friedrichshain/themen/ulrike-kostka.html">Ulrike Kostka in Friedrichshain <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Ulrike Kostka" href="http://www.berliner-woche.de/themen/ulrike-kostka.html">Ulrike Kostka <span class="bar-counter">(9)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Werkstattgespräch" href="http://www.berliner-woche.de/themen/werkstattgespr%E4ch.html">Werkstattgespräch <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 60%;" title="Genossenschaften" href="http://www.berliner-woche.de/themen/genossenschaften.html">Genossenschaften <span class="bar-counter">(2)</span></a><a class="bar" rel="" style="width: 60.4%;" title="kommunale Wohnungsbaugesellschaften" href="http://www.berliner-woche.de/themen/kommunale-wohnungsbaugesellschaften.html">kommunale Wohnungsbaugesellschaften <span class="bar-counter">(3)</span></a><span class="bar" style="width: 60%;" title="Christian Thomes">Christian Thomes <span class="bar-counter">(1)</span></span>				</div>
											<div class="spacerS"></div>
				<div class="pagination alignleft nopadding nomargin">
					<div class="pageContainer">
						<a class="pointer active"
								 onmouseover="ggmTagListToggle(this, 0);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">1</a> <a class="pointer "
								 onmouseover="ggmTagListToggle(this, 1);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">2</a> 					</div>
				</div>
							<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Friedrichshain</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/hilfe-fuer-pfandsammler-d136414.html" >Hilfe für Pfandsammler</a>
	    Berlin. Die Initiative "Pfand gehört daneben" hat jetzt eine...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/mitte/soziales/kaeltehilfe-gestartet-d136412.html" >Kältehilfe gestartet</a>
	    Berlin. Die Berliner Kältehilfe ist wieder gestartet. Seit dem...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/kultur/ausdrucksstarke-versuchsanordnungen-d136564.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/06/80764_icon.jpg?1509974101" class="noborder" style="position: absolute; top: 0px; right: -5px; width: 55px; height: 45px; border: 0;" alt="Ausdrucksstarke Versuchsanordnungen" title="Ausdrucksstarke Versuchsanordnungen"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/friedrichshain/kultur/ausdrucksstarke-versuchsanordnungen-d136564.html" >Ausdrucksstarke Versuchsanordnungen</a>
	    Friedrichshain. Jens Hunger betrieb fleißig Eigenwerbung. Im...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/charlottenburg/wirtschaft/einkaufen-wie-im-urlaub-bazaar-berlin-vom-8-bis-12-november-2017-d136601.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/07/80800_icon.jpg?1510041873" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Einkaufen wie im Urlaub: Bazaar Berlin vom 8. bis 12. November 2017" title="Einkaufen wie im Urlaub: Bazaar Berlin vom 8. bis 12. November 2017"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/charlottenburg/wirtschaft/einkaufen-wie-im-urlaub-bazaar-berlin-vom-8-bis-12-november-2017-d136601.html" >Einkaufen wie im Urlaub: Bazaar Berlin vom 8. bis 12. November...</a>
	    Charlottenburg. Wer schicken Schnickschnack für sich oder...	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
		<!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/dahlem/kultur/besonderer-winterspaziergang-christmas-garden-berlin-d136150.html">Besonderer Winterspaziergang: Christmas Garden Berlin</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/dahlem/kultur/besonderer-winterspaziergang-christmas-garden-berlin-d136150.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/30/80352_preview.jpg?1509360342" class="noborder" style="position: absolute; top: 0px; right: -42px; width: 182px; height: 120px; border: 0;" alt="Der Christmas Garden Berlin ist eine winterliche Oase in der Hauptstadt, in der man vorweihnachtliche Atmosphäre und besinnliche Stimmung erleben kann." title="Der Christmas Garden Berlin ist eine winterliche Oase in der Hauptstadt, in der man vorweihnachtliche Atmosphäre und besinnliche Stimmung erleben kann."  /></a></div></div>

								
								
			</div>
	</div>

	Dahlem. Mehr als 120 000 Besucher bestaunten den neuen Christmas Garden Berlin im vergangenen Jahr. Und auch in diesem Jahr leuchtet der Botanische Garten ab dem 16....	<div class="clearboth"></div>
</div><!-- [G] -->
<div class="teaserBox">
		<div class="h3 h3_teaser teaser"><a class="normal" href="http://www.berliner-woche.de/mitte/kultur/zauberhafte-zauberfloete-neue-kundk-reihe-oper-konzertant-d136602.html">Zauberhafte Zauberflöte: Neue K&K-Reihe "Oper konzertant"</a></div>
	<div class="clearboth"></div>
	<div class="mediadbgalleryfloat" style="float: right; margin-left: 5px;">
	<div style="width: 140px; height: 120px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 140px; height: 120px; position: relative;"><a href="http://www.berliner-woche.de/mitte/kultur/zauberhafte-zauberfloete-neue-kundk-reihe-oper-konzertant-d136602.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/07/80806_preview.jpg?1510042912" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 180px; height: 120px; border: 0;" alt="Die K&K Philharmoniker hier mit Oleg Lanovyy (Tamino) und Stepan Drobit (Papageno) kommen am 7. Dezember ins Konzerthaus Berlin." title="Die K&K Philharmoniker hier mit Oleg Lanovyy (Tamino) und Stepan Drobit (Papageno) kommen am 7. Dezember ins Konzerthaus Berlin."  /></a></div></div>

								
								
			</div>
	</div>

	Mitte. Die K&K Philharmoniker präsentieren Mozarts "Zauberflöte" am 7. Dezember im Konzerthaus Berlin.<br />
<br />
Den Auftakt der neuen K&K-Reihe "Oper konzertant" bildet das...	<div class="clearboth"></div>
</div>	<div class="teaserBox">
		<div class="h3 teaser h3_teaser"><span>Aktuell beliebt</span></div>
		<div class="clearboth"></div>
		
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/blaulicht/feueralarm-im-kaufpark-eiche-reporter-filmte-evakuierung-d136513.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/04/80714_icon.jpg?1509766996" class="noborder" style="position: absolute; top: 0px; right: -4.5px; width: 71px; height: 45px; border: 0;" alt="Feueralarm im 'Kaufpark Eiche': Reporter filmte Evakuierung!" title="Feueralarm im 'Kaufpark Eiche': Reporter filmte Evakuierung!"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/friedrichshain/blaulicht/feueralarm-im-kaufpark-eiche-reporter-filmte-evakuierung-d136513.html" >Feueralarm im "Kaufpark Eiche": Reporter filmte Evakuierung!</a>
	    BERLIN - Verkäufer sprangen über die Geländer,...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/kultur/helene-fischer-singt-fuer-rtl-spendenmarathon-d136570.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/06/80766_icon.jpg?1509980509" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Helene Fischer singt für RTL-Spendenmarathon" title="Helene Fischer singt für RTL-Spendenmarathon"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/friedrichshain/kultur/helene-fischer-singt-fuer-rtl-spendenmarathon-d136570.html" >Helene Fischer singt für RTL-Spendenmarathon</a>
	    BERLIN / KÖLN - Ihre aktuelle Single "Achterbahn" läuft...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/kultur/rtl-adam-sucht-eva-martin-kesici-und-elisa-ziehen-blank-d136600.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/07/80790_icon.jpg?1510018653" class="noborder" style="position: absolute; top: 0px; right: -8.5px; width: 68px; height: 45px; border: 0;" alt="RTL 'Adam sucht Eva': Martin Kesici und Elisa ziehen blank!" title="RTL 'Adam sucht Eva': Martin Kesici und Elisa ziehen blank!"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/friedrichshain/kultur/rtl-adam-sucht-eva-martin-kesici-und-elisa-ziehen-blank-d136600.html" >RTL "Adam sucht Eva": Martin Kesici und Elisa ziehen blank!</a>
	    BERLIN - Nach Sängerin Melody Haase﻿ zieht es noch einen...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/kultur/juergen-drews-laedt-zur-schlagerparty-im-eastgate-ein-d136464.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/03/80634_icon.jpg?1509674499" class="noborder" style="position: absolute; top: 0px; right: -16.5px; width: 72px; height: 45px; border: 0;" alt="Jürgen Drews lädt zur Schlagerparty im 'Eastgate' ein!" title="Jürgen Drews lädt zur Schlagerparty im 'Eastgate' ein!"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/friedrichshain/kultur/juergen-drews-laedt-zur-schlagerparty-im-eastgate-ein-d136464.html" >Jürgen Drews lädt zur Schlagerparty im "Eastgate" ein!</a>
	    BERLIN - Kein Double, kein Karaoke - er singt live und...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/verkehr/warten-auf-die-erleuchtung-endet-jetzt-endlich-die-unendliche-laternen-geschichte-d136465.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/03/80635_icon.jpg?1509689808" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Warten auf die Erleuchtung: Endet jetzt endlich die unendliche Laternen-Geschichte?" title="Warten auf die Erleuchtung: Endet jetzt endlich die unendliche Laternen-Geschichte?"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/friedrichshain/verkehr/warten-auf-die-erleuchtung-endet-jetzt-endlich-die-unendliche-laternen-geschichte-d136465.html" >Warten auf die Erleuchtung: Endet jetzt endlich die...</a>
	    Friedrichshain. War das der Durchbruch? Die finale...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/kultur/pr-dilemma-thalia-und-die-nackten-im-eastgate-d136383.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/02/80568_icon.jpg?1509588469" class="noborder" style="position: absolute; top: 0px; right: -17.5px; width: 73px; height: 45px; border: 0;" alt="PR-Dilemma: Thalia und die Nackten im 'Eastgate!" title="PR-Dilemma: Thalia und die Nackten im 'Eastgate!"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/friedrichshain/kultur/pr-dilemma-thalia-und-die-nackten-im-eastgate-d136383.html" >PR-Dilemma: Thalia und die Nackten im "Eastgate!</a>
	    BERLIN - Im Shoppingcenter "Eastgate" hat die Thalia...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/charlottenburg/soziales/ich-sass-im-ddr-frauenknast-monika-schneider-informiert-ueber-das-schicksal-der-politisch-inhaftierten-d135067.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/13/79379_icon.jpg?1507873332" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="'Ich saß im DDR-Frauenknast': Monika Schneider informiert über das Schicksal der politisch Inhaftierten" title="'Ich saß im DDR-Frauenknast': Monika Schneider informiert über das Schicksal der politisch Inhaftierten"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/charlottenburg/soziales/ich-sass-im-ddr-frauenknast-monika-schneider-informiert-ueber-das-schicksal-der-politisch-inhaftierten-d135067.html" >"Ich saß im DDR-Frauenknast": Monika Schneider informiert...</a>
	    ﻿Berlin. Wie bringt man Schülern nahe, wie es in einer...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/wirtschaft/immer-diese-schwarzfahrer-fahren-ohne-ticket-bald-keine-straftat-mehr-d136309.html" >Immer diese Schwarzfahrer: Fahren ohne Ticket bald keine...</a>
	    Berlin. Schwarzfahrer in Bus und Bahn beschäftigen die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/friedrichshain/kultur/rtl-das-supertalent-berliner-artist-verzaubert-mit-mastakrobatik-d136375.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/01/80557_icon.jpg?1509567522" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="RTL 'Das Supertalent': Berliner Artist verzaubert mit Mastakrobatik!" title="RTL 'Das Supertalent': Berliner Artist verzaubert mit Mastakrobatik!"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/friedrichshain/kultur/rtl-das-supertalent-berliner-artist-verzaubert-mit-mastakrobatik-d136375.html" >RTL "Das Supertalent": Berliner Artist verzaubert mit...</a>
	    BERLIN - Beim kommenden Supertalent, tritt Ihor Yakymenko...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/charlottenburg/wirtschaft/einkaufen-wie-im-urlaub-bazaar-berlin-vom-8-bis-12-november-2017-d136601.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/11/07/80800_icon.jpg?1510041873" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Einkaufen wie im Urlaub: Bazaar Berlin vom 8. bis 12. November 2017" title="Einkaufen wie im Urlaub: Bazaar Berlin vom 8. bis 12. November 2017"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/charlottenburg/wirtschaft/einkaufen-wie-im-urlaub-bazaar-berlin-vom-8-bis-12-november-2017-d136601.html" >Einkaufen wie im Urlaub: Bazaar Berlin vom 8. bis 12....</a>
	    Charlottenburg. Wer schicken Schnickschnack für sich oder...	<div class="clearboth"></div>
</div>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->
</div>

<div id="footer-wrap">
	<div id="footer">
		<a class="h3_teaser" rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Verlag</a>
		<div class="clearboth"></div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/print-werbung/" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
						<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">AGB Anzeigenkunden</a><br />

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.berliner-woche.de/friedrichshain/bauen/wo-kommen-neue-wohnungen-her-frau-lompscher-senatorin-bei-einer-veranstaltung-der-caritas-d136599.html';">Mobile Webseite</a><br/>
		</div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/verlag/jobs-und-karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/werbeberater/" onclick="window.open(this.href); return false;">Werbeberater</a><br />
			<a href="http://zeitungsverteiler.berliner-woche.de/" onclick="window.open(this.href); return false;">Zeitungsverteiler</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/kontakt/" class="label">Kontakt</a><br />
			<a href="http://www.berliner-woche.de/kontakt/">Schreiben Sie uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Anfahrt</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/redaktion/" onclick="window.open(this.href); return false;">Redaktion</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/agb/" class="label">Rechtliches</a><br />
			<a href="http://www.berliner-woche.de/agb/">Nutzungsbedingungen</a><br />
			<a href="http://www.berliner-woche.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="http://www.berliner-woche.de/datenschutz/">Datenschutz</a><br />
			<a href="http://www.berliner-woche.de/impressum/">Impressum</a><br />
		</div>

			<div id="div-gpt-ad-1470299213468-3" class="teaserBox right marginRightL">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-3'); });
		</script>
	</div>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			&copy; Berliner Wochenblatt Verlag GmbH 2015. Alle Rechte vorbehalten
			<br />
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.		</div>
	</div>
</div>
<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-52d13702c4144281e4e4653a00af7bce.js"></script>



</body>
</html>
