<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Sans+Mono|Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
	<title>Vor der Ellipse ist Stehen angesagt: BVG sagt aber neue Sitzmöbel zu - Spandau - berliner-woche.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="publisher" content="Berliner Wochenblatt Verlag GmbH" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="Vzu2m66KoFcwQiBvK6bteQzsRkH2h81UDNfeUhmeuf8" />
<meta name="msvalidate.01" content="A6C730E8749EDC0FF84C1FD47025A0DC" />
<meta name="description" content="﻿Spandau. Die Bushaltestellen vor der Ellipse könnten noch im Herbst mehr Sitzbänke bekommen. Die BVG bereitet die baulichen Maßnahmen vor und hat" />
<meta name="pubdate" content="2017-10-21" />
<meta name="thumbnail" content="http://media05.berliner-woche.de/2017/10/17/79576_thumb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@berlinerwoche" />
<meta property="og:title" content="Vor der Ellipse ist Stehen angesagt: BVG sagt aber neue Sitzmöbel zu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://media05.berliner-woche.de/2017/10/17/79576_web.jpg" />
<meta property="og:url" content="http://www.berliner-woche.de/spandau/bauen/vor-der-ellipse-ist-stehen-angesagt-bvg-sagt-aber-neue-sitzmoebel-zu-d135241.html" />
<meta property="og:site_name" content="berliner-woche.de" />
<meta property="og:description" content="﻿Spandau. Die Bushaltestellen vor der Ellipse könnten noch im Herbst mehr Sitzbänke bekommen. Die BVG bereitet die baulichen Maßnahmen vor und hat" />
	<meta property="og:locale" content="de_DE" />
	<meta property="fb:app_id" content="390427731056450" />
	<meta property="article:publisher" content="http://www.facebook.com/BerlinerWoche" />

	<link rel="icon" href="http://www.berliner-woche.de/theme/resources/images/favicon.ico?20140905" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="http://www.berliner-woche.de/spandau/bauen/vor-der-ellipse-ist-stehen-angesagt-bvg-sagt-aber-neue-sitzmoebel-zu-d135241.html" title="" type="" media="" />
<link media="all" href="http://www.berliner-woche.de/tmp/css/default-4843acb91c176ceff8bf7e53b2a320af.css" type="text/css" rel="stylesheet" />
			<style>
				#logo a {
					width: 155px;
                    background: url(http://www.berliner-woche.de/theme/resources/css/images/logo-spandauervolksblatt.png) no-repeat;
				}
				#header .badge {
					left: 175px;
				}
			</style>
			<script type="text/javascript">var baseURI = "http://www.berliner-woche.de/"; var realmID = 66; var stateID = 9;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.berliner-woche.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>

		<script>
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/11237249/gogol_sponsoringheader_960x50', [960, 50], 'div-gpt-ad-1470299213468-0').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_superbanner_1196x150', [1196, 150], 'div-gpt-ad-1470299213468-1').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_wideskyscraper_right_200x1200', [200, 1200], 'div-gpt-ad-1470299213468-2').addService(googletag.pubads());
googletag.defineSlot('/11237249/gogol_footerad_300x250', [300, 250], 'div-gpt-ad-1470299213468-3').addService(googletag.pubads());
googletag.pubads().setTargeting('level', '2');
googletag.pubads().setTargeting('realm', 'spandau');
googletag.pubads().setTargeting('state', 'bezirk-spandau');
googletag.pubads().setTargeting('type', '0');
googletag.pubads().setTargeting('category', 'bauen');
googletag.pubads().setTargeting('keyword', 'bvg-antrag-swen-schulz-sitzbaenke-bushaltestellen');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-84ac2dbe03f502ee69654c61958d5d16.js"></script>
<script src="http://www.berliner-woche.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEzNTI0MSIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImV4dGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTA4NTQyNzQyLCJpZCI6InRoN3YybXQydmsydG0xb2RmbTZhMG1rN2kwLTE1MDg1NDI2ODIifQ.NDctI1yXB8Ur8lbTuo5tzMgCNYPJgiWJxNBlMj7J48c";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
    <!-- Google Tag Manager -->
	<script>
		dataLayer = [{'dimension2': 'Beitragsdetailseite', 'dimension1': 'Visitor', 'dimension7': 'bezirk-spandau', 'dimension8': 'spandau', 'dimension3': '21.10.2017', 'dimension10': 'heute#aktuelle Woche#aktueller Monat#2017#', 'dimension4': 'Ulrike Kiefert (73)', 'dimension11': 'freier-mitarbeiter', 'dimension5': 'Topbox', 'dimension6': 'nein', 'dimension12': '1496', 'dimension13': 'article#nein', 'dimension14': '1', 'dimension15': '0', 'dimension16': 'bauen', 'dimension17': 'nein', 'dimension18': '5', 'dimension19': 'bvg#antrag#swen-schulz#sitzbänke#bushaltestellen', 'dimension20': 'Vor der Ellipse ist Stehen angesagt: BVG sagt aber neue Sitzmöbel zu'}];
	</script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVMMSW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NVMMSW');
    </script>
    <!-- End Google Tag Manager -->
    <div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="http://www.berliner-woche.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/BerlinerWoche" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="https://twitter.com/berlinerwoche" rel="nofollow" title="Twitter"></a>
	<a class="fsc-googleplus" href="https://plus.google.com/111228690316734897738/posts" rel="nofollow" title="Google+"></a>
</div>

	<div id="div-gpt-ad-1470299213468-1" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-1'); });
		</script>
	</div>
	<div id="wrap">
	<div id="header">
			<div id="div-gpt-ad-1470299213468-2" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-2'); });
		</script>
	</div>
			<div id="logo"><a href="http://www.berliner-woche.de/">&nbsp;</a></div>
		<div class="badge"></div>
        <div id="userReportFrom">
            <a href="http://www.berliner-woche.de/bezirk-spandau/spandau/">Spandau</a><a href="http://www.berliner-woche.de/ort-waehlen/"><img src="http://www.berliner-woche.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Registrieren</a>
				<a class="arrowDownRight pointer" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Anmelden</a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="http://www.berliner-woche.de/spandau/bauen/vor-der-ellipse-ist-stehen-angesagt-bvg-sagt-aber-neue-sitzmoebel-zu-d135241.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="http://www.berliner-woche.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
											<div class="spacerM"></div>
						<a style="" class="viralFacebookConnect left" href="https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=d747ff34f792fb0293ee6e08d4235654&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions" onclick="popUp('https://www.facebook.com/v2.6/dialog/oauth?client_id=390427731056450&state=d747ff34f792fb0293ee6e08d4235654&response_type=code&sdk=php-sdk-5.2.0&redirect_uri=http%3A%2F%2Fwww.berliner-woche.de%2Ffacebook%2Faction%2Fm%2Flogin%2F&scope=public_profile%2Cemail%2Cuser_location%2Cpublish_actions', 660, 600); return false;"></a>
												<div class="clearboth"></div>
										</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
			<script type="text/javascript" src="http://www.google.com/jsapi"></script>
			<script type="text/javascript">
				google.load('search', '1');
				google.setOnLoadCallback(function() {
					google.search.CustomSearchControl.attachAutoCompletion(
						'014495601553981118579:rcsnybb3yjm',
						document.getElementById('q'),
						'cse-search-box');
				});
			</script>
            <form action="http://www.berliner-woche.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>
			<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="http://www.berliner-woche.de/bezirk-spandau/spandau/">Lokales</a>
						<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/politik/">Politik</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/bauen/">Bauen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/verkehr/">Verkehr</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/bildung/">Bildung</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/soziales/">Soziales</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/wirtschaft/">Wirtschaft</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/themen/neuer%F6ffnungen.html">Neueröffnungen</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/kultur/">Kultur</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/sport/">Sport</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/themen/berlin-engagiert.html">Engagement</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/leute/">Leute</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/blaulicht/">Blaulicht</a></li>
						<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/themen/bildergalerie.html">Bildergalerien</a></li>
						<li><a href="http://www.berliner-woche.de/ausflugstipps/">Ausflugstipps</a></li>
									</ul>
					</li>

					<li>
						<a href="http://www.berliner-woche.de/bezirk-spandau/spandau/veranstaltungen/">Veranstaltungen</a>
						<ul>
							<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/veranstaltungen/">Veranstaltungsübersicht</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/themen/karten-gewinnen.html">Karten gewinnen</a></li>
										<li><a href="http://www.berliner-woche.de/spandau/?page=content%2Fwrite.php&new_doc=true&documenttype=event">Veranstaltung eintragen</a></li>
						</ul>
					</li>

					<li>
													<a href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Mitmachen</a>
												<ul>
										<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/themen/frage-der-woche.html">Frage der Woche</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/service/voting">Alle Umfragen</a></li>
										<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/themen/gewinnspiel.html">Gewinnspiele und Aktionen</a></li>
													<li><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/themen/kummer-nummer.html">Kummer-Nummer</a></li>
										<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/themenvorschlag/" onclick="window.open(this.href); return false;">Thema vorschlagen</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/neueroeffnung/" onclick="window.open(this.href); return false;">Neueröffnung melden</a></li>
							<li class="divider"><div>Community</div></li>
															<li><a class="community" id="linkLogin" href="http://www.berliner-woche.de/login/" rel="nofollow">Jetzt anmelden</a></li>
								<li><a class="community" href="http://www.berliner-woche.de/registrieren/" rel="nofollow">Neu hier? Jetzt registrieren</a></li>
																						<li><a class="community" href="http://www.berliner-woche.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
							
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-spandau/spandau/topgroups/">Gruppen</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/bezirk-spandau/spandau/topuser/">Top-Autoren</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/themen/tipps-f%FCr-leserreporter.html">Tipps für Leserreporter</a></li>
							<li><a class="community" href="http://www.berliner-woche.de/hilfe/">Hilfe</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeigen</a>
						<ul>
							<li><a rel="nofollow" href="http://kleinanzeigen.berliner-woche.de/" onclick="window.open(this.href); return false;">Suchen und Finden</a></li>
							<li><a rel="nofollow" href="http://anzeigenannahme.berliner-woche.de/" onclick="window.open(this.href); return false;">Anzeige aufgeben</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns / Mediadaten</a></li>
						</ul>
					</li>

					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Zustellung</a>
						<ul>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/formulare/reklamation/" onclick="window.open(this.href); return false;">Zustellreklamation</a></li>
							<li><a rel="nofollow" href="http://service.berliner-woche.de/verlag/auslagestellen/" onclick="window.open(this.href); return false;">Auslagestellen</a></li>
							<li><a rel="nofollow" href="http://www.werbung-im-briefkasten.de/" onclick="window.open(this.href); return false;">Werbung im Briefkasten</a></li>
						</ul>
					</li>
					<li>
						<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
					<li class="btnEpaperContainer">
      					<a rel="nofollow" href="http://service.berliner-woche.de/e-paper/" onclick="window.open(this.href); return false;"><div class="btnEpaper"></div></a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

    <div id="breadcrumbs">
		<div class="mediapartner">
			Medienpartner
			<a href="http://www.morgenpost.de/" rel="nofollow" class="right" onclick="window.open(this.href); return false;">
				<img src="http://www.berliner-woche.de/theme/resources/images/berliner-morgenpost.png" alt="Berliner Morgenpost" />
			</a>
		</div>
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/" rel="v:url" property="v:title">Berlin</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-spandau/" rel="v:url" property="v:title">Bezirk Spandau</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/" rel="v:url" property="v:title">Spandau</a></span><span typeof="v:Breadcrumb"><a href="http://www.berliner-woche.de/bezirk-spandau/spandau/bauen/" rel="v:url" property="v:title">Bauen</a></span>Vor der Ellipse ist Stehen angesagt: BVG sagt aber neue Sitzmöbel zu</div>    </div>
	<div class="clearboth"></div>

		<div id="div-gpt-ad-1470299213468-0" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-0'); });
		</script>
	</div>
			<div class="clearboth"></div>
		
	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Vor der Ellipse ist Stehen angesagt: BVG sagt aber neue Sitzmöbel zu</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-10-21">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 201px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 201px; position: relative;"><a href="http://www.berliner-woche.de/spandau/bauen/die-wenigen-sitzplaetze-vor-der-ellipse-reichen-fuer-die-masse-der-wartenden-fahrgaeste-nicht-aus-m79576,135241.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/17/79576_preview.jpg?1508233291" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 201px; border: 0;" alt="Die wenigen Sitzplätze vor der Ellipse reichen für die Masse der wartenden Fahrgäste nicht aus." title="Die wenigen Sitzplätze vor der Ellipse reichen für die Masse der wartenden Fahrgäste nicht aus."  /></a><span class="imageButton"><a alt="Die wenigen Sitzplätze vor der Ellipse reichen für die Masse der wartenden Fahrgäste nicht aus." href="http://www.berliner-woche.de/spandau/bauen/die-wenigen-sitzplaetze-vor-der-ellipse-reichen-fuer-die-masse-der-wartenden-fahrgaeste-nicht-aus-m79576,135241.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Die wenigen Sitzplätze vor der Ellipse reichen für die Masse der wartenden Fahrgäste nicht aus. (Foto: Ulrike Kiefert)		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>﻿<span class="docTextLocation">Spandau.</span> Die Bushaltestellen vor der Ellipse könnten noch im Herbst mehr Sitzbänke bekommen. Die BVG bereitet die baulichen Maßnahmen vor und hat die nötigen Anträge gestellt.</p>Die BVG will das Sitzplatzangebot im Haltestellenbereich vor der Ellipse am Altstädter Ring verbessern. Geeignete Positionen für die neuen Sitzmöbel sind bereits vermessen, bauliche Maßnahmen vorbereitet und die nötigen Anträge gestellt. „Jetzt wartet die BVG nur noch auf den Bescheid aus dem Bezirksamt“, informiert der Bundestagsabgeordnete Swen Schulz (SPD), der bei den Berliner Verkehrsbetrieben zum Thema nachgefragt hatte. Einen genauen Starttermin hatte ihm die BVG aber noch nicht nennen können. <br /><br />Den aber gibt das Bezirksamt voraussichtlich noch für diesen Herbst bekannt und kündigt die nötige Sondernutzungserlaubnis vom Straßen- und Grünflächenamt zügig an. Das verrät eine erste Stellungnahme des Bezirksamtes zu einem gleichlautenden Antrag im aktuellen Bürgerhaushalt. Danach haben BVG und das Straßen- und Grünflächenamt bei einem gemeinsamen Ortstermin mehrere Standorte für zusätzliche Sitzbänke im Haltestellenbereich gegenüber dem Rathaus festlegt, darunter auch im näheren Umfeld der Haltestelle des M45. Wobei nicht jeder gewünschte Standort infrage kam. Denn auf den Fußwegen vor den Haltestellen ist wenig Freiraum. Schließlich sollen Kinderwagen und Rollstühle ausreichend Platz haben. Außerdem mussten die Lieferantenzufahrten zur Ellipse und die Feuerwehrstellflächen frei bleiben. <b>uk</b></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fspandau%2Fbauen%2Fvor-der-ellipse-ist-stehen-angesagt-bvg-sagt-aber-neue-sitzmoebel-zu-d135241.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    <a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.berliner-woche.de/spandau/bauen/vor-der-ellipse-ist-stehen-angesagt-bvg-sagt-aber-neue-sitzmoebel-zu-d135241.html&t=Auf berliner-woche.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.berliner-woche.de/spandau/bauen/vor-der-ellipse-ist-stehen-angesagt-bvg-sagt-aber-neue-sitzmoebel-zu-d135241.html&text=Vor+der+Ellipse+ist+Stehen+angesagt%3A+BVG+sagt+aber+neue+Sitzm%C3%B6bel+zu&via=berlinerwoche" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.berliner-woche.de/spandau/bauen/vor-der-ellipse-ist-stehen-angesagt-bvg-sagt-aber-neue-sitzmoebel-zu-d135241.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '135241'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.berliner-woche.de/bezirk-spandau/spandau/weiterempfehlen/135241/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.berliner-woche.de/spandau/bauen/vor-der-ellipse-ist-stehen-angesagt-bvg-sagt-aber-neue-sitzmoebel-zu-d135241.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.berliner-woche.de/spandau/bauen/vor-der-ellipse-ist-stehen-angesagt-bvg-sagt-aber-neue-sitzmoebel-zu-d135241.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.berliner-woche.de/verhaltenskodex/" http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.berliner-woche.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.berliner-woche.de/haselhorst/bauen/dornroesschenschloss-gewehrfabrik-am-stresow-in-spandau-d135536.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/20/79825_preview.jpg?1508502373" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Dornrößchenschloß Gewehrfabrik am Stresow in Spandau" title="Dornrößchenschloß Gewehrfabrik am Stresow in Spandau"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.berliner-woche.de/haselhorst/bauen/dornroesschenschloss-gewehrfabrik-am-stresow-in-spandau-d135536.html">Dornrößchenschloß Gewehrfabrik am Stresow in Spandau</a></div><div class="meta">von Olaf Lezinsky</div></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.berliner-woche.de/spandau/profile/ulrike-kiefert-73.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2015/01/27/23050_icon.jpg?1422368989" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Ulrike Kiefert" title="Ulrike Kiefert"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.berliner-woche.de/spandau/profile/ulrike-kiefert-73.html">Ulrike Kiefert</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.berliner-woche.de/bezirk-spandau/spandau/">Spandau</a><br />

									<span class="meta ">am 21.10.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.berliner-woche.de/login/?forward_on_success=http%3A%2F%2Fwww.berliner-woche.de%2Fspandau%2Fbauen%2Fvor-der-ellipse-ist-stehen-angesagt-bvg-sagt-aber-neue-sitzmoebel-zu-d135241.html'" data-role="follow-button" data-id="73" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">5 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">3</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">2</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 63.6%;" title="BVG in Spandau" href="http://www.berliner-woche.de/bezirk-spandau/spandau/themen/bvg.html">BVG in Spandau <span class="bar-counter">(39)</span></a><a class="bar" rel="" style="width: 100%;" title="BVG" href="http://www.berliner-woche.de/themen/bvg.html">BVG <span class="bar-counter">(440)</span></a><a class="bar" rel="" style="width: 67.2%;" title="Swen Schulz in Spandau" href="http://www.berliner-woche.de/bezirk-spandau/spandau/themen/swen-schulz.html">Swen Schulz in Spandau <span class="bar-counter">(81)</span></a><a class="bar" rel="" style="width: 72.4%;" title="Swen Schulz" href="http://www.berliner-woche.de/themen/swen-schulz.html">Swen Schulz <span class="bar-counter">(138)</span></a><a class="bar" rel="" style="width: 63.6%;" title="Antrag in Spandau" href="http://www.berliner-woche.de/bezirk-spandau/spandau/themen/antrag.html">Antrag in Spandau <span class="bar-counter">(41)</span></a><a class="bar" rel="" style="width: 84%;" title="Antrag" href="http://www.berliner-woche.de/themen/antrag.html">Antrag <span class="bar-counter">(263)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Bushaltestellen in Spandau" href="http://www.berliner-woche.de/bezirk-spandau/spandau/themen/bushaltestellen.html">Bushaltestellen in Spandau <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Sitzbänke" href="http://www.berliner-woche.de/themen/sitzb%E4nke.html">Sitzbänke <span class="bar-counter">(16)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Spandau</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/spandau/sport/lekker-unterstuetzt-sportvereine-d135398.html" >lekker unterstützt Sportvereine</a>
	    Berlin. Der Berliner Strom- und Gasanbieter lekker Energie...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/spandau/bildung/entscheidungen-im-krankheitsfall-d135272.html" >Entscheidungen im Krankheitsfall</a>
	    Spandau. In einem Multimediavortrag geht es am Mittwoch, 1....	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/haselhorst/bauen/dornroesschenschloss-gewehrfabrik-am-stresow-in-spandau-d135536.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/20/79825_icon.jpg?1508502373" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Dornrößchenschloß Gewehrfabrik am Stresow in Spandau" title="Dornrößchenschloß Gewehrfabrik am Stresow in Spandau"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/haselhorst/bauen/dornroesschenschloss-gewehrfabrik-am-stresow-in-spandau-d135536.html" >Dornrößchenschloß Gewehrfabrik am Stresow in Spandau</a>
	    Der riesige Backsteinbau gegenüber der Altstadt Spandau, am...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/wedding/soziales/schichtwechsel-fuer-einen-tag-berliner-woche-und-union-sozialer-einrichtungen-tauschten-mitarbeiter-d135268.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/20/79808_icon.jpg?1508487467" class="noborder" style="position: absolute; top: -12px; right: 0px; width: 45px; height: 68px; border: 0;" alt="„Schichtwechsel“ für einen Tag: Berliner Woche und Union Sozialer Einrichtungen tauschten Mitarbeiter" title="„Schichtwechsel“ für einen Tag: Berliner Woche und Union Sozialer Einrichtungen tauschten Mitarbeiter"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/wedding/soziales/schichtwechsel-fuer-einen-tag-berliner-woche-und-union-sozialer-einrichtungen-tauschten-mitarbeiter-d135268.html" >„Schichtwechsel“ für einen Tag: Berliner Woche und Union...</a>
	    Berlin. Am 12. Oktober hieß es „Schichtwechsel“ in Berlin....	<div class="clearboth"></div>
</div>
</div></div>		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<div class="h3 teaser h3_teaser"><span>Aktuell beliebt</span></div>
		<div class="clearboth"></div>
		
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/spandau/soziales/aus-fuer-kaeltehilfe-dauerregen-beschaedigt-dach-der-notunterkunft-fuer-frauen-d135424.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/18/79682_icon.jpg?1508331693" class="noborder" style="position: absolute; top: 0px; right: -10.5px; width: 67px; height: 45px; border: 0;" alt="Aus für Kältehilfe: Dauerregen beschädigt Dach der Notunterkunft für Frauen" title="Aus für Kältehilfe: Dauerregen beschädigt Dach der Notunterkunft für Frauen"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/spandau/soziales/aus-fuer-kaeltehilfe-dauerregen-beschaedigt-dach-der-notunterkunft-fuer-frauen-d135424.html" >Aus für Kältehilfe: Dauerregen beschädigt Dach der...</a>
	    Spandau. Die einzige Kältehilfe für Frauen im Bezirk muss...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/prenzlauer-berg/ausflugstipps/noch-ein-blick-ins-jruene-herbstbesuch-im-biorama-projekt-joachimsthal-d134472.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/04/78669_icon.jpg?1507111886" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Noch ein Blick ins „Jrüne“: Herbstbesuch im Biorama-Projekt Joachimsthal" title="Noch ein Blick ins „Jrüne“: Herbstbesuch im Biorama-Projekt Joachimsthal"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/prenzlauer-berg/ausflugstipps/noch-ein-blick-ins-jruene-herbstbesuch-im-biorama-projekt-joachimsthal-d134472.html" >Noch ein Blick ins „Jrüne“: Herbstbesuch im Biorama-Projekt...</a>
	    Es ist ein wunderschöner Anblick, wenn sich die Blätter...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/spandau/sport/gewinner-des-38-juliusturm-turnier-pokal-steht-fest-d135147.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/15/79476_icon.jpg?1508078622" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Gewinner des 38. Juliusturm Turnier Pokal steht fest." title="Gewinner des 38. Juliusturm Turnier Pokal steht fest."  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/spandau/sport/gewinner-des-38-juliusturm-turnier-pokal-steht-fest-d135147.html" >Gewinner des 38. Juliusturm Turnier Pokal steht fest.</a>
	    Das Juliusturm Pokal Turnier ist nach 5 Kampftagen nun...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/falkenhagener-feld/bauen/xavier-haelt-weiter-auf-trab-friedhof-in-den-kisseln-bleibt-gesperrt-d135476.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/19/79757_icon.jpg?1508400219" class="noborder" style="position: absolute; top: 0px; right: -19.5px; width: 67px; height: 45px; border: 0;" alt="Xavier hält weiter auf Trab: Friedhof in den Kisseln bleibt gesperrt" title="Xavier hält weiter auf Trab: Friedhof in den Kisseln bleibt gesperrt"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/falkenhagener-feld/bauen/xavier-haelt-weiter-auf-trab-friedhof-in-den-kisseln-bleibt-gesperrt-d135476.html" >Xavier hält weiter auf Trab: Friedhof in den Kisseln bleibt...</a>
	    Spandau. Die Zitadellenstadt ist immer noch mit den...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/weissensee/wirtschaft/moebel-hoeffner-seit-50-jahren-erfolgreich-am-markt-d134700.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/09/78987_icon.jpg?1507537758" class="noborder" style="position: absolute; top: 0px; right: -22.5px; width: 77px; height: 45px; border: 0;" alt="Möbel Höffner: seit 50 Jahren erfolgreich am Markt" title="Möbel Höffner: seit 50 Jahren erfolgreich am Markt"  /></a></div></div>

								
								
			</div>
	</div>

    <span class="adDocument"></span>    <a class="bold" href="http://www.berliner-woche.de/weissensee/wirtschaft/moebel-hoeffner-seit-50-jahren-erfolgreich-am-markt-d134700.html" >Möbel Höffner: seit 50 Jahren erfolgreich am Markt</a>
	    Berlin. ﻿Möbelhäuser scheinen eine magische Wirkung zu...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/wedding/soziales/berliner-vereine-setzen-sich-fuer-saubere-gewaesser-und-ufer-ein-d134959.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/11/79275_icon.jpg?1507735742" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Berliner Vereine setzen sich für saubere Gewässer und Ufer ein" title="Berliner Vereine setzen sich für saubere Gewässer und Ufer ein"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/wedding/soziales/berliner-vereine-setzen-sich-fuer-saubere-gewaesser-und-ufer-ein-d134959.html" >Berliner Vereine setzen sich für saubere Gewässer und Ufer...</a>
	    Berlin. Berlins Gewässer sollen wieder sauberer werden. Das...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/charlottenburg/wirtschaft/aktion-bei-rewe-alte-handys-fuer-die-havel-d135158.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/16/79499_icon.jpg?1508136414" class="noborder" style="position: absolute; top: 0px; right: -1.5px; width: 68px; height: 45px; border: 0;" alt="Aktion bei REWE: Alte Handys für die Havel" title="Aktion bei REWE: Alte Handys für die Havel"  /></a></div></div>

								
								
			</div>
	</div>

    <span class="adDocument"></span>    <a class="bold" href="http://www.berliner-woche.de/charlottenburg/wirtschaft/aktion-bei-rewe-alte-handys-fuer-die-havel-d135158.html" >Aktion bei REWE: Alte Handys für die Havel</a>
	    Die REWE-Märkte in Berlin, Brandenburg,...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.berliner-woche.de/charlottenburg/bildung/wer-fehlt-muss-zahlen-senat-will-wirksamer-gegen-schulschwaenzer-vorgehen-d134649.html" >Wer fehlt, muss zahlen: Senat will wirksamer gegen...</a>
	    Berlin. Eltern, deren Kinder die Schule schwänzen, müssen...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/spandau/kultur/5-spandauer-gesundheitstag-im-centrovital-d135165.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/16/79502_icon.jpg?1508138834" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="5. Spandauer Gesundheitstag im centrovital" title="5. Spandauer Gesundheitstag im centrovital"  /></a></div></div>

								
								
			</div>
	</div>

    <span class="adDocument"></span>    <a class="bold" href="http://www.berliner-woche.de/spandau/kultur/5-spandauer-gesundheitstag-im-centrovital-d135165.html" >5. Spandauer Gesundheitstag im centrovital</a>
	    ﻿Schalke 04 war auch vor Ort!

Der 5. Spandauer...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.berliner-woche.de/spandau/kultur/spandau-feiert-die-reformation-luthermarkt-und-kaessmann-vortrag-d135469.html" class="pointer" >			<img src="http://media05.berliner-woche.de/2017/10/19/79751_icon.jpg?1508396841" class="noborder" style="position: absolute; top: -11px; right: 0px; width: 45px; height: 67px; border: 0;" alt="Spandau feiert die Reformation: Luthermarkt und Käßmann-Vortrag" title="Spandau feiert die Reformation: Luthermarkt und Käßmann-Vortrag"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.berliner-woche.de/spandau/kultur/spandau-feiert-die-reformation-luthermarkt-und-kaessmann-vortrag-d135469.html" >Spandau feiert die Reformation: Luthermarkt und...</a>
	    Spandau. Die Altstadt und die Nikolaikirche stehen am...	<div class="clearboth"></div>
</div>
	</div>
		</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->
</div>

<div id="footer-wrap">
	<div id="footer">
		<a class="h3_teaser" rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Verlag</a>
		<div class="clearboth"></div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Werben mit uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/print-werbung/" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
						<a rel="nofollow" href="http://service.berliner-woche.de/mediadaten/" onclick="window.open(this.href); return false;">AGB Anzeigenkunden</a><br />

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.berliner-woche.de/spandau/bauen/vor-der-ellipse-ist-stehen-angesagt-bvg-sagt-aber-neue-sitzmoebel-zu-d135241.html';">Mobile Webseite</a><br/>
		</div>

		<div class="linkbox">
			<a class="label" rel="nofollow" href="http://service.berliner-woche.de/verlag/jobs-und-karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/werbeberater/" onclick="window.open(this.href); return false;">Werbeberater</a><br />
			<a href="http://zeitungsverteiler.berliner-woche.de/" onclick="window.open(this.href); return false;">Zeitungsverteiler</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/kontakt/" class="label">Kontakt</a><br />
			<a href="http://www.berliner-woche.de/kontakt/">Schreiben Sie uns</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/" onclick="window.open(this.href); return false;">Anfahrt</a><br />
			<a rel="nofollow" href="http://service.berliner-woche.de/verlag/redaktion/" onclick="window.open(this.href); return false;">Redaktion</a><br />
		</div>

		<div class="linkbox">
			<a href="http://www.berliner-woche.de/agb/" class="label">Rechtliches</a><br />
			<a href="http://www.berliner-woche.de/agb/">Nutzungsbedingungen</a><br />
			<a href="http://www.berliner-woche.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="http://www.berliner-woche.de/datenschutz/">Datenschutz</a><br />
			<a href="http://www.berliner-woche.de/impressum/">Impressum</a><br />
		</div>

			<div id="div-gpt-ad-1470299213468-3" class="teaserBox right marginRightL">
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1470299213468-3'); });
		</script>
	</div>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			&copy; Berliner Wochenblatt Verlag GmbH 2015. Alle Rechte vorbehalten
			<br />
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.		</div>
	</div>
</div>
<script type="text/javascript" src="http://www.berliner-woche.de/tmp/js/default-872e3901254eb732bd1a2305dd5c3af1.js"></script>



</body>
</html>
